Как пользоваться

Рекомендуемое разрешение экрана 1280х1024.

Чтобы изменить размер шрифта щелкайте по кнопке Font.

Чтобы изменить шрифт, зайдите в свойства обозревателя Internet Explorer и установите новый шрифт по умолчанию (в печатном издании книги использовался шрифт Pragmatica без засечек).


Титульный лист

Taschenatlas der Biochemie Jan Koolman Klaus-Heinrich Rohm 207 Farbtafeln von Jurgen Wirth 2., uberarbeitete und erweiterte Auflage 1998 | Я. Кольман, К.- Г. Рем Наглядная БИОХИМИЯ Перевод с немецкого профессора, д-ра биол. наук Л. В. Козлова, канд. биол. наук Е. С. Левиной и канд. хим. наук П. Д. Решетова под редакцией канд. хим. наук П. Д. Решетова и канд. хим. наук Т. И. Соркиной
Georg Thieme Verlag Stuttgart · New York | Москва “Мир” 2000


Аннотация

4 Следующая Содержание Предыдущая

УДК 571.1 ББК 28.072 К62 Кольман Я., Рем К.-Г. Наглядная биохимия: Пер. с нем. — М.: Мир, 2000. - 469 с., ил. ISBN 5-03-003304-1 Справочное издание, написанное немецкими авторами, в наглядной форме - в виде цветных схем - описывает все биохимические процессы. Рассмотрены биохимически важные химические соединения, их строение и свойства, основные процессы с их участием, а также механизмы и биохимия важнейших процессов в живой природе. Для студентов и преподавателей химических, биологических и медицинских вузов, биохимиков, биологов, медиков, а также широкого круга читателей, интересующихся процессами жизнедеятельности. ББК 28.072 Федеральная программа книгоиздания России Редакция литературы по химии
ISBN 5-03-003304-1 (русск.) ISBN 3-13-759402-2 (нем.) | © | 1994, 1997 Georg Thieme Verlag
 | © | перевод на русский язык, оформление, "Мир", 2000
 | ☺ | электронная версия, "Шизантус", 2003


Об авторах

5-6 Следующая Содержание Предыдущая

Авторы книги НАГЛЯДНАЯ БИОХИМИЯ

Об авторах

Ян Кольман родился в г. Любеке на Балтике, где прошли его детские и юношеские годы. Именно в период учебы в общеобразовательной гимназии сформировались его интересы. В Тюбингенском университете в 1963-1969 гг. он изучал биохимию, по получении диплома работал под руководством биохимика Петера Карлсона на химическом факультете Марбургского университета, где и начал заниматься биохимией насекомых и беспозвоночных. С 1977 г. он, пройдя по конкурсу, работает на медицинском факультете, где в 1984 г. получает звание профессора. В настоящее время научные исследования Яна Кольмана связаны с эндокринологией, интересы же Кольмана-педагога — с методикой преподавания биохимии. Ян Кольман женат, его жена — преподаватель живописи.

Клаус-Генрих Рем родом из г. Штутгарта. По окончании Евангелической теологической семинарии в г. Урахе, где получил гуманитарное образование, он длительное время был занят физикой, а затем в Тюбингенском университете погрузился в биохимию. Там же Рем встретился с Яном Кольманом. С 1970 г. работает под руководством Фридхельма Шнейдера на медицинском факультете в Марбургском университете, а после получения ученой степени переходит по конкурсу на химический факультет, где в 1986 г. получает звание профессора. Научные интересы К.-Г. Рема лежат в области ферментативного катализа, химии белка, а также приложений вычислительной техники к решению биохимических задач. Он женат, имеет двоих детей.

Юрген Вирт родился в г. Вёлштате (земля Гессен) в 1940 г. После учебы в гимназии в г. Фридберге работал практикантом-наборщиком, а затем продолжил учебу в художественном колледже г. Оффенбаха, специализируясь на графике. Поступив в Университет изобразительного искусства в Берлине, он вскоре вернулся в г. Оффенбах в Академию изобразительного искусства. Там он занимается книжной графикой и иллюстрацией, пишет дипломную работу “Развитие научной графики и ее задачи”. В 1963-1977 гг. участвовал в обновлении экспозиции Музея естествознания во Франкфурте-на-Майне в качестве главного дизайнера-оформителя, где уже на практике смог реализовать свои концепции как художника. Одновременно он работал в качестве внештатного сотрудника в ряде издательств, выполняя заказы по внешнему оформлению, изготовлению графических и многокрасочных иллюстраций для школьных учебников, специальной и научной литературы. Его работы в области книжной иллюстрации и графики неоднократно отмечены дипломами и премиями. С 1978 г. он работает в должности профессора в Академии искусств в г. Швебиш-Гмюнде, в 1986 г. получил звания профессора изобразительного искусства в художественном училище г. Дармштадта. Он преподает научную графику, изобразительные методы, с 1987 г. — компьютерную графику. Юрген Вирт женат, имеет троих детей.


Предисловие

7-8 Следующая Содержание Предыдущая

Предисловие

Биохимия - динамичная, быстро развивающаяся область знаний. Цель этой книги состоит в том, чтобы представить накопленную информацию в наиболее наглядной форме. На цветных схемах даны сведения по основным разделам биохимии в объеме университетского курса, необходимого биохимикам, медикам и специалистам в смежных областях знаний. Главное в этой книге именно эти иллюстрации; текст же как бы сопровождает их, т. е. текст это подробные подписи к рисункам.

Провести четкие границы между биохимией и смежными науками, такими, как биология клетки, анатомия, физиология, генетика и фармакология, достаточно сложно, и чаще всего эти границы весьма произвольны. Перекрывание этих областей знаний не случайно: зачастую у них общие объекты исследований, например нервная клетка, митохондрия и т. д., различны лишь подходы и методы изучения. В этом отношении предлагаемая книга вписывается в ряд других тематически аналогичных изданий.

Долгое время биохимия находилась под влиянием химии, и основное внимание было сфокусировано на превращении веществ и преобразовании энергии. Целью большинства научных работ было выяснение строения, взаимосвязей и взаимопревращения наиболее важных классов веществ. Однако сегодня биохимия многое заимствует у своего другого предшественника - биологии. Это касается таких проблем, как связь между химическим строением и биологической функцией, пути переноса информации, пространственное и временное распределение биомолекул в клетках и во всем организме, признание эволюции как биохимического процесса. С течением времени значение новых направлений биохимии становится все более очевидным.

Из-за недостатка места основное внимание мы уделяем биохимии человека и млекопитающих, хотя не меньший интерес представляет биохимия других видов животного мира, растений и микроорганизмов. При подборе материала мы стремились включать объекты, представляющие интерес для тех, кто изучает медицину. Основное назначение этой книги - быть содержательным справочником, позволяющим оперативно получать наглядную информацию по центральным проблемам биохимии. Все, что не включено в книгу, легко восполнить по учебникам. Для читателей, глубоко интересующихся биохимией, многие схемы могут показаться слишком лаконичными. В ответ на такие замечания можно только еще раз повторить, что эта книга не заменяет хороший учебник по биохимии.

При подготовке иллюстраций нелегко было найти адекватные модели, символы и другие графические элементы, которые позволяли бы наглядно и конкретно передать очень тонкие механизмы биохимических процессов. Поэтому неизбежно появлялись субъективные графические образы. Слишком сложные композиции приходилось упрощать. При этом мы стремились исключить появление чересчур эффектных или перегруженных иллюстраций. Наша цель состояла в том, чтобы добиться наглядного и эстетически приемлемого отображения научного содержания.

В книге применяется цветное кодирование и специальные символы, расшифровка которых приведена на второй и третьей страницах обложки. Например, наиболее важные для биохимических объектов атомы окрашены в следующие цвета: углерод - серый, водород - белый, азот - коричневый, кислород - красный и т. д. Различные классы веществ также окрашены в разные цвета: белки - коричневые, углеводы - фиолетовые, липиды - желтые, ДНК- голубые, РНК-зеленые. Для обозначения основных коферментов, таких, как АТФ (АТР) или НАД+ (NAD+), используются специальные символы. Различные отделы клетки также имеют разную окраску: цитоплазма окрашена в желтым цвет, межклеточное пространство - в голубой. Стрелки в химических реакциях выполнены черным цветом, а стрелки переноса групп или атомов-серым. Несмотря на то, что авторы стремились использовать такое кодирование на протяжении всей книги, можно встретить и исключения.

По наглядности биохимия существенно уступает анатомии и физиологии. Дополнительно к структурным формулам в книге приведены пространственные модели молекул. При этом мы стремились сделать их предельно соответствующими реальным. Модели небольших молекул построены с помощью ЭВМ. При изображении макромолекул была использована информация из Банка данных белков с установленной структурой, полученная методом рентгеновской кристаллографии.

При наименовании ферментов следовали официальной номенклатуре. При названиях ферментов указаны их классификационные коды, набранные курсивом, что поможет их быстрой идентификации.

В соответствии с общепринятой терминологией сокращенные названия многих соединений приводятся в англоязычной транскрипции. Такая унификация имеет давнюю традицию, приведенные сокращения привычны и легко узнаваемы читателем.

Поскольку из-за недостатка места невозможно было обсудить все детали промежуточного метаболизма, в конце книги приведены 13 карт с изображением главных метаболических путей, где указаны названия метаболитов, их взаимосвязь и коды ферментов. Карты сопровождаются лишь короткими комментариями. Это как бы вспомогательные иллюстрации, назначение которых - содействовать усвоению информации, приведенной в основных разделах книги. Классификационные коды ферментов даны также в списке ферментов.

Во втором издании книга была существенно переработана и дополнена, но, конечно же, ее исходная концепция сохранена. Мы благодарны коллегам, помощникам, внимательным читателям за доброжелательную критику, предложения и поправки, полученные нами после выхода первого издания. Положительные отзывы некоторых читателей были неожиданно теплыми и тронули нас. Уважаемым экспертам, д-ру М. Рему и д-ру В. фон Радену, мы благодарны за оценку литературных качеств текста книги и множество конструктивных предложений. Но более всего нас порадовала поддержка и критика наших читателей.

Ян Кольман

Клаус-Генрих Рем

Марбург, сентябрь 1997

Юрген Вирт

г Дармштат


Введение

9 Следующая Содержание Предыдущая

Введение

Настоящая книга предназначена для студентов, изучающих медицину и биологические науки, ее следует рассматривать как введение в биохимию, но благодаря блочному построению она будет служить и полезным справочником. На 200 цветных иллюстрациях представлено современное состояние знаний по основным проблемам биохимии. Каждая иллюстрация (справа на развороте книги) сопровождается коротким пояснением (слева). Общие правила, положенные в основу всех иллюстраций, приведены на второй и третьей страницах обложки, ключевые слова, пояснения, расшифровку неизвестных терминов и химических формул можно найти в списке сокращений и предметном указателе.

Книга начинается с основ биохимии (сс. 10-39); здесь кратко даны главные понятия и законы химии (сс. 10-21): периодическая система элементов, химическая связь, общие сведения по строению молекул и основы классификации химических соединений. Для понимания биохимических процессов существенно необходимы также знания основных законов физической химии. На сс. 18-37 рассматриваются различные формы энергии и их преобразование, кинетика химических реакций, катализ, свойства воды, кислот и оснований, окислительно-восстановительные процессы.

Далее следует раздел, посвященный строению важнейших биомолекул (сс. 40-93): углеводов, липидов, аминокислот, пептидов, белков, нуклеотидов и нуклеиновых кислот.

В заключении этой “половины” книги рассматриваются реакции превращения биохимически значимых молекул, что составляет раздел, объединенный под названием метаболизм (сс. 94-197). Этот раздел начинается с ферментов и коферментов, затем следует механизм метаболической регуляции и энергетический обмен. Далее (сс. 152-197) материал сгруппирован по классам метаболитов, здесь обсуждаются главные метаболические пути.

Вторая “половина” книги начинается с обсуждения функций клетки и клеточных органелл (сс. 198-233). Затем следует актуальная область молекулярной биологии - молекулярная генетика (сс. 234-259). Следующий, довольно подробный раздел, посвящен биохимии отдельных органов и тканей (сс. 260-347). Здесь внимание сосредоточено на наиболее важных системах организма (система пищеварения, кровь, иммунная система, печень, почки, мышцы, соединительные ткани и опорно-двигательный аппарат, нервы и мозг).

В заключительном разделе рассмотрены биохимические проблемы питания (сс. 348-357), строение и механизм действия важнейших гормонов (сс. 358-379), рост и развитие (дифференцировка) клеток (сс. 380-393).

В конце книги представлена серия метаболических карт (сс. 394-407). На них без сопровождения пояснительным текстом даны предельно простые версии наиболее важных путей биосинтеза и деградации. Карты могут служить главным образом справочным материалом, но могут быть полезными также при контроле усвоения основного материала книги.

Ферменты, катализирующие отдельные реакции, обозначены лишь классификационным кодом. Названия ферментов можно найти в систематизированном списке ферментов (сс. 408-418).


Периодическая система элементов Д. И. Менделеева

10-11 Следующая Содержание Предыдущая

Основы биохимии. Общая химия

Периодическая система элементов Д. И. Менделеева

11 А. Биологически важные химические элементы

В природе встречается 81 стабильный химический элемент. В состав живой материи входят 15 элементов, еще 8-10 элементов обнаружены только в определенных организмах. На схеме приведена часть Периодической системы элементов, в которой содержатся все биологически важные химические элементы, даны их физические и химические характеристики, а также содержание в живой материи и организме человека. Закономерности строения атомов, лежащие в основе периодической системы, детально рассматриваются в учебниках по химии.

Живые организмы почти на 99% состоят из четырех химических элементов: водорода (Н), кислорода (О), углерода (С) и азота (N). Водород и кислород - составные элементы воды, на которую приходится 60-70% массы клетки (см. с. 198). Наряду с углеродом и азотом эти два элемента являются также основными составляющими органических соединений, участвующих в большинстве процессов жизнедеятельности. Многие биомолекулы содержат также атомы серы (S) и фосфора (Р). Перечисленные макроэлементы входят в состав всех живых организмов.

Химические элементы, относящиеся ко второй важной в биологическом отношении группе и в сумме составляющие примерно 0,5% массы человека, присутствуют, за немногими исключениями, в виде ионов. Эта группа включает щелочные металлы натрий (Na) и калий (К), щелочноземельные металлы магний (Мg) и кальций (Са). Галоген хлор (CI) также всегда присутствует в клетках в форме аниона. Другие жизненно важные (эссенциальные) химические элементы присутствуют в столь малых количествах, что их называют следовыми элементами. Эта группа включает переходные металлы железо (Fe), цинк (Zn), медь (Сu), кобальт (Со) и марганец (Мn). К жизненно важным микроэлементам относятся также некоторые неметаллы, такие, как иод (I) и селен (Se).

Б. Электронные конфигурации

Химические свойства элементов и типы связей, которые они могут образовывать, определяются строением электронной оболочки атомов. На схеме А приведены электронные конфигурации химических элементов. Объяснение символов и сокращений дано на схеме Б. Более детально вопросы строения атомов обсуждаются в учебниках по химии.

Возможные состояния электронов определяются различными энергетическими подуровнями, которые носят название орбиталей. Орбитали характеризуются главным квантовым числом и обозначаются буквами s, p или d. Орбитали заполняются последовательно, одна за другой, по мере увеличения числа электронов. На каждой орбитали могут располагаться только два электрона, которые должны иметь противоположно направленные, антипараллельные, спины ( ↓ и ↑ соответственно). На схеме А приведено распределение электронов на орбиталях для ряда химических элементов. Например, 6 электронов углерода (1) занимают 1s-, 2s-и 2р-орбитали. Заполненная 1s-орбиталь имеет электронную конфигурацию инертного газа гелия (Не). На схемах А и Б эта область электронной оболочки углерода обозначена знаком Не; в правом столбце рядом с химическим знаком на схеме А указаны электроны, занимающие другие заполненные орбитали (2s и 2р в случае углерода). Электронная оболочка атома хлора (2) состоит из оболочки инертного газа неона (Ne) и семи дополнительных электронов, занимающих 3s- и Зр-орбитали. В атоме железа (3), переходном металле первой побочной группы, электроны занимают 4s-орбиталь, при этом 3d-орбитали остаются незаполненными. Многие реакции переходных металлов, например реакции комплексообразования с основаниями, окислительно-восстановительные реакции, проходят с участием незаполненных d-орбиталей.


Химические связи

12-13 Следующая Содержание Предыдущая

Основы биохимии. Общая химия

Химические связи

13 А. Гибридизация орбиталей и химические связи

Большинство биомолекул - соединения углерода с водородом, кислородом, азотом, серой или фосфором. Устойчивые ковалентные связи между этими атомами неметаллов образуются в результате перекрывания определенных орбиталей двух атомов и формирования молекулярных орбиталей (см. с. 10), на которых располагаются по одному электрону от каждого атома. Так, четыре валентных электрона атома углерода занимают атомные орбитали 2s и 2р (1а). 2s-Орбиталь имеет форму шара (шаровую симметрию), а три 2р-орбитали - форму гантелей, вытянутых вдоль осей х, у, z. Следовало ожидать, что атомы углерода будут образовывать по крайней мере две различные молекулярные орбитали. Однако в действительности все четыре связи эквивалентны за счет гибридизации орбиталей. Благодаря суммированию энергий одной s- и трех р-орбиталей атом углерода образует четыре равноценные sр3-атомные орбитали, направленные по осям тетраэдра (sр3-гибридизация). Перекрывание таких орбиталей с 1s-орбиталями атомов водорода приводит к образованию четырех σ-молекулярных орбиталей (1б). Это означает, что валентность атома углерода равна четырем, а в молекуле метана (СН4) имеются четыре простые (одинарные) ковалентные связи. По такому же принципу образуются простые связи между другими атомами. Так, фосфат-анион и катион аммония также имеют тетраэдрическую форму (1в).

Часто встречается тип связи, образованной за счет гибридизации 2s-орбитали только с двумя из трех 2р-орбиталей (sр2-гибридизация, 2а). В результате формируются три эквивалентные гибридные sр2-орбитали, расположенные в одной плоскости под углом 120°. Оставшаяся 2рх-орбиталь располагается перпендикулярно плоскости. При формировании молекулярных орбиталей такие атомы могут образовывать два различных типа связей (2б): три sр2-орбитали образуют σ-связи, как описано выше, а электроны двух 2рх-орбиталей от двух атомов, т.е. π-электроны, - вытянутую молекулярную π-орбиталь над и под плоскостью, занимаемой σ-связями. Этот тип связи носит название двойной связи. Двойные связи состоят из одной σ- и одной π-связей. Такой тип связи образуется лишь при наличии sр2-гибридизации у двух атомов, принимающих участие в ее образовании. В отличие от простой связи вращение вокруг двойных связей невозможно, поскольку это должно вызывать разрушение π-орбиталей. Поэтому атомы при двойной связи лежат в одной плоскости (2в), что в свою очередь делает возможным существование цис- и транс-изомеров (см. с. 16).

Б. Мезомерия (резонанс)

Некоторые молекулы, содержащие несколько двойных связей, оказываются значительно менее реакционноспособными, чем следовало ожидать. В подобных молекулах π-орбитали не имеют четкой локализации между соседними атомами, а образуют общую молекулярную π-орбиталь. Такие соединения носят название мезомеров (резонансных гибридов), поскольку их строение невозможно представить с помощью обычных химических формул (более подробно теория мезомерии обсуждается в учебниках по химии).

На схеме и в последующих разделах книги делокализованные π-орбитали обозначаются штрихами. К мезомерным (резонансно стабилизированным) системам относятся карбоксильные группы, например формиатная, углеводороды с сопряженными двойными связями, такие, как бутадиен-1,3, и мезо-мерные циклические соединения, которые носят название ароматических. Наиболее известным представителем этого класса соединений является бензол, циклическая система которого содержит шесть π-электронов.


Строение молекул

14-15 Следующая Содержание Предыдущая

Основы биохимии. Общая химия

Строение молекул

15 Физические и химические свойства молекул определяются их строением. Поэтому многие свойства могут быть предсказаны на основании структурной формулы. К таким свойствам относятся размеры, форма, до некоторой степени конформация молекул (т.е. взаимное расположение отдельных атомов) при нахождении вещества в растворе и, наконец, реакционная способность. В этом разделе сведены параметры, на основании которых можно прогнозировать свойства соединений. Здесь также представлена пространственная структура одного из органических соединений - L-дигидроксифенилаланина [L-дофа (L-Dopa)], промежуточного продукта в биосинтезе катехоламинов (см. с. 342). Подобные пространственные структуры приводятся и в последующих разделах книги.

А. Длина связей

Для обозначения расстояний между атомами в молекуле используется понятие ковалентный радиус. Длина простой связи является величиной аддитивной: она примерно равна сумме ковалентных радиусов двух атомов. Двойная связь на 10-20% короче простой связи. В последнее время атомные радиусы и расстояние между атомами принято выражать в пикометрах (пм, 1 пм = 10-12 м). Ранее длину связей представляли в ангстремах (Ǻ, 1Ǻ=100 пм).

Б. Поляризация связей

В зависимости от положения в периодической системе (см. с. 10) химические элементы обладают различной способностью притягивать дополнительные электроны. Такое свойство — электроотрицательность — выражается в условных единицах. У элементов, представленных на схеме, электроотрицательность меняется в пределах от 2 до 4. Чем выше это число, тем большей способностью притягивать электроны обладает химический элемент. При взаимодействии двух различных атомов пара электронов смещается в сторону более электроотрицательного атома, образуя поляризованную ковалентную связь. Мерой поляризуемости химической связи является величина дипольного момента (единица измерения: дебай, 1 Д = 3,3· 10-30 Кл∙м).

Среди важных в биохимическом отношении элементов наиболее электроотрицательным является кислород, а наиболее поляризованной — двойная связь карбонильной группы С=О. Образующийся на углеродном атоме частичный положительный заряд облегчает часто встречающееся в биохимических реакциях нуклеофильное замещение по карбонильной группе (см. с. 20).

В. Водородные связи

Особый тип нековалентной связи — водородная связь — имеет в биохимии исключительно важное значение. В образовании водородной связи принимают участие атомы водорода ОН-, NH- и SH-гpупп (так называемых доноров водородной связи), которые взаимодействуют со свободной парой электронов атомов-акцепторов (например, О, N или S). Энергия водородной связи составляет 10-40 кДж/моль, что значительно меньше энергии ковалентной связи (>400 кДж/моль). Однако многочисленные водородные связи вносят существенный вклад в стабилизацию структуры многих макромолекул (см. сc. 74, 90). Например, L-дофа может образовывать две внутримолекулярные водородные связи. На шаро-стержневой модели L-дофа водородные мостики указаны штрихами.

Г. Эффективные атомные радиусы

Размеры атома или иона определяются его электронной оболочкой. Однако оболочка не ограничена определенной поверхностью, поэтому эффективный радиус атома задается вандерваальсовым радиусом. Этот радиус определяется на основании наименьшего энергетически выгодного расстояния между двумя атомами, не связанными ковалентной связью. На таком расстоянии энергия взаимодействия, определяемая силами притяжения и отталкивания, достигает минимального значения. Это расстояние соответствует сумме вандерваальсовых радиусов двух атомов. Форма и величина молекул в наиболее наглядном виде демонстрируется с помощью вандерваальсовой модели, где каждый атом занимает часть (сегмент) сферы соответствующего радиуса.


Изомерия

16-17 Следующая Содержание Предыдущая

Основы биохимии. Общая химия

Изомерия

17 Изомерами называются вещества одинакового состава (т.е. имеющие одинаковую суммарную формулу), но обладающие различными физическими и химическими свойствами. Если изомеры различаются порядком связи атомов, говорят о структурной изомерии, (например, цитрат и изоцитрат, Г). Причиной других форм изомерии является различное расположение заместителей при двойной связи (А, Б) или наличие в молекуле хирального центра (В).

А. цис-транс-Изомеры

Вращение вокруг двойной связи невозможно (см. с. 12); поэтому заместители при атомах, связанных двойной связью, могут принимать две возможные ориентации. Так, в фумаровой кислоте, промежуточном соединении цитратного цикла (см. с. 138), карбоксильные группы располагаются по разные стороны от плоскости двойных связей (транс-расположение). В изомере, малеиновой кислоте, не встречающейся в обмене веществ, карбоксильные группы расположены по одну сторону от плоскости (цис-положение). цис-транс-Изомеры различаются по физическим и химическим свойствам, например они имеют разные температуры плавления и константы диссоциации (рКа). Переход от одного изомера к другому возможен лишь с помощью химических реакций.

цис-транс-Изомерия важна в метаболизме липидов. Так, заместители при двойных связях в природных жирных кислотах (см. с. 54) всегда находятся в цис-положении. Напротив, ненасыщенные интермедиаты при β-окислении занимают транс-положение. Это обстоятельство усложняет расщепление ненасыщенных жирных кислот (см. с. 168). В механизме зрительного восприятия ключевой реакцией является светозависимая цис-транс-изомеризация ретиналя (см. с. 346).

Б. Конформеры

Изомеры, образующиеся за счет свободного вращения вокруг простых связей, носят название конформеров. Небольшие молекулы могут принимать в растворе множество конформаций. В представленных конформерах янтарная кислота имеет такое же расположение атомов, как в фумаровой или малеиновой кислотах. Возможно существование обеих форм, причем конформация 1 из-за сильного отталкивания двух СООН-групп является предпочтительной и поэтому встречается чаще. Макромолекулы, такие, как белки и нуклеиновые кислоты, имеют вполне определенные конформаций, стабилизированные благодаря внутримолекулярным взаимодействиям (см. с. 80).

В. Оптические изомеры

Еще один вид изомерии возникает в том случае, когда в молекуле имеется хиральный центр или молекула в целом является хиральной. Хиральность (от греч. cheir - рука) служит причиной образования структур, которые нельзя совместить, поскольку они являются зеркальными изображениями друг друга (зеркальная изомерия). Наиболее частая причина хиральных свойств - присутствие асимметрического атома углерода, т.е. атома с четырьмя различными заместителями. В этом случае образуются две формы (энантиомеры) с различной конфигурацией. Чаще всего энантиомеры носят название L- и D-формы. Для указания абсолютной конфигурации асимметрического атома пользуются R/S-номенклатурой (см. учебник по химии).

Энантиомеры имеют очень близкие химические свойства. Основное различие между ними состоит в том, что они вращают плоскость поляризованного света в противоположных направлениях (оптическая активность, см. с. 42, 64). Это справедливо и в отношении молочной кислоты. Правовращающая L-молочная кислота встречается в мышцах и крови животных, а продуцируемая микроорганизмами D-форма может быть обнаружена, например, в молочных продуктах (см. с. 150). Соединения, имеющие хиральные центры, часто изображают с помощью фишеровских проекций (см. с. 64).

Г. Реакция, катализируемая аконитазой

Как правило, ферментативные реакции протекают стереоспецифически. В случае хиральных субстратов ферменты используют только один из энантиомеров, а конечный продукт реакции чаще всего также бывает стерически однороден. Аконитаза (аконитат-гидратаза) катализирует превращение цитрата в структурный изомер изоцитрат (см. с. 138). Хотя лимонная кислота не относится кхиральным соединениям, в данном случае в качестве конечного продукта реакции образуется только одна из четырех возможных изомерных форм, 2R,3S-изолимонная кислота. Кажущаяся асимметрия молекулы цитрата связана с тем, что промежуточный продукт реакции, ненасыщенная трикарбоновая аконитовая кислота, вступает в реакцию только в цис-форме. транс-Аконитовая кислота встречается в некоторых растениях.


Биомолекулы

18-19 Следующая Содержание Предыдущая

Основы биохимии. Общая химия

Биомолекулы

19 А. Важнейшие классы соединений

Подавляющее большинство биомолекул являются производными более простых соединений четырех химических элементов-неметаллов: кислорода (О), азота (N), серы (S) и фосфора (P). Многие биохимически важные соединения кислорода, азота и серы могут рассматриваться как производные водорода (Н2О, NH3, H2S). В биологических системах фосфор встречается главным образом в форме производных фосфорной кислоты H3PO4.

При замене одного или нескольких атомов водорода в указанных выше соединениях на группировку R, например на алкильную группу, получают производные типа R-XHn-1, R—XHn-2—R' и т.д. Так, например, спирты (R-OH) и простые эфиры (R-O-R') формально можно рассматривать как производные воды, первичные (R—NH2), вторичные (R-NH-R') и третичные (R-N==R'R") амины -как производные аммиака, а тиоспирты (R-SH) - как производные сероводорода. Многие органические вещества содержат полярные группировки, такие, как —ОН и —NH2. Поскольку эти группировки существенно более реакционноспособны по сравнению с углеводородными боковыми цепями, они носят название функциональных групп.

Новые функциональные группы образуются при окислении приведенных выше соединений. Так, при окислении тиоспиртов образуются дисульфиды (R—S-S—R'), при окислении первичных спиртов (RCH2-OH) - альдегиды ((R—СО—H), а затем карбоновые кислоты (R-COOH), а при окислении вторичных спиртов - кетоны (R-CO-R'). Для этих кислородсодержащих соединений характерно наличие карбонильной группы (С==О).

Присоединение спиртов по карбонильной группе альдегидов приводит к образованию полуацеталей (R-O-CHOH-R'). Примеры полуацеталей - циклические формы моносахаридов (см. с. 42). Окисление полуацеталей приводит к получению эфиров карбоновых кислот.

Особенно важное значение имеют карбоновые кислоты и их производные, которые формально образуются путем замены OH-группы на другие группировки. В действительности они получаются в результате нуклеофильного замещения активированных промежуточных соединений с отщеплением молекулы воды (см. с. 30). Так, из карбоновых кислот и спиртов образуются сложные эфиры (R—О—СО—R'), например жиры (см. с. 54). Аналогичным образом из карбоновых кислот и тиоспиртов получаются тиоэфиры (R—S—CO-R'). Последние играют важную роль в метаболизме карбоновых кислот. Известным соединением этого типа является ацетилкофермент А (ацетил-КоА) (см. с. 58).

Продуктом конденсации карбоновых кислот и первичных аминов являются амиды карбоновых кислот (R-NH-СО—R'). Поскольку остатки аминокислот в пептидах и белках связаны амидной связью, этот тип связи носит название пептидной (см. с. 72).

Фосфорная кислота Н3РO4 - трехосновная кислота, т. е. содержит три гидроксильные группы, способные отдавать три Н+-иона. В физиологических условиях по крайней мере одна из трех групп полностью диссоциирована. Другие две группы могут быть связаны со спиртами фосфоэфирной связью, образуя монозамещенные RO-PO(OH)2 и, соответственно, дизамещенные эфиры RO-PO(OH)-OR' фосфорной кислоты. Монозамещенные эфиры принимают участие в метаболизме углеводов, афосфодиэфирные группы присутствуют в липидах (см. с. 56) и нуклеиновых кислотах (см. с. 88).

При взаимодействии двух молекул кислот образуются ангидриды, причем образование ангидридной связи требует больших затрат энергии. Поэтому фосфоангидридные связи играют очень важную роль в клетке, обеспечивая накопление и высвобождение химической энергии (см. с. 124). Смешанные ангидриды карбоновых и фосфорной кислот также являются макроэргическими соединениями, принимающими участие в клеточном метаболизме.


tmpDF8.htm

20-21 Следующая Содержание Предыдущая

Основы биохимии. Общая химия

Химические реакции

21 Многочисленные реакции, протекающие в живой клетке или в пробирке, разделяются на несколько классов по их механизму. На простых примерах здесь показано значение разных типов реакций в органической химии. На схеме приведены лишь исходные соединения и конечные продукты реакции.

А. Типы реакций

Реакции, в результате которых атомы или молекулы присоединяются по кратным связям, носят название реакций присоединения. Так, молекулы воды легко присоединяются к карбонильной группе альдегидов, например к этаналю (уксусному альдегиду) (1). Подобное присоединение молекул воды (гидратация) встречается в обмене веществ достаточно часто; в качестве примеров можно привести цитратный цикл (см. с. 138) и биосинтез жирных кислот (см. с. 166). Близким примером является также внутримолекулярная циклизация при образовании полуацеталей сахаров (см. с. 40). Обратный процесс - отщепление молекул воды с образованием двойной связи - носит название элиминирование.

Важное значение имеет другой тип реакций, сопровождающихся переносом (присоединением или отщеплением) электронов, т.е. окислительно-восстановительные реакции (редокс-реакции) (см. с. 38). При этом перенос электронов часто сопровождается передачей одного или двух протонов (H+). Для учета протонов, принимающих участие в таком процессе, вводят понятие восстановительный эквивалент (см. с. 108). В присутствии подходящего акцептора электронов (окислителя) этаналь-гидрат может быть окислен в уксусную кислоту (2). Напротив, известны вещества (восстановители), которые восстанавливают уксусную кислоту с образованием этаналя.

B отличие от окислительно-восстановительных реакций взаимодействие кислот и оснований (см. с. 36) сопровождается переносом одних лишь протонов. Так, например, в растворе часть молекул уксусной кислоты отдает один протон молекулам воды (диссоциация, 3). Протонированные молекулы воды. т. е. ион гидроксония (H3O+), легко переносят протоны на ацетат-ионы (протонирование).

Реакции замены функциональных групп на другие группировки носят название реакций замещения (см. с. 18). Так, при образовании ацетил-КоА (ацетил-СоА) гидроксильная группа уксусной кислоты заменяется на кофермент А (замещение, 4). Обратная реакция, т.е. расщепление ацетил-КоА под действием воды (гидролиз), также является реакцией замещения. Реакции замещения чаще всего проходят в две стадии: на первой стадии идет присоединение атакующей молекулы, а на второй — элиминирование уходящей группировки (см. с. 30). По типу атаки на первой стадии различают реакции нуклеофильного и электрофильного замещения (более детально механизмы химических реакций рассматриваются в учебниках по химии).

При перегруппировке (изомеризации) атомы или группы атомов меняют свое положение в пределах одной молекулы. Примером этого типа реакций в биохимии является перегруппировка метилмалонил-КоА в сукцинил-КоА (на схеме не приведена, см. с. 168).

Б. Гетеро- и гомолитическое расщепление связей

В структурных формулах пары электронов, образующих ко валентную связь, обозначаются черточками, а отдельные электроны — точками. Во время химических реакций пары электронов разделяются редко. Либо оба электрона остаются на исходном атоме, как. например, при диссоциации кислот (1), либо оба электрона переносятся на другой атом, как, например, во многих окислительно-восстанoвительных реакциях (2, см. с. 102). В обоих примерах имеет место гетерологическое расщепление химических связей.

Молекулы, имеющие неспаренный электрон, называются свободными радикалами. Свободные радикалы образуются под действием жесткого (богатого энергией) облучения или молекулярного кислорода (см. рис. 275). Свободные радикалы атакуют другие молекулы и в результате гомолитического разрыва электронной пары индуцируют образование новых свободных радикалов, способных повреждать клетки, оказывать мутагеннное или канцерогенное действие (см. сс. 252, 366). Для нейтрализации свободных радикалов в живых организмах существуют специальные защитные механизмы (см. рис. 275). Кроме того, протеин-связанные радикалы (например, тирозин-радикал, 3) выполняют важные функции в ряде ферментов (см. сс. 132, 192, 309). С участием свободных радикалов проходят также витамин В12 - зависимые реакции.


Энергетика

22-23 Следующая Содержание Предыдущая

Основы биохимии. Физическая химии

Энергетика

23 Прежде чем рассматривать процессы, лежащие в основе накопления и превращения энергии в живой клетке, представляется полезным напомнить физико-химические основы этих процессов.

А. Формы работы

Различают следующие формы энергии; механическую, электрическую, химическую и энергию излучения. При этом работа и энергия — взаимосвязанные величины. Обе величины, энергия и работа, измеряются в джоулях (1 Дж = 1 H · м). Устаревшая единица — калория (кал, 1 кал = 4,187 Дж). Свободная энергия определяется как та часть энергии системы, которая может производить работу.

Система в состоянии производить работу, когда она переходит из начального состояния в конечное с уменьшением энергии (химического потенциала). Это абстрактное положение наиболее наглядно демонстрируется на примере совершения механической работы (1): благодаря силе земного притяжения энергия предмета (потенциальная механическая энергия), в данном случае энергия воды, тем выше, чем дальше этот предмет удален от центра Земли. Перепад высот между высокой и низкой точками определяется как разность потенциалов (ΔР). Поток воды самопроизвольно устремляется вниз, по градиенту потенциала, и при этом совершает работу, например вращает колесо водяной мельницы. Совершаемая работа может рассматриваться как функция двух величин: фактора интенсивности или разности потенциалов, т. е. «движущей силы» процесса (в приведенном примере высоты водопада), и фактора емкости, т. е. массы вещества (в данном случае массы падающей воды). В случае совершения электрической работы (2) фактор интенсивности — электрическое напряжение, т. е. разность электрических потенциалов источника тока и «земли», а фактор емкости — величина заряда.

Превращение энергии в биохимических реакциях следует тем же закономерностям. Определенные вещества или группы веществ обладают высоким химическим потенциалом. При биохимических реакциях образуются конечные продукты с низким химическим потенциалом. Разность химических потенциалов ("движущая сила» биохимической реакции) соответствует изменению свободной энергии (ΔG). Фактором емкости в данном случае является количество вещества (в молях).

Б. Энергетика биохимических процессов

Возможность спонтанного прохождения какого-либо процесса зависит от того, какой знак будет иметь разность химических потенциалов конечного и исходного состояния системы (ΔΡ = P2 - Р1). Если P2 меньше Р1 и ΔΡ — величина отрицательная, то процесс идет спонтанно и при этом производится работа. Такой процесс носит название экзергонического (1). Если разность потенциалов близка к нулю, то система находится в равновесии (2). В случае эндергонического процесса ΔΡ — величина положительная (3), т. е. процесс не может идти самопроизвольно.

Для того чтобы запустить эндергонический процесс, необходимо воспользоваться принципом энергетического сопряжения. Наиболее наглядно это можно продемонстрировать на примере механической работы (4): когда две массы M1 и M2 связаны шнуром, M1 будет двигаться вверх несмотря на то, что этот процесс эндергонический, т. е. в сопряженной системе определяющим фактором будет сумма разностей потенциалов двух процессов (ΔРЭФФ = ΔP1 + ΔP2). Суммарный процесс возможен при условии, если ΔРЭФФ — величина отрицательная. Благодаря энергетическому сопряжению возможно взаимопревращение одних форм работы и энергии в другие. Например, в батарейке карманного фонарика экзергоническая химическая реакция генерирует электрическое поле, которое используется для эндергонического процесса получения световой энергии. В мышцах (см. с. 318) химическая Энергия трансформируется в механическую работу и тепловую энергию.


Равновесие

24-25 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

Равновесие

25 А. Реакции переноса групп

Каждая химическая реакции по истечении некоторого времени достигает состояния равновесия, при котором прямая и обратная реакции идут с равными скоростями. Соотношение концентраций исходных веществ (А, В) и конечных продуктов (С, D) в равновесном состоянии описываются законом действующих масс. Константа равновесия К непосредственно связана с изменением свободной энергии реакции в стандартных условиях ΔG° (ΔG° = -RT ln К) Уравнение действительно для любых концентраций веществ. Если ΔG < 0, реакция протекает спонтанно до тех пор. пока не будет достигнуто равновесие (т. е. до ΔG° = 0). При ΔG > 0 реакция не может протекать спонтанно (эндергонический процесс, см. с. 22). В биохимии ΔG обычно относят к pH 7 и обозначают как ΔG0 ' или ΔG '.

В качестве примера на схеме приводятся две реакции переноса групп. Перенос фосфатных групп от аденозинтрифосфата [АТФ (АТР)] к воде — высокоэкзергонический процесс [реакция а]. Равновесие наступает лишь при гидролизе более 99,9% исходного АТФ (см. с. 124). АТФ и родственные соединения являются высокоэффективными переносчиками фосфатных групп. Количественно это свойство выражается величинами свободной энергии реакции гидролиза ΔG° (см. с. 124).

Напротив, эндергонический процесс — перенос аммиака (NH3) на глутамат [GIu, реакция б] — достигает равновесия настолько быстро, что за это время успевает образоваться минимальное количество глутамина. Поэтому синтез глутамина из названных предшественников возможен лишь при сопряжении с экзергонической реакцией (см. с. 22, 126).

Б. Окислительно-восстановительные реакции

Реакции переноса электронов (см. с. 20) также протекают в соответствии с законом действующих масс. Для отдельной окислительно - восстановительной системы (редокс-системы) справедливо уравнение Нернста (см. с. 38). Потенциал переноса электронов такой системы (т.е. склонность системы отдавать и принимать электроны) определяется ее окислительно-восстановительным потенциалом в стандартных условиях (стандартным восстановительным потенциалом E° и соответственно Е°' при pH 7). При описании реакций между двумя редокс-системaми вместо ΔG обычно используют разность потенциалов двух систем (ΔΕ). ΔΕ и ΔG связаны простым соотношением, но имеют противоположные знаки. Окислительно-восстановительная реакция протекает спонтанно, если ΔΕ > 0.

В правой части схемы представлена зависимость потенциала E от соотношения реагентов (приведена доля восстановленной формы в процентах) для двух важных в биохимическом отношении систем (пируват/лактат и НАД+/HАДH (NAD+/NADH) см. рис. 103). В стандартных условиях (обе системы восстановлены на 50%) перенос электрона с лактата на НАД+ невозможен, поскольку ΔΕ — величина отрицательная (-0,13 В, красная стрелка). Но перенос имеет место в том случае, если система пируват/лактат восстановлена на 98%, а система НАД+/HАДH окислена на 98% (зеленая стрелка, ΔΕ = +0,08 B).

В. Кислотно-основные реакции

В реакциях переноса протона всегда принимает участие пара сопряженных кислот и оснований (см. с. 36). Степень диссоциации кислотно-основной пары зависит от концентрации H+. Чаще всего приводится не собственно концентрация протонов, а ее отрицательный логарифм, величина pH. Взаимосвязь между pH и константой диссоциации описывается уравнением Гендерсона-Хассельбалха. В качестве меры химического потенциала переноса протона кислотно-основной пары служит величина рКа — отрицательный логарифм константы диссоциации кислоты Ка. Чем сильнее кислота, тем меньше ее рКа. Кислоты с небольшими pKа могут протонировать основания с высокими рКа(зеленая стрелка).


Энтальпия и энтропия

26-27 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

Энтальпия и энтропия

27 Изменение свободной энергии (ΔG) химической реакции зависит от ряда факторов, в том числе от температуры и концентрации реагентов (см. с. 24). В этом разделе обсуждаются еще два параметра, которые связаны со структурными и энергетическими изменениями молекул.

А.Теплота реакции и калориметрия

Все химические реакции сопровождаются выделением или поглощением тепла. Реакции первого типа называются экзотермическими, реакции второго типа — эндотермическими. Мерой теплоты реакции служит изменение энтальпии ΔН, которая соответствует теплообмену при постоянном давлении. В случае экзотермических реакций система теряет тепло и ΔН — величина отрицательная. В случае эндотермических реакций система поглощает тепло и ΔН — величина положительная.

У многих химических реакций ΔG и ΔН имеют близкие значения (см., например, Б1). Это обстоятельство позволяет определять энергетическую ценность пищевых продуктов. В живых организмах пища обычно окисляется кислородом до СО2 и H2O (см. с. 114). Максимальную химическую работу, которую питательные вещества могут совершить в организме, т. е. ΔG реакции окисления компонентов пищи, определяют путем сжигания взятой навески соответствующего вещества в калориметре в атмосфере кислорода. Выделившееся тепло повышает температуру воды в калориметре. По разности температур рассчитывают теплоту реакции (энтальпию сгорания).

Б. Энтальпия и энтропия

Теплота реакции ΔН и изменение свободной энергии ΔG не всегда имеют сравнимые значения. В действительности известны реакции, протекающие спонтанно (ΔG < 0) несмотря на то, что являются эндотермическими (ΔΗ > 0). Это происходит потому, что на прохождение реакции оказывает влияние изменение степени упорядоченности системы. Мерой изменения упорядоченности системы служит изменение энтропии ΔS.

Энтропия системы тем выше, чем больше степень неупорядоченности (беспорядка) системы. Таким образом, если процесс идет в направлении увеличения неупорядоченности системы (а повседневный опыт показывает, что это наиболее вероятный процесс), ΔS — величина положительная. Для увеличения степени порядка в системе (ΔS > 0) необходимо затратить энергию. Оба этих положения вытекают из фундаментального закона природы — второго закона термодинамики. Количественно зависимость между изменениями энтальпии, энтропии и свободной энергии описывается уравнением Гиббса-Гельмгольца:

ΔG = ΔH - T · ΔS

Поясним зависимость этих трех величин на двух примерах.

Взрыв гремучей смеси (1) — это взаимодействие двух газов — кислорода и водорода — с образованием воды. Как и многие окислительно-восстановительные реакции (см. с. 38). это сильно экзотермический процесс (т. е. ΔН << 0). В то же время в результате реакции возрастает степень упорядоченности системы. Газ с его хаотически мигрирующими молекулами перешел в более упорядоченное состояние -- жидкую фазу, при этом число молекул в системе уменьшилось на 1/3. В результате увеличения степени упорядоченности (ΔS < 0) член уравнения -T · ΔS — величина положительная, однако это с избытком компенсируется ростом энтальпии: в итоге происходит высоко экзергоническая реакция (ΔG <<0).

При растворении в воде поваренной соли (2) ΔН — величина положительная, температура в сосуде с раствором, т. е. в объеме раствора, снижается. Тем не менее процесс идет спонтанно, поскольку степень упорядоченности системы уменьшается. В исходном состоянии ионы Na+ и Сl- занимали фиксированные положения в кристаллической решетке. В растворе они перемещаются независимо друг от друга в произвольных направлениях. Снижение упорядоченности (ΔS > 0) означает, что член уравнения -T · ΔS имеет знак минус. Это компенсирует ΔН и в целом ΔG — величина отрицательная. Подобные процессы принято называть энтропийными.


Кинетика химических реакций

28-29 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

Кинетика химических реакций

29 Изменение свободной энергии (ΔG) дает информацию о том, может ли идти данная реакция в заданных условиях и какая для этого потребуется работа (см. с. 24). Однако при этом ничего нельзя сказать о кинетическом параметре, т.е. о скорости химической реакции.

А. Энергия активации

Большинство органических химических реакций (за исключением реакций кислот и оснований, см. с. 36) протекают очень медленно, независимо от величины ΔG. Главная причина низкой скорости реакции состоит в том, что для вступления в реакцию молекулы реагента должны обладать определенной минимальной энергией, называемой энергией активации. Наглядно это можно представить с помощью энергетической диаграммы наиболее простой реакции А — > B (1). Каждое из соединений, реагент А и продукт реакции В, обладает· определенным химическим потенциалом (Pp и Рnp соответственно). Изменение свободной энергии реакции (ΔG) соответствует разности потенциалов. Для превращения в В соединение А должно преодолеть энергетический барьер, пик которого Pa выше Рp, Разность потенциалов Ра - Pp носит название энергия активации (Eа).

В пользу того, что A, в принципе, может превратиться в B, свидетельствует то обстоятельство, что Pp является средним значением потенциала для всех молекул, вступающих в реакцию. Время от времени отдельные молекулы достигают гораздо более высокого потенциала, например за счет столкновения с другими молекулами. Если в результате столкновения энергия молекулы превысит Eа, эта молекула перейдет энергетический барьер и превратится в В. На рис. 2 и 3 приведено распределение энергии для молекулярных ансамблей, рассчитанное на простой модели. Δn/n это та часть молекул, которая обладает (или превышает) энергией E (в кДж/моль). Например, при 27°С около 10% молекул обладают энергией около 6 кДж/моль. Энергия активации химических реакций обычно существенно выше. Аналогичный график для реакции с энергией активации около 50 кДж/моль приведен на рис. 3. Статистически при 27°С такой энергией обладает только 2 из 109 молекул, при 37°С — четыре молекулы (3). Подобная зависимость позволяет объяснить найденный эмпирическим путем температурный коэфициент скорости биологических процессов Q10, который означает, что при повышении температуры на 10°С скорость реакции возрастает в 2 раза.

Б. Скорость реакции

Скорость химической реакции определяют по изменению концентрации одного из реагентов или продуктов реакции за определенный период времени. В приведенном примере в 1 л раствора за 1 с расходуется 3 ммоля реагента и, в результате образуется 3 ммоля продукта. Это соответствует скорости реакции

v = ЗмМ · с-1 = 3 · 10-3 моль · л-1 · с-1

В. Порядок реакции

Скорость реакции зависит не только от энергии активации и температуры, но и от концентрации реагентов. Если имеется лишь один субстрат А (1), то скорость ν прямо пропорциональна концентрации [A]; это реакция первого порядка. Если в реакции участвуют два реагента А и В (2), то речь идет о реакции второго порядка. В таком случае ν пропорциональна произведению концентрации реагентов. Коэфициенты k и k' — константы скорости реакции — зависят от типа реакции и условий ее проведения.

На схеме Б приведена кинетика простых необратимых реакций. Обратимые или многоступенчатые реакции могут быть разделены на промежуточные реакции первого или второго порядка и описаны с помощью соответствующих уравнений (см. кинетика Михаэлиса-Ментен, с. 98).


Катализ

30-31 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

Катализ

31 Катализаторы это вещества, которые влияют на скорость реакции, носами при этом не расходуются. В живых клетках основным и катализаторами являются ферменты (см. с. 94). Очень немногие реакции катализируются молекулами РНК ("рибозимы", см. сс. 242, 248).

А. Основы катализа

Причиной низкой скорости большинства органических реакций является высокий энергетический барьер (энергия активации, см. с. 28), который должны преодолеть молекулы прежде, чем вступить в реакцию. В водных растворах энергия активами расходуется на разрушение гидратной оболочки молекул реагентов. Часто во время реакции происходит разрушение мезомерных структур, что также требует затрат энергии. Наиболее высокая точка энергетической кривой обычно соответствует энергетически неблагоприятному переходному состоянию (1). Катализатор снижает энергию активации и направляет реакцию по другому пути (2). Если все переходные состояния характеризуются более низкой энергией активации по сравнению с реакцией в отсутствие катализатора, то альтернативная реакция протекает с более высокой скоростью несмотря на образование большого числа промежуточных продуктов. Поскольку реагенты и продукты реакции в обоих случаях идентичны, реакция, протекающая в присутствии катализатора, не влияет на изменение свободной энергии ΔG, Катализаторы, в том числе ферменты, в принципе не влияют на равновесное состояние реакции (см. с. 24).

Утверждение о том, что катализатор снижает энергию активации, строго говоря, не корректно, так как реакция в присутствии катализатора не идентична исходной реакции. Просто это совершенно иная реакция, имеющая более низкий активационный барьер.

Б. Каталитический гидролиз сложных эфиров в присутствии имидазола

В качестве простого примера рассмотрим гидролиз эфиров карбоновых кислот. В отсутствие катализатора (верхняя часть схемы Б) речь идет о нуклеофильном замещении (см. с. 20). В качестве нуклеофильного заместителя выступает атом кислорода молекул воды, местом атаки является C-атом карбонильной группы (1), который из-за сильной поляризации двойной связи имеет частичный положительный заряд (см. с. 14). На первой стадии образуется нестабильное тетраэдрическое переходное состояние (2); на второй стадии элиминируется молекула спирта и образуется анион карбоновой кислоты (3). Большинство реакций замещения, представляющих биохимический интерес, протекают по аналогичному механизму присоединения — элиминирования.

Несмотря на то, что ΔG в данном случае величина отрицательная, гидролиз сложных эфиров в воде идет с низкой скоростью, поскольку вода обладает слабыми нуклеофильными свойствами. В щелочной области pH гидролиз идет гораздо быстрее, поскольку в этом случае в реакции принимает участие сильный нуклеофил — ОН-ионы. Однако реакцию при нейтральных значениях pH можно ускорить, если в среду добавить основание, например имидазол. Катализируемая имидазолом реакция (нижняя часть схемы Б), протекает в две стадии. На первой стадии в роли нуклеофильного реагента выступает молекула самого катализатора. В качестве относительно стабильного промежуточного продукта образуется N-ацилимидазол. На второй стадии идет гидролиз промежуточного продукта. При этом, как и в первом случае. образуется анион карбоновой кислоты и высвобождается молекула катализатора. Энергетическая диаграмма показывает, что энергия активации промежуточных реакций существенно ниже по сравнению с реакцией в отсутствие катализатора. Поэтому гидролиз сложного эфира ускоряется в присутствии имидазола. Как и в случае ферментативного катализа (см. с. 98), скорость катализируемой реакции пропорциональна концентрации катализатора.


Вода как растворитель

32-33 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

Вода как растворитель

33 Как известно, жизнь зародилась в воде и по-прежнему остается тесно связанной с водой. Поэтому физико-химические свойства воды имеют фундаментальное значение для процесоов жизнедеятельности.

А. Вода и метан

Уникальные свойства воды H2O становятся очевидными при сравнении с метаном (CH4). Обе молекулы одинаковы по массе и размерам. Тем не менее температура кипения воды на 250оС выше по сравнению с температурой кипения метана. В результате вода на поверхности Земли находится в жидком, а метан — в газообразном состоянии. Высокая точка кипения воды является следствием высокой теплоемкости испарения, что в свою очередь обусловлено неравномерным распределением электронной плотности в молекуле воды. Молекула воды имеет форму тетраэдра, в центре которого расположен атом кислорода. Две вершины тетраэдра заняты свободными электронными парами атома кислорода (зеленого цвета), а остальные две — атомами водорода. Поэтому связи H—О—H расположены под углом друг к другу. Кроме того, из-за высокой электроотрицательности атома кислорода связь О—H полярна (см. с. 14). Атомы водорода несут частичный положительный заряд около +0,4, а атом кислорода — частичный отрицательный заряд около -0,6, т. е, молекула воды представляет собой электрический диполь. Поэтому каждая молекула воды, подобно маленькому магниту, притягивает к себе за счет образования водородных мостиков (Б) еще четыре молекулы (см. с. 14). При испарении воды разрушение зтих многочисленных водородных связей требует больших затрат энергии. Молекулы метана неполярны, не являются диполями и относительно слабо взаимодействуют друг с другом. Вследствие этого жидкий метан испаряется при очень низких температурах.

Б. Структура воды и льда

Биполярное строение молекул воды благоприятствует образованию водородных связей (см. с. 14). При этом каждая молекула проявляет свойства как донора, так и акцептора водорода. Поэтому у воды в жидком состоянии многие молекулы связаны между собой водородными «мостиками» (связями) (1). причем образующиеся ассоциаты находятся в динамическом равновесии. Часто образуются тетраэдрические структуры, так называемые "кластеры" воды (2). При понижении температуры доля кластеров возрастает вплоть до начала кристаллизации. При нормальном атмосферном давлении вода кристаллизуется при 0oC. при этом большинство молекул воды оказываются встроенными в гексагональную решетку (3). Поскольку в твердом состоянии расстояние между молекулами в среднем больше, чем в жидкости, плотность льда меньше по сравнению с плотностью воды. Это свойство воды очень важно в экологическом отношении хотя бы потому, что зимой на поверхности водоемов образуется слой льда и они редко промерзают до дна.

В. Гидратация

В отличие от большинства других жидкостей вода является идеальным растворителем для диссоциирующих веществ. В электрическом поле того или иного иона молекулы воды образуют регулярные структуры в соответствии с зарядом иона. Эта гидратная оболочка экранирует ион от ионов противоположного заряда. Вода имеет высокую константу диэлектрической проницаемости (78), т.е. в воде электростатическое притяжение двух противоположно заряженных ионов снижается примерно в 80 раз (1/78). Молекулы воды, находящиеся во внутренней сфере непосредственно около иона, практически иммобилизованы (привязаны к этому иону) и перемещаются вместе с центральным ионом. Хорошо растворимы в воде и нейтральные соединения с несколькими гидроксильными группами, такие, как глицерин (на схеме слева) или сахара, поскольку они способны образовывать водородные связи с молекулами растворителя.


Гидрофобные взаимодействия

34-35 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

35 Гидрофобные взаимодействия

Вода является хорошим растворителем как для солей, легко диссоциирующих на ионы, так и для многих соединений с полярными связями (см. с. 32). Такие вещества обычно называют полярными или гидрофильными ("водолюбивыми"). В то же время углеводороды растворяются в воде плохо. Такие вещества называют неполярными или гидрофобными.

А. Растворимость в воде жирных кислот

Растворимость в воде органических соединений определяется соотношением полярных или неполярных групп. Это положение хорошо иллюстрируется на примере жирных кислот. Карбоксильная группа жирных кислот ионизирована и способна образовывать водородные связи. Однако по мере увеличения длины углеводородной цепи растворимость жирных кислот заметно снижается. Жирные кислоты, содержащие в цепи более 10 углеродных атомов, практически нерастворимы в воде. Поэтому в крови они переносятся в виде комплекcа с альбумином (см. с. 270).

Б. Растворимость в воде метана

Для объяснения плохой растворимости углеводородов в воде необходимо прежде всего рассмотреть энергетику такого процесса (см. с. 26). На схеме 1 приведены данные для наиболее простого углеводорода метана. Известно, что растворение газообразного метана в воде — процесс экзотермический (ΔΗ° < 0). Тем не менее изменение свободной энергии (ΔG°) — величина положительная, поскольку в уравнении преобладает энтропийный член (-Т • ΔS°). Очевидно, что изменение энтропии процесса (ΔS°) — величина отрицательная, т.е. растворение метана в воде требует повышения степени упорядоченности системы. При окружении молекул метана молекулами воды подвижность молекул метана должна уменьшаться. Однако при этом существенно важнее то обстоятельство, что молекулы воды, располагаясь вокруг этих неполярных молекул, образуют собственную сетчатую структуру, "клатраты", стабилизированную, как и в структуре льда, водородными связями. Таким образом, растворение метана в воде — процесс, приводящий к более высокой упорядоченности водной фазы. Чем больше поверхность контакта между водой и неполярной фазой, тем выше степень такой упорядоченности

В. Эффект «масляных капель»

Энергетически невыгодное образование клатратных структур является причиной самопроизвольного расслоения эмульсий масла в воде. Как известно, при встряхивании такой смеси образуется множество мелких масляных капелек, которые, однако. вновь самопроизвольно сливаются в крупные капли — обе фазы вновь расслаиваются. Крупные капли обладают меньшей поверхностью по сравнению с множеством мелких капелек того же суммарного объема. При расслаивании фаз уменьшается площадь контакта между фазами, а следовательно, и степень образования клатратов. Поэтому ΔS такого процесса — величина положительная, а отрицательный член уравнения -T • ΔS свидетельствует о том, что расслаивание — процесс экзергонический (ΔG < 0). Иными словами, такой процесс будет идти спонтанно.

Г. Растворимость соединений с амфифильными свойствами

Вещества, имеющие в структуре как полярные, так и неполярные группы, называются амфифильными. К этой группе принадлежат, например, жиры (см. с. 56), фосфолипиды (см. с. 56) и желчные кислоты (см. с. 63). Вследствие эффекта "масляных капель" (Б) амфифилы при контакте с водой склонны образовывать структуры, у которых площадь контакта не полярной части молекул с водой минимальна. На поверхности воды такие вещества обычно образуют монослойные пленки, у которых полярные группы ориентированы в воду. Мыльные пузырьки образованы липидными бислоями с тонким наружным слоем воды. В воде амфифилы образуют протяженные бислойные мембраны или мицеллы, у которых полярные группы ориентированы в воду. По этому принципу построено большинство биологических мембран (см. с. 216). Полые мембранные пузырьки носят название везикул. В клетках и крови такие структуры играют ключевую роль при выполнении транспортных функций (см. сс. 230, 272).


Кислоты и основания

36-37 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

Кислоты и основания

37 А. Кислоты и основания

Кислотами принято называть вещества, способные отдавать протоны (ионы водорода), а основаниями — вещества, способные принимать протоны. Вода усиливает кислотно-основные свойства растворенных веществ, поскольку может выполнять функции как кислоты, так и основания. Так, соляная кислота (HCl) отдает протоны молекулам воды (1). При этом образуются анион хлора (Cl-) и протонированные молекулы воды (ионы гидроксония, H3O+, для краткости обозначаемые H+). Обмен протонами между HCl и водой идет почти количественно, т.е. в воде HCl ведет себя как сильная кислота.

Основания, например аммиак (NH3), принимают протоны у молекул воды с образованием гидроксил-ионов (OH- ) и положительно заряженных ионов аммония (NH4+, 3). Как и все ионы, гидроксоний и гидроксил присутствуют в воде в гидратированной форме (4 и 5).

В кислотно-основных реакциях всегда принимают участие кислота и сопряженное с ней основание. Чем более сильной является кислота (или основание), тем слабее сопряженное основание (или кислота). Например, очень слабое основание анион хлора сопряжен с очень сильной соляной кислотой (1). Слабокислый ион аммония сопряжен с умеренно сильным основанием аммиаком (3). Если молекула воды функционирует как слабая кислота, образуется гидроксил-ион — очень сильное основание. Если вода выступает как основание, образуется ион гидроксония — очень сильная кислота (2).

Константа диссоциации воды (2) — величина ничтожно низкая:

КН2O = ([H+ ] [H + ][OH - ]) / [H2O] = 2 · 10-16 моль/л (при 25oC)

В чистой воде концентрация молекул воды [H2O] — величина практически постоянная, равная 55 моль/л. При подстановке этого значения в уравнение оно принимает вид

KW= [H+ ][OH- ] = 1 · 10-14 моль/л

Таким образом, произведение [H+ ] · [OH- ], так называемое ионное произведение воды, есть величина постоянная, даже в присутствии в растворе других кислотно-основных пар. При 25оС концентрации ионов H+ и ОН- в чистой воде равны и составляют 1 · 10-7 моль/л.

Б. Значения pH в организме человека

В клетках и межклеточных жидкостях pH поддерживается на относительно постоянном уровне. В крови величина pH обычно меняется в пределах 7,35-7,45 (см. с. 280). Это соответствует изменению концентрации водородных ионов не более чем на 30%. В цитоплазме pH составляет 7,0-7,3. что несколько меньше, чeм в крови. В лизосомах (см. с. 228, pH 4,5-5,5) концентрация водородных ионов более чем в 100 раз выше по сравнению с концентрацией в цитоплазме.

В пищеварительном тракте, который для организма является как бы внешним миром. и в выделениях организма pH варьирует в существенно большей степени. Экстремальные величины pH (около 2) наблюдаются в желудке и в тонком кишечнике (>8). E связи с тем, что почки могут выделять как кислоты, так и основания (см. с. 318). значительные вариации pH (4,8-7,5) наблюдаются в моче.

В. Буферные системы

Краткосрочные колебания pH в организме компенсируются буферными системами. Буферная система представляется собой смесь слабой кислоты HB и сопряженного с ней основания В- или слабого основания и сопряженной с ним кислоты. Такие системы могут нейтрализовать избыток как ионов гидроксония, так и гидроксил-ионов. В первом случае избыток протонов связывается основанием В- с образование воды к кислоты в недиссоциированной форме. Гидроксил-ионы взаимодействуют с HВ с образованием В- и воды. В обоих случаях прежде всего сдвигается соотношение [НВ]/[В- ], а pH изменяется очень незначительно. На кривой титрования видно, что буферные системы работают наиболее эффективно в области pH, соответствующей рКа кислоты. В этой области график имеет максимальную крутизну, и при добавлении определенного количества кислоты или основания ΔрН минимально. Другими словами, буферная емкость системы максимальна при рКа.


Окислительно-восстановительные процессы

38-39 Следующая Содержание Предыдущая

Основы биохимии. Физическая химия

Окислительно-восстановительные процессы

39 А. Окислительно-восстановительные реакции

Окислительно-восстановительными (см. с. 24) (или редокc-реакциями) называются реакции, сопровождающиеся переносом электронов от донора к акцептору (1). По аналогии с кислотно-основными реакциями (см. с. 36) взаимодействующие вещества образуют сопряженные пары, которые принято называть окислительно-восстановительными парами (редокс-парами от англ, Redoxpara, Redoxsystem, 2). Оба компонента редокс-пары различаются числом электронов. Богатый электронами компонент называется восстановленной формой, а бедный электронами - окисленной формой соответствующего соединения. В ходе редокс-реакции восстановленная форма одной редокс-пары (восстановитель) переносит электроны на окисленную форму (окислитель) другой пары. При этом восстановитель окисляется, а окислитель восстанавливается (3). Любой восстановитель эффективен лишь в определенных реакциях. На основании таких наблюдений можно построить окислительно-восстановительный ряд (4).

Б. Определение окислительно-восстановительных потенциалов

Положение редокс-пары в ряду определяется окислительно-восстановительным потенциалом. Последний определяют (см. с. 24) с помощью электрохимической ячейки, которая позволяет оценивать перенос электронов между двумя редокс-парами, находящимися в разных сосудах. Прохождение электрического тока в результате переноса электронов между двумя химическими частицами, находящимися в разных сосудах, осуществляется через проводник, т. е. химическая энергия трансформируется в электрическую.

В цепь встроен высокоомный вольтметр, исключающий прохождение электрического тока. Измеряют не ток, а электрическое напряжение, которое соответствует разности электрического потенциала ΔE двух растворов. Восстановительный потенциал системы определяется как э.д.с. в вольтах (В), измеренная против известного потенциала, возникающего в стандартном полуэлементе (полуячейке). В качестве стандарта принят восстановительный потенциал системы 2Н+/Н2 ("водородный электрод"), который при определенных условиях условно считают равным нулю. Измеренный относительно стандарта потенциал конкретной окислительно-восстановительной пары может иметь знак плюс или знак минус. Величина E зависит от концентрации реагентов и условий проведения реакции. Поэтому вводят понятие стандартный окислительно-восстановительный потенциал (или восстановительный потенциал Ео , поскольку он характеризует реакцию восстановления), который определяют как потенциал восстановления данном редокс-пары в стандартных условиях и при равных концентрациях всех реагентов, а также Ео', определяемый как Ео при pH 7. Если пары расположить в порядке возрастания их восстановительных потенциалов, то получим электрохимический ряд напряжений (4). Спонтанный перенос электрона возможен лишь в том случае, если восстановительный потенциал вещества, которое должно отдавать электроны. — величина более отрицательная по сравнению с потенциалом вещества, которое должно принимать электроны (см. с. 24).

В. Биологические окислительно-восстановительные пары

На схеме приведены окислительно-восстановительные реакции, наиболее часто встречающиеся в биологических системах. Стандартные восстановительные потенциалы (Б) соответствующих редокс-пар лежат в диапазоне от -0,45 до +0,4 В. В действительности потенциалы зависят от окружения к белке.

Многие окислительно-восстановительные реакции катализируются ферментами, содержащими в активном центре ионы металлов. Поскольку такие металлы необходимы в небольших количествах, их относят к так называемым следовым элементам (см. сс. 10, 350). Ионы металлов образуют комплексы с боковыми функциональными группами аминокислотных остатков или входят в состав кофакторов (простетических групп). Так, ионы железа (Fe) присутствуют в Fe/S-центрах (см. с. 144) или входят в состав гема (см. сс. 108, 194, 310), причем атом железа может находиться в разной степени окисления от +4 до +2. Другими металлами, участвующими в редокс-реакциях, могyт быть медь (в форме Cu2+/ Cu+, см. с. 144), марганец (см. с. 132) и молибден (см. сс. 186, 189).

Из органических веществ в окислительно-восстановительных реакциях часто участвуют тиоспирты (тиолы) и соответствующие дисульфиды (см. с. 18). К этой группе относятся, например, редокс-пара цистеин/цистин (см. с. 192), липоамид (см. с. 136) и глутатион (см. с. 278).

Пара хинон/гидрохинон интегрируется в цепь переноса электронов (кофермент Q, см. с. 142), служит коферментом (витамин К, см. с. 352) или выполняет функции антиоксиданта, защищая клетки от действия окислителей (см. с. 278).

К органическим редокс-парам относятся также пиридиннуклеотид- и флавинсодержащие коферменты (см. сс. 86, 102 и 108).


Углеводы

40-41 Следующая Содержание Предыдущая

Биомолекулы. Углеводы

Углеводы

41 Углеводы (сахара) — группа природных полигидроксиальдегидов и полигидроксикетонов с общей формулой (CH2O)n. Группа включает простые сахара (моносахариды) и их высокомолекулярные аналоги, олигосахариды и полисахариды.

А. Биологические функции углеводов

Полисахариды, прежде всего крахмал и некоторые дисахариды, являются важными (хотя и не жизненно необходимыми) компонентами питания (см. с. 348). В кишечнике они расщепляются до моносахаридов, которые затем всасываются слизистой кишечника (см. с. 266). Транспортной формой углеводов в крови позвоночных является глюкоза. Глюкоза поступает в клетки, где используется в качестве клеточного "топлива" (гликолиз) или превращается в другие метаболиты (см. сс. 152-161). Гликоген откладывается в некоторых органах (печень, мышцы) в качестве резервного полисахарида (см. с. 158). Полисахариды служат строительным материалом для многих организмов. Так, в клеточных стенках бактерий в качестве стабилизирующего структурного компонента присутствует муреин (см. с. 46). В растениях эту функцию выполняют целлюлоза и другие полисахариды (см. с. 48). Олигомерные и полимерные углеводы часто встречаются в ковалентно связанном виде с липидами (гликолипиды) или белками (гликопротеины), входящими в состав клеточных мембран. Растворимые гликопротеины присутствуют в плазме крови (см. с. 270), а также входят в состав протеогликанов, которые являются важными структурными компонентами межклеточного матрикса (см. с. 336).

Б. Структура моносахаридов

Важнейший природный моносахарид, D-глюкоза, является алифатическим альдегидом, содержащим шесть углеродных атомов, пять из которых имеют гидроксильные группы (1). Поскольку атомы С-2 — С-5 являются хиральными центрами (см. с. 16), кроме D-глюкозы существует 15 изомерных альдогексоз, лишь немногие из которых встречаются в природе (см. с. 44). У большинства природных моносахаридов С-5 имеет конфигурацию D-глицеринового альдегида.

В нейтральном растворе менее 0,1% молекул глюкозы находятся в ациклической форме (1), Подавляющая часть глюкозы присутствует в форме циклического полуацеталя (2) (см. с. 18), образованного в результате взаимодействия карбонильной группы с одной из гидроксильных групп. В альдогексозах реакция идет главным образом по гидроксильной группе С-5 с образованием шестичленного пиранового цикла. Сахара с шестичленным циклом называются пиранозами. Замыкание кольца с участием гидроксильной группы С-4 дает фурановый цикл, а сахара с таким циклом называются фуранозами. В растворе все три формы, пиранозная, фуранозная и ациклическая находятся в динамическом равновесии.

Циклические формы моносахаридов принято изображать в виде проекционных формул (2), где цикл представлен в перспективе (проекции Хеуорса) Заместители при хиральных атомах углерода располагаются над или под плоскостью кольца в зависимости от их конфигурации. ОН-Группы, которые в фишеровской проекции (1) находятся справа, в проекции Хеуорса располагаются под плоскостью кольца, а группы, находящиеся слева, — над плоскостью кольца.

При образовании полуацеталей в молекуле появляется дополнительный асимметрический центр С-1, что делает возможным существование двух стерео изомеров (см. с. 16). Соответствующие связи на схеме указаны волнистыми линиями.

В проекциях Хеуорса не учитывается тот факт, что в действительности пиранозный цикл не плоский, а имеет форму кресла . В представленной на схеме конформации D-глюкопиранозы (1С4-конформация, 3) большинство OH-гpyпп (как и в проекции Хеуорса) располагаются перпендикулярно плоскости кольца (аксиально, а-положение). Единственное исключение составляет полуацетальная ОН-группа при С-1, которая занимает экваториальное (е) положение.


Химия углеводов

42-43 Следующая Содержание Предыдущая

Биомолекулы. Углеводы

Химия углеводов

43 А. Реакции моносахаридов

В метаболизме принимают участие различные производные моносахаридов. Здесь обсуждаются только основные реакции углеводов на примере D-глюкозы.

1. Mутаротация. В циклической форме (см. с. 40) альдозы (в отличие от ациклической) имеется хиральный центр С-1, несущий полуацетальный гидроксил. Соответствующие энантиомерные формы называются аномерами. В β-аномерах (слева на схеме А) ОН-группа при С-1 (аномерная) и CH2OH-группа (С-6) располагаются над плоскостью кольца, а в α-аномерах (справа на схеме А) — по разные стороны кольца. Переход аномеров из одной формы в другую носит название мутаротация (см. Б).

2. Образование гликозидов. Конденсации аномерной ОН-грулпы со спиртовой группировкой с отщеплением молекулы воды приводит к образованию О-гликозида (в данном случае α-метил глюкозида). Олиго- и полисахариды построены за счет образования О-гликозидных связей. При взаимодействии аномерной ОН-грулпы с NН2-группой образуется N-гликозид. N-Гликозидная связь присутствует, например, в нуклеотидах (см. с. 86) и гликопротеинах (см. с. 50).

3. Восстановление и окисление. Восстановление аномерного центра С-1 приводит к образованию сахароспирта сорбита. Путем окисления альдегидной группы при C-1 получают лактон гликоновой кислоты (в общем случае — лактон гликоновой кислоты). При окислении С-6 образуется глюкуроновая кислота (в общем случае — гликуроновая кислота). Глюкуроновая кислота играет важную роль в процессах биотрансформации в печени (см. сс. 196, 308).

4. Эпимеризация. В слабощелочном растворе D-глюкоза находится в равновесии с кетогексозой, D-фруктозой, и альдогексозой, D-маннозой. Глюкоза и манноза различаются конфигурацией при С-2. Такие пары сахаров называются зпимерами, а процесс их взаимопревращения — эпимеризацией.

5. Этерификация. Гидроксильные группы моносахаридов образуют эфиры с различными кислотами. В метаболизме сахаров особое место занимают фосфомоноэфиры, например глюкозо-6-фосфат (см. с. 152).

Б. Поляриметрия, мутаротация

Для анализа углеводов в растворе используется метод поляриметрии, который основан на свойстве оптически активных вещесгв взаимодействовать с поляризованным светом. В поляриметре луч от источника света проходит через два последовательно установленных фильтра — неподвижный, поляризатор, и вращаемый, анализатор. Оба поляризующих фильтра находятся в одной фазе и беспрепятственно пропускают поляризованный свет. Две части поля анализатора выглядят при этом максимально освещенными (1). Оптически активные вещества обладают свойством вращать плоскость поляризованного света вправо или влево на угол α. Если раствор такого вещества поместить между двумя фильтрами, рабочее поле анализатора темнеет (2). Вращением анализатора устанавливают равенство освещенности двух частей поля (3), угол поворота анализатора отсчитывают по лимбу. Измеряемый угол вращения и зависит от типа хирального соединения, его концентрации и толщины слоя раствора (длины поляриметрической трубки). Полученный при измерении угол α пересчитывается на удельное или на молекулярное вращение, соответственно [α] или [M].

α- и β-Аномеры глюкозы (см. А) могут быть получены в чистом виде. Угол вращения 1М раствора α-D-глюкозы составляет + 112°, тогда как для 1М раствора β-D-глюкозы он равен +19°. В растворе эти величины изменяются самопроизвольно до конечного значения +52°, т. е. в растворе за счет мутаротации достигается равновесие между α- и β-формой. Независимо от исходного состава образца в равновесном состоянии содержание β-формы составляет 62%, а α-формы -38%.


Моно- и дисахариды

44-45 Следующая Содержание Предыдущая

Биомолекулы. Углеводы

Моно- и дисахариды

45 А. Важнейшие представители моносахаридов

Из огромного множества природных моносахаридов здесь перечислены только наиболее распространенные соединения.

Из альдопентоз (1) наиболее известна D-рибоза как компонент РНК и коферментов нуклеотидной природы. В этих соединениях рибоза всегда присутствует в фуранозной форме (см. с. 40). Подобно D-рибозе, D-ксилоза и L-арабиноза редко встречаются в свободной форме. Однако оба соединения в большом количестве входят в состав полисахаридов клеточных стенок растений (см. с. 46).

Среди альдогексоз (1) наиболее известным соединением является D-глюкоза. Полимеры глюкозы, прежде всего целлюлоза и крахмал, составляют значительную часть общей биомассы, в свободном виде D-глюкоза присутствует во фруктовых соках (виноградный сахар), в плазме крови человека и животных (см. с. 162). D-Галактоза, составная часть молочного сахара (см. Б), является важнейшим компонентом пищевого рациона. Наряду с D-маннозой этот моносахарид входит в состав многих гликолипидов и гликопротеинов.

Фосфомоноэфир кетопентозы, D-рибулозы (2), является промежуточным продуктом гексозомонофосфатного шунта (см. с. 154) и в фотосинтезе (см. с. 130). Наиболее важной кетoгeксозой (2) считается D-фруктоза. В свободной форме она содержится во фруктовых соках (фруктовый сахар) и в меде. В связанной форме фруктоза присутствует в сахарозе и и в растительных полисахаридах (например, в инулине).

В дезоксиальдозах (3) одна из ОН-групп заменена на Η-атом. На схеме наряду с 2-дезокси-D-рибозой, являющейся составной частью ДНК (см. с. 90), приведена L-фукоза, не содержащая ОН-группы при С-6 (см. с. 40).

Ацетилированные аминосахара N-ацетил-D-глюкозамин и N-ацетил-D-галактозамин (4), входят в состав гликопротеинов

Характерным компонентом гликопротеинов является N-ацетилнейраминовая кислота (сиаловая кислота, 5). Кислые моносахариды, такие, как D-глюкуроновая, D-галактуроновая и L-идуроновая кислоты, служат типичными структурными блоками гликозаминогликанов соединительных тканей.

Сахароспирты (6), сорбит и маннит, не принимают заметного участия в метаболизме здоровых животных.

Б. Дисахариды

При образовании гликозидной связи между аномерной гидроксильной группой одного моносахарида и ОН-группой другого моносахарида получается дисахарид. Поскольку синтез природных дисахаридов с участием ферментов строго стереоспецифичен, гликозидная связь может находиться только в одной из возможных конфигураций (α или β). Стереохимия гликозидной связи не может изменяться за счет мутаротации.

В мальтозе (1), образующейся при расщеплении крахмала под действием амилаз солода (см. с. 142), аномерная ОН-группа одной молекулы глюкозы связана α-гликозидной связью с С-4 второй молекулы глюкозы.

Лактоза (молочный сахар, 2) является важнейшим углеводным компонентом молока млекопитающих. В коровьем молоке содержится до 4,5% лактозы, в женском молоке — до 7,5%. В молекуле лактозы аномерная ОН-группа остатка галактозы связана β-гликозидной связью с С-4 остатка глюкозы. Поэтому молекула лактозы вытянута и оба пиранозных цикла лежат примерно в одной плоскости.

В растениях сахароза (3) служит растворимым резервным сахаридом, а также той транспортной формой, которая легко переносится по растению. Человека сахароза привлекает своим сладким вкусом. Источником сахарозы служат растения с высоким содержанием сахарозы, такие, как сахарная свекла и сахарный тростник. Мед образуется при ферментативном гидролизе цветочного нектара в пищеварительном тракте пчелы и содержит примерно равные количества глюкозы и фруктозы. В сахарозе обе аномерные ОН-группы остатков глюкозы и фруктозы связаны гликозидной связью и, следовательно, сахароза не относится к восстанавливающим сахарам.


Полисахариды

46-47 Следующая Содержание Предыдущая

Биомолекулы. Углеводы

Полисахариды

47 Полисахариды широко распространены в природе. По функциональным свойствам они подразделяются на три группы. Структурные полисахариды придают клеткам, oрганам и целым организмам механическую прочность. Водорастворимые полисахариды высоко гидратированы и предохраняют от высыхания клетки и ткани. Наконец, резервные полисахариды служат энергетическим ресурсом, из которого номере необходимости в организм поступают моносахариды, являющиеся клеточным "топливом". Благодаря полимерной природе резервные полисахариды осмотически неактивны и поэтому могут накапливаться в клетках в больших количествах.

А. Структура полисахаридов

Полисахариды, построенные из моносахаридных звеньев одного типа, называются гомогликаны, а построенные из различных моносахаридных звеньев — гетерогликаны. Оба полимера могут быть линейными или разветвленными.

В качестве примера разветвленного гомогликана здесь представлен фрагмент молекулы гликогена. Похожее строение имеет амилопектин, разветвленный компонент растительного крахмала (см. с. 48). Оба полимера построены в основном из остатков глюкозы, связанных в положении α(1→4). B гликогене точки ветвления располагаются в среднем через каждые 8-10 остатков глюкозы. Связи в точках ветвления находятся в положении α(1→8), остальные остатки боковой цепи связаны в положении α(1→4). За счет этого образуется разветвленная, древовидная структура, в которой имеется только одна аномерная ОН-группа, т.е. только один восстанавливающий конец (см. с. 158).

Сложную структуру имеет линейный гетерогликан муреин, который в качестве структурного полисахарида придает прочность клеточным стенкам бактерий. На схеме приведен только один сегмент этой нитевидной молекулы. В муреине чередуются остатки двух различных моносахаридов, связанных в положении β(1→4): N-ацетилглюкозамина (GlcNAc) и характерной для муреина N-ацетилмурамовой кислоты (MurNAc). Последняя является простым эфиром молочной кислоты с N-ацетилглюкозамином. В клеточной стенке карбоксильная группа молочной кислоты связана амидной связью с пептидом (на схеме показан условно), который соединяет отдельные цепи муреина в трехмерную сетчатую структуру (на схеме не приведена).

Б. Важнейшие представители полисахаридов

Данные таблицы дают представление о взаимосвязи и сходстве ранее упомянутых гликанов с теми, которые обсуждаются в настоящем разделе.

Наряду с муреином к бактериальным полисахаридам принадлежит декстран, полимер глюкозы, связанной преимущественно в положении α(1→6), а в точках ветвления в положении α(1→3). В воде декстран образует вязкие слизи или гели, из которых путем введения поперечных связей получают гидрофильные сорбенты для разделения макромолекул методом молекулярно-ситовой хроматографии (см. с. 84). Растворимый декстран находит применение в качестве заменителя плазмы при переливании крови, а также используется как пищевой продукт.

Полисахариды из водорослей (например, агарозы и каррагенаны) находят широкое применение как желирующие вещества. Агарозы более 100 лет используются в микробиологии как гелевая основа питательных сред (агар-агар).

Крахмал, важнейший резервный полисахарид растений и компонент клеточных стенок, более подробно обсуждается в следующем разделе. Инулин, полимер фруктозы, используется как заменитель крахмала в питании диабетиков (см. с. 162). Кроме того, он служит контрольным веществом при определении почечного клиренса (см. с. 314).

Хитин, гомополимер из N-ацетилглюкозамина, связанного в положении β(1→4), — основной компонент наружного скелета насекомых и панцыря ракообразных. Кроме того, хитин входит в состав клеточных стенок мицелия грибов.

Гликоген, важнейший резервный полисахарид животного мира, содержится в печени и мышцах (см. сс. 158, 328). Синтез и расщепление гликогена контролируется гормонами (см. с. 122).


Растительные полисахариды

48-49 Следующая Содержание Предыдущая

Биомолекулы. Углеводы

Растительные полисахариды

49 Среди полисахаридов наиболее важными являются два полимера глюкозы растительного происхождения: цeллюлoзa, в которой остатки глюкозы связаны в положении β(1→4), и крахмал, в котором основной тип связи α(1→4).

А. Целлюлоза

Цeллюлoзa, линейный гомогликан построенный из остатков глюкозы, связанных в положении β(1→4), является самым распространенным органическим соединением. В клеточных стенках растений целлюлоза составляет 40-50%, а в таком важнейшем сыpьe, как хлопковое вoлoкнo, — 98%. Молекулы целлюлозы содержат не менее 104 остатков глюкозы [мол. масса (1-2)· 106 Да] и могут достигать в длину 6-8 мкм.

Природная целлюлоза обладает высокой механической прочностью, устойчива к химическому и ферментативному гидролизу. Эти свойства связаны с конформацией молекул и особенностями надмолекулярной организации. Неразветвленные связи типа β(1→4) приводят к oбpaзoвaнию линейных целей, которые стабилизированы внутри- и межцепочечными водородными мостиками (1). Уже в процессе биосинтеза ассоциаты из 10-100 молекул объединяются в элементарные фибриллы диаметром около 4 нм. Примерно 20 таких элементарных фибрилл формируют микрофибриллу (2), которая видна под электронным микроскопом.

Целлюлозные микрофибриллы образуют основной каркас первичной оболочки растущих растительных клеток (3). Здесь они образуют сложную сетку в комплексе с другими полисахаридами. Связанные сахариды включают гемицеллюлозу — смесь преимущественно нейтральных гетерогликанов (кcилaнa, кcилoгликaнa, галактана и др.). Гемицеллюлоза ассоциирует с целлюлозными фибриллами за счет нековалентных связей, Эти комплексы связываются с нейтральными и кислыми пектинами, построенными в основном из галактуроновой кислоты. Наконец, в образовании первичной оболочки принимает участие коллагеноподобный белок экстенсин.

Высшие животные не могут усваивать целлюлозу, однако целлюлоза представляет интерес как инертный наполнитель (см. рис. 261). У многих травоядных (например, у жвачных животных) в желудочно-кишечном тракте содержатся cимбиoтичecкиe бактерии, способные расщеплять целлюлозу и тем самым переводить ее в форму, полезную для организма хозяина.

Б. Крахмал

Крахмал, широко распространенный резервный полисахарид растений, является наиболее важным углеводным компонентом пищевого рациона. В растениях крахмал содержится в хлоропластах листьев, плодах, семенах и клубнях. Ocoбeннo высоко содержание крахмала в зерновых культурах (до 75% от сухой массы), клубнях картофеля (примерно 65%) и других запасающих частях растений.

Крахмал откладывается в форме микроскопических гранул в специальных органеллах, амилопластах. Kрахмальные гранулы практически не растворяются в холодной воде, однако они сильно набухают в воде при нагревании. При продолжительном кипячении примерно 15-25% крахмала переходит в раствор в виде коллоида. Этот «растворимый крахмал» носит название амилоза. Ocтальная часть, амилопектин, нe растворяется даже при очень длительном кипячении.

Амилоза cocтоит из неразветвленных цепей, включающих 200-300 остатков глюкозы, связанных в положении α(1→4). Благодаря α-конфигурации при С-1, цепи образуют спираль, в которой на один виток приходится 6-8 остатков глюкозы (1). Синяя окраска растворимого крахмала при добавлении иода (иод-крахмальная реакция) связана с присутствием такой спирали. Атомы иода образуют цепочку вдоль оси спирали и в этом преимущественно неводном окружении приобретают темно-синюю окраску. Сильно разветвленные полисахариды, такие, как амилопектин или гликоген, окрашиваются в присутствии иода в коричневый или красно-коричневый цвет.

8 отличие от амилозы практически нерастворимый в воде амилопектин имеет разветвленную структуру. В среднем один из 20-25 остатков глюкозы содержит боковую цепь, присоединенную в положении α(1→6). При этом формируется древовидная структура, в которой, как и в амилозе, имеется лишь одна cвoбoднaя аномерная ОН-группа. Молекула амилопектина может включать сотни тысяч остатков глюкозы, и иметь молекулярную массу порядка 108 Да.


Гликозаминогликаны и гликопротеины

50-51 Следующая Содержание Предыдущая

Биомолекулы. Углеводы

Гликозаминогликаны и гликопротеины

51 А.Гиалуроновая кислота

Гликозаминогликаны, группа кислых гетерополисахаридов, в качестве структурных элементов протеогликанов являются важным компонентом межклеточного матрикса (см. с. 336).

В качестве типовых структурных блоков гликозаминогликаны содержат аминосахара, такие, как глюкуроновая или идуроновая кислоты. Большинство полисахаридов этой группы в различной степени этерифицировано остатками серной кислоты, которые усиливают их кислотные свойства. Гликозаминогликаны присутствуют в организме позвоночных как в свободном виде, так и в составе протеогликанов.

Гиалуроновая кислота, относительно простой неэтерифицированный гликозаминогликан, построена из дисахаридных звеньев, состоящих из N-ацетилглюкозамина и глюкуроновой кислоты, соединенных в положении β(1→3). Повторяющиеся звенья связаны в положении β(1→4). Благодаря присутствию β(1→3)-cвязeй молекула гиалуроновой кислоты, насчитывающая несколько тысяч моносахаридных остатков, принимает конформацию спирали. На один виток спирали приходится три дисахаридных блока. Локализованные на внешней стороне спирали гидрофильные карбоксильные группы остатков глюкуроновой кислоты могут связывать ионы Ca2+. За счет сильной гидратация этих групп гиалуроновая кислота и другие Гликозаминогликаны при образовании гелей связывают 10 000-кратный объем воды. Гиалуроновая кислота выполняет функцию стабилизатора геля в стекловидном теле глаза, которое содержит всего 1% гиалуроновой кислоты и на 98% состоит из воды.

Б. Олигосахарид из иммуноглобулина IgG

Многие белки внешней стороны плазматических мембран и большинство секретируемых белков содержат олигосахаридные цепи, которые синтезируются в процессе посттрансляционной модификации в эндоплазматическом ретикулуме и в аппарате Гольджи (см. с. 226). Цитоплазматические белки, напротив, редко бывают гликозилированы. Гликопротеины могут содержать до 50% углеводов, но, как правило, в молекуле преобладает белковая часть.

В качестве примера на схеме представлена структура олигосахарида имммуноглобулина IgG (см. с. 256). Олисахарид связан Ν-гликозидной связью с амидной группой остатка аспарагина в Fс-области тяжелой цепи белка. Функция олигосахарида не установлена.

В молекуле олигасахарида имеется Т-образный базовый фрагмент (кор) из двух остатков Ν-ацетилглюкозамина и трех остатков маннозы (на схеме фиолетового цвета). Наличие такого фрагмента характерно для всех Ν-гликозидных олигосахаридов. Кроме того, в молекуле содержится еще два остатка Ν-ацетиглюкозамина, по одному остатку фукозы и галактозы. В гликопротеинах встречаются самые разные типы ветвлений. В приведенной структуре наряду со связью β(1→4) имеется связь β(1→2), а также мостики в положении α(1→3) и α(1→6).

В. Различные типы олигосахаридов в гликопротеинах

В некоторых гликопротеинах наряду с N-гликозидными олигосахаридами (по остатку аспарагина) встречаются, хотя и не столь часто, олигосахариды, связанные О-гликозидной связью (с гидроксильной группой остатков серина и треонина).

Различают два типа N - гликозидсвязанных олигосахаридов, которые синтезируются по различным механизмам. При гликозилировании в эндоплазматическом ретикулуме к апобелку вначале присоединяется олигосахарид, включающий приведенный на схеме кор с шестью дополнительными остатками маннозы и тремя концевыми остатками глюкозы (см. с. 226). При отщеплении от первичного олигосахарида остатков глюкозы образуется простая форма олигосахарида (обогащенного остатками маннозы). При этом к олигосахариду не присоединяются другие типы моносахаридов. Отщепление остатков маннозы с заменой на другие моносахариды приводит к образованию сложного (комплексного) олигосахарида, который представлен на схеме справа. В комплексных олигосахаридах часто содержатся концевые остатки N-ацетилнейраминовой кислоты, которые придают им отрицательный заряд.


Липиды

52-53 Следующая Содержание Предыдущая

Биомолекулы. Липиды

Липиды

53 А. Классификация липидов

Липиды — большая группа веществ биологического происхождения, хорошо растворимых в органических растворителях, таких, как метанол, ацетон, хлороформ и бензол. В то же время эти вещества нерастворимы или мало растворимы в воде. Слабая растворимость связана с недостаточным содержанием в молекулах липидов атомов с поляризующейся электронной оболочкой, таких, как О, N, S или P (см. с. 14)

Липиды подразделяются на омыляемые и неомыляемые. Из огромного множества липидов здесь приведены лишь некоторые представители. Отдельные классы липидов обсуждаются в последующих разделах.

Омыляемые липиды. Структурные компоненты омыляемых липидов связаны сложноэфирной связью. Эти липиды легко гидролизуются в воде под действием щелочей или ферментов. Омыляемые липиды включают три группы веществ: сложные эфиры, фосфолипиды и гликолипиды. В группу сложных эфиров входят нейтральные жиры (глицерин+три жирные кислоты), воски (жирный спирт+жирная кислота) и эфиры стеринов (стерин+жирная кислота). Группа фосфолипидов включает фосфатидовые кислоты (глицерин+две жирные кислоты+фосфатная группа), фосфатиды (глицерин+две жирные кислоты+фосфатная группа+спирт) и сфинголипиды (сфингозин+жирная кислота+фосфатная группа+спирт). К группе гликолипидов относятся цереброзиды (сфингозин+жирная кислота+один углеводный остаток) и ганглиозиды (сфингозин+жирная кислота+несколько углеводных остатков, в том числе нейраминовая кислота).

Группа неомыляемых липидов включает предельные углеводороды и каротиноиды, а также спирты. В первую очередь это спирты с длинной алифатической цепью, циклические стерины (например, холестерин) и стероиды (эстрадиол, тестостерон и др.). Важнейшую группу липидов образуют жирные кислоты. К этой группе относятся также эйкозаноиды, которые можно рассматривать как производные жирных кислот (см. с. 376).

Б. Биологические функции липидов

1. Макроэргические вещества. Липиды — наиболее важный из всех питательных веществ источник энергии (см. рис. 349). В количественном отношении липиды — основной энергетический резерв организма. В основном жир содержится в клетках в виде жировых капель, которые служат метаболическим «топливом». Липиды окисляются в митохондриях до воды и диоксида углерода с одновременным образованием большого количества АТФ (ATP) (см. рис. 127).

2. Структурные блоки. Ряд липидов принимает участие в образовании клеточных мембран (см. рис. 217). Типичными мембранными липидами являются фосфолипиды, гликолипиды и холестерин. Следует отметить, что мембраны не содержат жиров.

3. Изолирующий материал. Жировые отложения в подкожной ткани и вокруг различных органов обладают высокими теплоизолирующими свойствами. Как основной компонент клеточных мембран липиды изолируют клетку от окружающей среды и за счет гидрофобных свойств обеспечивают формирование мембранных потенциалов (см. рис. 341).

4. Прочие функции липидов. Некоторые липиды выполняют в организме специальные функции Стероиды, эйкозаноиды и некоторые метаболиты фосфолипидов выполняют сигнальные функции. Они служат в качестве гормонов, медиаторов и вторичных переносчиков (мессенджеров) (см. с. 358), Отдельные липиды выполняют роль «якоря», удерживающего на мембране белки и другие соединения (см. с. 230). Некоторые липиды являются кофакторами, принимающими участие в ферментативных реакциях, например, в свертывании крови (см. с. 282) или в трансмембранном переносе электронов (см. с. 128). Светочувствительный каротиноид ретиналь играет центральную роль в процессе зрительного восприятия (см. рис. 347). Поскольку некоторые липиды не синтезируются в организме человека, они должны поступать с пищей в виде незаменимых жирных кислот и жирорастворимых витаминов (см. рис. 353).


Жирные кислоты и нейтральные жиры

54-55 Следующая Содержание Предыдущая

Биомолекулы. Липиды

Жирные кислоты и нейтральные жиры

55 А. Карбоновые кислоты

Жирными кислотами называются карбоновые кислоты с углеводородной цепью не менее 4 атомов углерода. Они присутствуют в организмах всех видов в виде сложных эфиров (например, с глицерином и холестерином) и служат структурными элементами жиров и мембранных липидов. Свободные жирные кислоты (сокращенно СЖК) присутствуют в организме в небольших количествах, например в крови.

В таблице приведен ряд алифатических карбоновых кислот, обнаруженных в растительных и животных тканях. В высших растениях и животных содержатся главным образом жирные кислоты с длинной и неразветвленной цепью из 16 и 18 углеродных атомов, а именно пальмитиновая и стеариновая. Все длинноцепочечные природные жирные кислоты состоят из четного числа углеродных атомов, что обусловлено биосинтезом этих соединений из C2-предшественников (см. рис. 171).

Многие жирные кислоты имеют одну или несколько двойных связей. К наиболее распространенным ненасыщенным кислотам относятся олеиновая и линолевая. Из двух возможных цис- и транс-конфигурации двойной связи (см. с. 17) в природных липидах присутствует лишь цис-форма. Разветвленные жирные кислоты встречаются только в бактериях. Для обозначения жирных кислот иногда применяют сокращенные названия, где первая цифра означает число углеродных атомов, вторая цифра указывает число двойных связей, а последующие — положение этих связей. Как обычно, нумерация атомов углерода начинается с наиболее окисленной группы (карбоксигруппа = С-1). Для этих целей используются также буквы греческого алфавита (α = С-2, β = С-3, ω = последний С-атом).

На схеме приведено полное строение капроновой кислоты. Молекула в целом неполярна, исключение составляет карбоксигруппа.

К незаменимым жирным кислотам относятся те из них, которые не синтезируются в организме и должны поступать с пищей. Речь идет о сильно ненасыщенных кислотах, в частности арахидоновой (20:4;5,8,11,14), линолевой (18:2;9,12) и линоленовой (18:3;9,12,15). Арахидоновая кислота является предшественником эйкозаноидов (простагландинов и лейкотриенов) (см. с. 376) и поэтому обязательно должна присутствовать в пищевом рационе. Линолевая и линоленовая кислоты, имеющие более короткую углеродную цепь, могут превращаться в арахидоновую за счет наращивания цепи, и, следовательно, являются ее заменителями.

Б. Структура жиров

Жирами называются сложные эфиры трехатомного спирта глицерина и жирных кислот. Соединения с одним остатком жирной кислоты относятся к группе моноацилглицеринов. Путем последующей этерификации этих соединений можно перейти к диацил- и далее к триацилгицеринам (устаревшее название триглицериды). Так как молекулы жиров не несут заряда, эту группу веществ называют нейтральными жирами. Углеродные атомы глицерина в молекулах жиров не эквивалентны. При введении одного заместителя в группу CH2OH центральный атом углерода становится асимметрическим. Для указания положения заместителей пользуются sn-системой стереоспецифической нумерации атомов углерода (sn от англ. stегео-sресific numbering).

Три остатка жирной кислоты могут различаться как по длине цепи, так и по числу двойных связей. Жиры, экстрагированные из биологического материала, всегда представляют собой смесь близких по свойствам веществ, различающихся только остатками жирных кислот. В пищевых жирах чаще всего содержатся пальмитиновая, стеариновая, олеиновая и линолевая кислоты. Остатки ненасыщенных жирных кислот обычно находятся в положении sn-С-2 глицерина.


Фосфолипиды и гликолипиды

56-57 Следующая Содержание Предыдущая

Биомолекулы. Липиды

Фосфолипиды и гликолипиды

57 А. Структура жиров, фосфолипидиов и гликолипидов

Как уже отмечалось, жирами (1) называются сложные эфиры глицерина с тремя остатками жирных кислот (см. с. 54); в клетках жиры присутствуют в форме жировых капель.

Фосфолипиды (2) служат главными компонентами биологических мембран (см. сс. 216-219). Их общим отличительным признаком является наличие остатка фосфорной кислоты, который образует сложноэфирную связь с гидроксильной группой sn-С-З глицерина. Поэтому фосфолипиды по крайней мере в нейтральной области рН несут отрицательный заряд.

Наиболее простая форма фосфолипидов, фосфатидовые кислоты, являются фосфо-моноэфирами диацилглицерина. Фосфатидовые кислоты — важнейшие предшественники в биосинтезе жиров и фосфолипидов (см. рис. 173), Фосфатидовые кислоты могут быть получены из фосфоглицеридов с помощью фосфолипаз.

Фосфатидовая кислота (остаток фосфатидил-) служит исходным веществом для синтеза других фосфолипидов. Остаток фосфорной кислоты может образовывать сложноэфирную связь с гидроксильными группами аминоспиртов (холин, этаноламин или серин) или полиспиртов (миоинозит). В качестве примера здесь приведен фосфатидилхолин. При взаимодействии с глицерином двух остатков фосфатидовой кислоты образуется дифосфатидилглицерин (кардиолипин, на схеме не приведен) — фосфолипид внутренних мембран митохондрий. Лизофосфолипиды образуются из фосфатидовой кислоты при ферментативном отщеплении одного из ацильных остатков и присутствуют, например, в пчелином и змеином яде.

Фосфатидилхолин (лецитин) — широко распространенный фосфолипид клеточных мембран. В фосфатидилэтаноламине (кефалине) вместо остатка холина содержится этанол амин, в фосфатидилсерине — остаток серина, в фосфатидилинозите — остаток циклического многоатомного спирта миоинозита. Его производное — фосфатидилинозит-4,5-дифосфат — важный в функциональном отношении компонент биологических мембран. При ферментативном расщеплении (фосфолипазой) он образует два вторичных мессенджера (см. с. 375) — диацилглицерин [ДАГ (DAG)] и инозит-1,4,5-трифосфат [ИФ3 (InsP3)].

Наряду с отрицательно заряженной фосфатной группой в некоторых фосфолипидах, например в фосфатидилхолине и фосфатицилэтаноламине. присутствуют положительно заряженные группировки. За счет уравновешивания зарядов эти молекулы в целом нейтральны. Напротив, в фосфатидилсерине один положительный и один отрицательный заряды имеются в остатке серина, а фосфатидилинозит (без дополнительных группировок) в целом заряжен отрицательно за счет фосфатной группы.

Сфинголипиды в большом количестве присутствуют в мембранах клеток нервной ткани и мозге. По строению эти соединения несколько отличаются от обычных фосфолипидов (глицерофосфолипидов). Функции глицерина в них выполняет аминоспирт с длинной алифатической цепью — сфингозин. Производные сфингозина, ацилированного по аминогруппе остатками жирных кислот, называются церамидами (3). Церамиды являются предшественниками сфинголипидов, в частности сфингомиелина (церамид-1-фосфохолина), важнейшего представителя группы сфинголипидов.

Гпиколипиды (3) содержатся во всех тканях, главным образом в наружном липидном слое плазматических мембран. Гликолипиды построены из сфингозина, остатка жирной кислоты и олигосахарида. Заметим, что в них отсутствует фосфатная группа. К наиболее простым представителям этой группы веществ относятся галактозилцерамид и глюкозилцерамид (так называемые цереброзиды). Соединения с сульфогруппой на углеводных остатках носят название сульфатидов. Ганглиозиды — представители наиболее сложно построенных гликолипидов. Они представляют большое семейство мембранных липидов, выполняющих, по-видимому, рецепторные функции. Характерной особенностью ганглиозидов является наличие остатков N-ацетилнейраминовой кислоты (сиаловая кислота, см. с. 45).


Изопреноиды

58-59 Следующая Содержание Предыдущая

Биомолекулы. Липиды

Изопреноиды

59 А. Ацетил-КоА как предшественник липидов

Различные группы липидов, присутствующие в животных и растительных тканях тесно связаны биогенетически: все они произошли от одного предшественника — ацетилкофермента А [ацетил-КоА (ацетилCoA)], представляющего собой активированную форму уксусной кислоты (см. рис. 113).

1. От ацетил-КоА основной путь биосинтеза ведет к активированным жирным кислотам (подробнее см. рис. 171), из которых затем синтезируются жиры, фосфолипиды, гликолипиды и другие производные жирных кислот. В количественном отношении этот путь является главным в животных и в большинстве растительных тканей.

2. Второй путь биосинтеза ведет от ацетил-КоА к 3-изопентенилдифосфату («активному изопрену»), главному структурному элементу изопреноидов. Биосинтез этого соединения обсуждается в связи с биогенезом холестерина (см. рис. 175).

Б. Изопреноиды

Основным биогенетическим предшественником всех изопреноидов является изопрен (2-метилбутадиен-1,3) — разветвленный ненасыщенный углеводород из пяти углеродных атомов. В организмах животных и в растениях активный изопрен, 5-изопентенилдифосфат, служит исходным соединением для биосинтеза линейных и циклических олигомеров и полимеров. У приведенных на схеме произвольно выбранных представителей этого большого класса соединений внизу (l = ) указано число содержащихся в них изопреновых звеньев.

От активного изопрена главный путь биосинтеза ведет через димеризацию к активному гераниолу (l = 2) (геранилдифосфату), а затем к активному фарнезолу (l = 3) (фарнезилдифосфату). Здесь основной путь биосинтеза терпенов разветвляется. Последовательное наращивание цепи фарнезола изопреновыми звеньями (по схеме «голова к хвосту») приводит к полимерам с возрастающим количествам изопреновых звеньев: фитолу (l = 4), долихолу (l=14-24), наконец, к каучуку (l = 700-5000). Альтернативный путь — конденсация двух молекул фарнезола по схеме «голова к голове» — приводит к сквалену (l = 6), который может подвергаться окислительной циклизации с образованием холестерина (l = 6) и других стероидов.

Способность синтезировать специфические изопреноиды свойственна лишь отдельным видам животных и растений. Так, натуральный каучук синтезируется лишь немногими видами растений, главным образом каучуконосом гевея бразильская (Неvеа brasiliensis). Некоторые изопреноиды играют важную роль в метаболизме, но не могут синтезироваться в организме человека. К этой группе относятся витамины A, D, E и К. Из-за структурного и функционального сродства со стероидными гормонами витамин D относят к гормонам (см. рис. 63, 323).

Метаболизм изопрена в растениях весьма многообразен. В растениях на основе изопрена синтезируется множестве душистых веществ и эфирных масел. В качестве примера здесь приведены терпены ментол (l = 2), камфора (l = 2) и цитронеллол (l = 2). Соединения из трех изопреновых звеньев (l = 3) называются сесквитерпенами, а стероиды (l = 6) — тритерпенами.

Наиболее важной группой изопреноидов являются соединения, обладающие гормональными и сигнальными функциями. К этой группе относятся стероидные гормоны (l = 6), ретиноевая кислота (l = 4) позвоночных, а также ювенильные гормоны (l = 3) насекомых. К классу изопреноидов относятся также некоторые растительные гормоны, например цитокинины, абсцизовая кислота и брассиностероиды.

Полиизопреновые цепи иногда выступают в роли липидного «якоря», с помощью которого молекулы белков или других соединений удерживаются на мембране. Группа коферментов с изопреноидным якорем включает убихинон (кофермент Q; l = 6-10), пластохинон (l = 9) и менахинон (витамин K2, l = 4-6). В молекуле хлорофилла также имеется липидный якорь в виде остатка фитила (l = 4). Некоторые белки также удерживаются на мембране благодаря наличию изопренильного фрагмента (см. с. 232).

Иногда изопреновая группа используется для химической модификации соединений других классов. В качестве примера можно привести модифицированный нуклеотид N6-изопентенил-АМФ (N6-изопентенил-АМР), входящий в состав некоторых тРНК.


Стероиды: структура

60-61 Следующая Содержание Предыдущая

Биомолекулы. Липиды

Стероиды: структура

61 А. Базовая структура стероидов

В основе молекул стероидов лежит структура полициклического насыщенного углеводорода эстрана, построенного из четырех конденсированных углеродных колец. Многие стероиды содержат боковые углеводородные цепи, как, например, приведенный на схеме холестан, являющийся основой многих стеринов (стероидных спиртов).

Б. Пространственная структура стероидов

Согласно принятой номенклатуре, четыре кольца в молекуле стероидов обозначаются заглавными буквами латинского алфавита А, B, С, D. Благодаря тетраэдрической ориентации валентностей атома углерода структура эстрана в целом не плоская, а складчатая. Три возможные конформации циклогексана носят названия «кресло», «ванна» и «скрученная ванна» (твист-конформация, на схеме не приведена). Наиболее часто встречаются конформации кресла и ванны. Пятичленные кольца часто принимают конформацию «конверта». Отдельные алифатические кольца легко переходят из одной конформации в другую даже при комнатной температуре. В молекулах стероидов такие переходы невозможны.

Заместители в стероидном коре могут быть расположены в плоскости кольца (е — экваториально) или почти перпендикулярно плоскости (а — аксиально). Если в пространственной модели заместители обращены к наблюдателю (в двумерном изображении над плоскостью), то такие связи обозначают сплошной линией (β-положение). Если заместители ориентированы от наблюдателя (в двумерном изображении — под плоскостью), то такие связи изображают пунктирной линией (α-положение). Так называемые ангулярные метильные группы при С-10 и C-13 всегда находятся в β-положении.

Соседние кольца А и В могут быть расположены в одной плоскости (транс-сочленение; 2) или располагаться под углом друг к другу (цис-сочленение; 1). Форма сочленения зависит от положения заместителя (H) при общем углеродном атоме (C-5), который может занимать цис- или транс-положение по отношению к ангулярной метильной группе при С-10. Заместители в местах пересечения отдельных колец обычно находятся в транс-положении. По форме стероидный кор напоминает плоский диск. Исключение составляют изогнутые под углом вследствие цис-сочленения колец А и В молекулы экдистероидов и желчных кислот, а также сердечных гликозидов и токсинов жаб.

Реальное представление о пространственной структуре молекул стероидов дает вандерваальсова модель холестерина (3). Четыре кольца образуют жесткий каркас, к которому присоединена относительно гибкая боковая цепь.

Стероиды — сравнительно неполярные (гидрофобные) соединения. Благодаря отдельным полярным группировкам, гидрокси- или оксогруппе, они могут проявлять амфифильные свойства. Больше всего эти свойства выражены у солей желчных кислот (см. рис. 307).

В.Тонкослойная хроматография

Тонкослойная хроматография (TCX) — эффективный, преимущественно аналитический, метод быстрого разделения липидов и других низкомолекулярных веществ (аминокислот, нуклеотидов, витаминов, лекарственных веществ). Исследуемый образец наносят на тонкий слой силикагеля, закрепленный на пластинке из стекла, фольги или пластика (1). Пластинку поменяют в хроматографическую камеру с небольшим количеством растворителя. Под действием капиллярных сил фронт растворителя продвигается по пластинке, увлекая вещества, присутствующие в образце (2). Скорость продвижения разделяемых веществ зависит от распределения между неподвижной и подвижной фазами, т.е. между гидрофильным силикагелем и неполярным растворителем. Хроматографический процесс заканчивают в тот момент, когда растворитель достигает верхнего края пластинки. Слой силикагеля высушивают, анализируемые вещества проявляют на пластинке с помощью подходящих красителей или в УФ-свете (3). Подвижность вещества в данной системе выражают в виде величины Rf. Сравнивая полученные значения Rf с подвижностью контрольных веществ (свидетелей), идентифицируют соединения, присутствующие в образце.

ОФ-ТСХ (обращенно-фазовая TCX) называется хроматография на неполярном (гидрофобном) сорбенте с помощью полярного растворителя.


Стероиды: классификация

62-63 Следующая Содержание Предыдущая

Биомолекулы. Липиды

Стероиды: классификация

63 Три наиболее важные группы стероидов составляют cтерины, желчные кислоты и cтероидные гормоны. Кроме того, к стероидам относят соединения растительного происхождения, обладающие ценными фармакологическими свойствами: стероидные алкалоиды, гликозиды дигиталиса (сердечные гликозиды) и стероидные сапонины.

А. Стерины

Стеринами называются cтероидные спирты. Все стерины содержат β-гидроксильную группу при С-3 и одну или несколько двойных связей в кольце В и боковой цепи. В молекулах стеринов отсутствуют карбоксильные и карбонильные группы.

В организме животных наиболее важным стерином является холестерин. В растениях и микроорганизмах содержится множество родственных соединений, например эргостерин, β-ситостерин, стигмастерин.

Холестерин присутствует во всех животных тканях, особенно в нервных тканях. Он является важнейшей составной частью клеточных мембран, где регулирует их текучесть (см. с. 219). Запасной и транспортной формами холестерина служат его эфиры с жирными кислотами. Наряду с другими липидами холестерин и его эфиры присутствуют в составе липопротеидных комплексов плазмы крови (см. с. 273). Холестерин входит в состав желчи и многих желчных камней. Вопросы биосинтеза, метаболизма и транспорта холестерина обсуждаются в других разделах (см. сс. 175, 305).

Нарушение обмена холестерина играет важную роль в развитии атеросклероза, заболевания связанного с отложением холестерина (бляшек) на стенках кровеносных сосудов (кальцинирование) из-за повышенного уровня холестерина в крови. Для предупреждения атеросклероза важно, чтобы в пищевом рационе прeoблaдaли продукты растительного происхождения, для которых характерно низкое содержание холестерина. Напротив, пищевые продукты животного происхождения содержат много холестерина, особенно яичный желток, мясо, печень, мозги.

Б. Желчные кислоты

Из холестерина в печени образуются желчные кислоты (см. с. 307). По химическому строению эти соединения близки к холестерину. Для желчных кислот характерно наличие укороченной разветвленной боковой цепи с карбоксильной группой на конце. Двойная связь в кольце В отсутствует, а кольца А и В сочленены в цис-положении (см. с. 61). Стероидный кор содержит в положениях 3, 7 и 12 от одной до трех β-гидроксильных групп.

Желчные кислоты обеспечивают растворимость холестерина в желчи и способствуют перевариванию липидов (см. с. 265). В печени вначале образуются первичные желчные кислоты — холевая и хенодезоксихолевая (антроподезоксихолевая). Дегидроксилирование этих соединений по С-7 микрофлорой кишечника приводит к образованию вторичных желчных кислот — литохолевой и дезоксихолевой.

В. Стероидные гормоны

Биосинтез стероидных гормонов — процесс не столь заметный в количественном отношении — имеет вместе с тем большое физиологическое значение (см. с. 365). Стероиды образуют группу липофильных сигнальных веществ, регулирующих обмен веществ, рост и репродуктивные функции организма (см. с. 363).

В организме человека присутствуют шесть стероидных гормонов: прогестерон, кортизол, альдостерон, тестостерон, эстрадиол и кальцитриол (устаревшее название кальциферол). За исключением кальцитриола эти соединения имеют очень короткую боковую цепь из двух углеродных атомов или не имеют ее вовсе. Для большинства соединений этой группы характерно наличие оксогруппы при С-3 и сопряженной двойной связи С-4/С-5 в кольце А. Различия наблюдаются в строении колец С и D. В эстрадиоле кольцо А ароматическое и, следовательно, гидроксильная группа oблaдаeт свойствами фенольной ОН-группы. Кальцитриол отличается от гормонов позвоночных, однако также построен на основе холестерина. За счет светозависимой реакции раскрытия кольца В кальцитриол образует так называемый «секостероид» (стероид с раскрытым кольцом).

Экдизон — стероидный гормон насекомых — представляет собой более раннюю в эволюционном отношении форму стероидов. Стероидные гормоны, выполняющие сигнальную функцию, встречаются также в растениях.


Аминокиcлоты: физическиe и химичeскиe cвойства

64-65 Следующая Содержание Предыдущая

Биомолекулы. Аминокислоты

Аминокиcлоты: физическиe и химичeскиe cвойства

65 А. Биологические функции аминoкислoт

В живых организмах аминокислоты выполняют множество функций.

1. Стpуктуpные элeменты пeптидов и белков. В состав белков входят 20 протеиногенных аминокислот (cм. с. 67), которые кодиpyютcя генетичеcким кодом и постоянно oбнapyживaютcя в белкax (cм. c. 244). Некоторые из них пoдвеpгaютcя посттрансляционной модификации, т.е. мoгyт быть фocфopилиpовaны, aцилиpoваны или гидpoксилирoваны (см. сс. 122, 334).

2. Структурные элeмeнты дpyгих природных соeдинeний. Аминoкиcлoты и их производные входят в cocтaв коферментов (cм. сс. 110, 112), желчных кислот (см. с. 306), антибиотиков (см. c. 250).

3. Пepeнoсчики сигналов. Некоторые из aминoкиcлoт являются нейромедиаторами (см. с. 342) или предшественниками нейромедиаторов, медиаторов или гормонов (см. с. 368).

4. Метаболиты. Аминoкиcлоты — важнейшие, а некоторые из них жизненно важные компоненты питания (см. с. 348). Некоторые aминoкиcлoты принимают участие в обмене веществ, нaпpимep, cлyжaт донорами азота (см. сс. 191, 194).Непротеиногенные aминoкиcлoты oбpaзyютcя в качестве прoмeжyточныx продуктов при биоcинтeзе и деградации протеиногенных аминокислот (см. сс. 399- 402) или в цикле мочевины (см. c. 184).

Б. Стeрeoхимия аминокислот

Природные аминокислоты являютcя 2-аминокарбоновыми кислотами (или α-аминокислотами, в отличие от β-аминокислот, такиx, как β-аланин и тaypин). У α-aминoкиcлoт при атоме C-2 (Cα) имеются четыре различных зaмecтитeля: каpбокcильнaя группа, аминогруппа, вoдopoдный атом и бокoвaя цепь R. Таким образом, вcе α-аминокислоты, кpoмe глицина, имеют асимметрический (хиральный) α-углеродный атом и cущeствуют в виде двух энантиомеров (L- и D-aминoкиcлoт, см. с. 16). Пpотeиногенныe аминoкиcлoты oтноcятcя к L-ряду. D-Аминoкиcлоты вcтpeчaютcя в бaктepиях, например в сocтaвe муреинов (см. с. 46), и в пептидных антибиотиках.

На плоcкости хиральные центры принято изoбpaжaть о помощью прoeкциoнныx формул, прeдлoжeнных Фишеpoм. Проекционные фoрмyлы вывoдятcя из тpeхмepной cтpyктypы cледyющим образом: тетраэдр пoвoрачивaют таким образом, чтобы наиболее окиcлeннaя гpyппa (в cлyчаe аминокиcлoт карбокcильная) была ориентировaнa вверх. Затем вpащают до тех nop, пока линия, coeдиняющaя CОО- и R (oкрaшенa в кpасный цвет), не oкaжeтcя в плoскocти стола. В этом пoлoжeнии y L-aминокиcлот NН3+-группа бyдeт нanрaвлeнa влево, а у D-аминокислот — вправо.

В. Кривая титрования гистидина

B aминoкиcлотax cодeржaтся по крайней мере две ионогенные группы и, cлeдoвaтельно, их сyммapный зapяд зaвиcит oт pH среды. У карбоксильных групп при Cα рКа лежат в диапазоне 1,8-2,8, т.е. кислотные свойства у этих групп выражены сильнее, чем у незамещенных монокарбоновых кислот. рКа α-аминогрупп также различны и составляют 8,8-10,6. Кислые и основные аминокислоты несут в боковой цепи дополнительные ионогенные группы (рКа этих групп приведены на с. 67), Суммарный заряд пептидов и белков зависит главным образом от ионогенных групп боковых цепей, поскольку α-СООН- и α-NН2 группы принимают участие в образовании пептидных связей.

Зависимость заряда аминокислоты от рН среды хорошо видна на примере гистидина. В гистидине наряду с карбоксильной и аминогруппой при Сα (рКа 1,8 и 9,2 соответственно) присутствует имидазольный остаток c рКа 6,0. Поэтому при повышении рН среды заряд гистидина изменяетя от +2 до -1. При рН 7,6 суммарный заряд равен нулю, несмотря на то что в молекуле гистидина имеются две полностью ионизированные группы. Величина рН, при которой суммарный заряд равен нулю, называется изоэлектрической точкой.

В изоэлектрической точке гистидин являетоя цвиттер-ионом, т. е. молекула обладает свойствами как аниона, так и катиона. B нейтральной области рН большинство аминокислот также являются цвиттер-ионами.


Протеиногенные аминокислоты

66-67 Следующая Содержание Предыдущая

Биомолекулы. Аминокислоты

Протеиногенные аминокислоты

67 А. Протеиногенные аминокислоты

Протеиногенными называются 20 аминокислот, которые кодируются генетическим кодом (см. с. 244) и включаются в белки в процессе трансляции. Строение боковых цепей этих аминокислот приведено на с. 67.

Классификация этих аминокислот основана как на строении, так и на полярности боковых цепей (см. с. 14).

В таблице для каждой из аминокислот приводятся следующие характеристики:

— классификация (семь классов);

— название и принятое сокращение (по трем первым буквам) (например, для гистидина — Нis);

— однобуквенный символ, удобный при записи белковых последовательностей (для гистидина — Н);

— полярность боковой цепи (для гистидина +10,3): чем выше эта величина, тем более полярна молекула аминокислоты.

На схеме по мере увеличения полярности окраска поля с названием аминокислоты меняется от желтых тонов через зеленые к синим. Для ионогенных групп боковой цепи приведены рКa (цифры красного цвета).

К алифатическим аминокислотам относятся глицин, аланин, валин, лейцин и изолейцин. Эти аминокислоты не несут в боковой цепи гетероатомов (N, О или S), циклических группировок и характеризуются отчетливо выраженной низкой полярностью.

Также малополярны серосодержащие аминокислоты — метионин и цистеин, причем цистеин существует лишь в недиссоциированном состоянии. Благодаря образованию дисульфидных мостиков, цистеин выполняет важную функцию стабилизации пространственной структуры белков. Аминокислота цистин состоит из двух остатков цистеина, соединенных дисульфидным мостиком.

Ароматические аминокислоты содержат мезомерные (резонансно стабилизированные) циклы (см. с. 12). В этой группе лишь фенилаланин проявляет низкую полярность. Тирозин и триптофан характеризуются заметной, а гистидин — даже высокой полярностью. Имидазольное кольцо гистидина заметно протонируется уже при слабокислых значениях рН. Поэтому гистидин, обладающий ароматическими свойствами лишь в протонированной форме (см. с. 64), может быть отнесен к основным аминокислотам. Тирозин и триптофан сильно поглощают в УФ-области спектра между 250 и 300 нм.

Нейтральные аминокислоты содержат гидроксильные (серин, треонин) или карбоксамидные группы (аспарагин, глутамин). Хотя амидные группы неионогенны, молекулы аспарагина и глутамина высоко полярны.

Карбоксильные группы боковых цепей кислых аминокислот — аспарагиновой и глутаминовой — полностью ионизированы во всем диапазоне физиологических значений рН. Аналогичным образом, боковые цепи основных аминокислот — лизина и аргинина — полностью протонированы в нейтральной области рН. Сильно основной, а, следовательно, очень полярной аминокислотой, является аргинин, содержащий гуанидиновую группировку.

Особое положение занимает пролин. Боковая цепь пролина состоит из пятичленного цикла, включающего α-углеродный атом и α-аминогруппу. Поэтому пролин, строго говоря, является не амино-, а иминокислотой. Атом азота и кольце является слабым основанием и не протонируется при физиологических значениях рН. Благодаря циклической структуре пролин вызывает изгибы полипептидной цепи, что очень существенно для структуры коллагена (см. сс. 76, 334).

Некоторые из перечисленных аминокислот не могут синтезироваться в организме человека и должны поступать вместе с пищей. Эти незаменимые аминокислоты (см. с. 348) отмечены звездочками красного цвета.


Аминокислотный анализ

68-69 Следующая Содержание Предыдущая

Биомолекулы. Аминокислоты

Аминокислотный анализ

69 Разделение и анализ аминокислот и их производных используются при определении аминокислотного состава белков, секвенировании пептидов, а также с целью диагностики нарушений аминокислотного и белкового обмена. В этом разделе рассматриваются два наиболее важных в практическом отношении метода аминокислотного анализа.

А. Ионообменная хроматография свободных аминокислот

Ионообменная хроматография основана на электростатическом взаимодействии между ионами противоположного заряда. Главное условие при этом, чтобы ионы одного заряда были ковалентно фиксированы на инертном носителе. Такой ионообменник будет связывать ионы противоположного заряда. При промывании ионообменника раствором с более высокой ионной силой или иным значением рН сорбированные ионы можно селективно перевести в раствор (элюировать).

При разделении аминокислот методом ионообменной хроматографии в качестве неподвижной фазы используются гранулы синтетического полимера, несущие сульфогруппы (-SО3-). Эти группы ионизированы во всем диапазоне рН и несут отрицательный заряд. Для подготовки к работе ионообменник помещают в колонку и промывают Na+-содержащим буферным раствором с рН 2. При этом сульфогруппа (красный цвет) связывает ионы натрия (синий цвет). Если теперь нанести на колонку раствор аминокислот (1а), то положительно заряженные аминокислоты (зеленый цвет) вытеснят ионы натрия и будут сорбированы на ионите. Поскольку аминокислоты не несут заряда в изоэлектрической точке, их злюируют с колонки буфером с более высоким значением рН (1б). В качестве примера приведен эксперимент (3) по разделению аспарагиновой кислоты, треонина и гистидина. Графики титрования (2) наглядно объясняют, почему три аминокислоты элюирутся в указанной последовательности.

Строго говоря, аминокислоты элюируются при величинах рН, значительно ниже изоэлектрических точек, поскольку за связывание с ионообменником конкурируют Na+-ионы буферного раствора.

Б. Распределительная хроматография ФТЦ-производных аминокислот

Распределительная хроматография основана на различной полярности разделяемых веществ. Если на инертный носитель нанести мапополярную неподвижную фазу, а затем смесь неполярных веществ, то они будут удерживаться носителем за счет гидрофобного взаимодействия (см. с. 34). Если такую колонку промыть смесью полярных растворителей (подвижной фазой), то компоненты смеси будут перемещаться с различной скоростью в зависимости от их полярности. Вначале будут элюироваться гидрофильные вещества, слабо взаимодействующие с неподвижной фазой, а затем гидрофобные вещества.

В первых вариантах распределительной хроматографии гидрофильной была неподвижная фаза, а гидрофобной — подвижная. Приведенная здесь современная модификация метода носит название обращенно-фазовая хроматография (ОФХ).

Сначала при взаимодействии с фенилизотиоцианатом получают производные аминокислот (1). ФТЦ-аминокислоты (РТС-аминокислоты) малополярны и благодаря поглощению в УФ-обпасти спектра их можно обнаруживать в элюате фотометрически. В качестве неподвижной фазы используются мелкие частицы силикагеля (диаметром 5 мкм) с привитыми углеводородными цепями (лигандами). Использование мелкодисперсных носителей позволяет повысить качество разделения, однако при этом растет механическое сопротивление колонки. Поэтому высокоэффективную жидкостную хроматографию (ВЭЖХ) проводят в капиллярах или колонках, выполненных из нержавеющей стали, а элюент подают с помощью насосов высокого давления (2). В качестве элюентов используются системы растворителей с возрастающей концентрацией ацетонитрила (СН3СN). Состав подвижной фазы, а следовательно, и качество разделения (3) оптимизируют с помощью программируемых градиентных смесителей.


Пептиды и белки: общие сведения

70-71 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Пептиды и белки: общие сведения

71 А. Белки

При соединении аминокислот в цепочку образуется линейная макромолекула белка.

В любом живом организме содержатся тысячи белков, выполняющих разнообразные функции. Чтобы дать представление о многообразии белков, на схеме с увеличением примерно 1 х 1500000 приведен общий вид молекул (с соблюдением формы и размера) ряда вне- и внутриклеточных белков. Функции, выполняемые белками, распределяются примерно следующим образом.

Структурообразующие функции. Структурные белки отвечают за поддержание формы и стабильности клеток и тканей. В качестве примера структурного белка на схеме представлен фрагмент молекулы коллагена (см. с. 76). В заданном масштабе целая молекула коллагена размером 1500000 • 300 нм заняла бы три страницы. К структурным белкам можно отнести также гистоны, функцией которых является организация укладки ДНК в хроматине. Структурные единицы хроматина, нуклеосомы (см. с. 236), состоят из октамерного комплекса гистонов, на который навита молекула ДНК (DNA).

Транспортные функции. Наиболее известным транспортным белком является гемоглобин эритроцитов (слева внизу), ответственный за перенос кислорода и диоксида углерода между легкими и тканями (см. с. 276). В плазме крови содержатся множество других белков, выполняющих транспортные функции. Так, преальбумин переносит гормоны щитовидной железы — тироксин и трииодтиронин. Ионные каналы и другие интегральные мембранные белки (см. с. 222) осуществляют транспорт ионов и метаболитов через биологические мембраны.

Защитные функции. Иммунная система защищает организм от возбудителей болезней и чужеродных веществ. В качестве ключевого компонента этой системы здесь представлен иммуноглобулин G (cм. с. 288), который на эритроцитах образует комплекс с мембранными гликолипидами (см. с. 284).

Регуляторные функции. В биохимических сигнальных цепях белки осуществляют функции сигнальных веществ (гормонов) и гормональных рецепторов. В качестве примера здесь представлен комплекс гормона роста соматотропина с соответствующим рецептором. При этом экстрацеллюлярные домены двух молекул рецептора связывают одну молекулу гормона. Связывание с рецептором активирует цитоплазматические домены комплекса и тем самым обеспечивает дальнейшую передачу сигнала (см. сс. 82, 162). Роль низкомолекулярного белкового гормона инсулина подробно рассматривается в последующих разделах (см. сс. 62, 162). В регуляции обмена веществ и процессов дифференцировки принимают решающее участие ДНК-ассоцированиые белки (факторы транскрипции, см. с. 121). Особенно детально изучено строение и функции белков-активаторов катаболизма и других бактериальных факторов транскрипции.

Катализ. Среди 2000 известных белков наиболее многочисленную группу составляют ферменты (см. с. 94). Самые низкомолекулярные из них имеют мол. массу 10-15 кДа. Белки среднего размера, как, например, приведенная на схеме алкогольдегидрогеназа, имеют мол.массу 100-200 кДа. Молекулярная масса высокомолекулярных ферментов, к которым относится глутаминсинтетаза, построенная из 12 мономеров, могут достигать 500 кДа.

Двигательные функции. Взаимодействие актина с миозином ответственно за мышечное сокращение и другие формы биологической подвижности (см. с. 324). Гексамер миозина (слева) длиной 150 нм — один из наиболее крупных белков. Нитевидный актин (F-актин) образуется путем полимеризации относительно небольших молекул глобулярного актина (G-актин). Процессом сокращения управляют ассоциированный с F-актином тропомиозин и другие регуляторные белки.

Запасные функции. В растениях содержатся запасные белки, явлющиеся ценными пищевыми веществами. В организмах животных мышечные белки служат резервными питательными веществами, которые мобилизуются при крайней необходимости.


Пептидная связь

72-73 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Пептидная связь

73 Главными структурными единицами белкой и пептидов являются остатки аминокислот (см. с. 66), связанные карбоксамидной пептидной связью (см. с. 18) между α-карбоксильной и α-аминогруппой.

A. Пептидный синтез

В клетках пептиды и белки синтезируются в процессе трансляции на рибосомах (см. сс. 244-249). При химическом синтезе пептидов следует помнить, что целевой продукт образуется с высоким выходом лишь при условии, что функциональные группы, не участвующие в реакции, заблокированы защитными группировками (X,Y). В противном случае в приведенном примере наряду с целевым дипептидом AIa-Gly должны образовываться Gly-Ala, Gly-Gly и Ala-Ala. Кроме того, необходимо активировать карбоксильную группу (Z), что облегчает нуклеофильное присоединение по аминогруппе. В настоящее время пептиды с определенной аминокислотной последовательностью получают с помощью автоматических пептидных синтезаторов.

Б. Мезомерия пептидной связи

Как всякая карбоксамидная связь, пептидная связь стабилизирована за счет мезомерии (резонансно стабилизирована) (см. с. 12) и поэтому является практически плоской (планарной). Вращение вокруг связи C-N требует больших затрат энергии и, следовательно, затруднено. На схеме плоскость, в которой расположены 6 атомов пептидной группы, окрашена в светло-голубой цвет.

B. Номенклатура пептидов

Пептидная цепь имеет одно направление и два разных конца — N-конец, несущий свободную аминогруппу первой аминокислоты, и С-конец, несущий карбоксильную группу последней аминокислоты. Напомним, что в белках и пептидах аминокислотные остатки связаны в цепочку последовательно. Для того чтобы назвать конкретный пептид, достаточно перечислить (начиная с N-конца) последовательность входящих в его состав аминокислотных остатков в трехбуквенном или однобуквенном коде. Например, аминокислотная последовательность пептидного гормона ангиотензина Il (см. с. 322) читается следующим образом: Asp-Аrg-Vаl-Туr-Ile-His-Pro-Phe или соответственно DRVYIHPF.

Г. Конформация полипептидной цепи

Каждый аминокислотный остаток, за исключением концевых, принимает участие в образовании двух пептидных связей (с предыдущим и последующим фрагментами). Поскольку вращение вокруг связи C—N затруднено, повороты возможны только вокруг связей N--Cα и Cα--C (2). Такие повороты измеряются двугранными углами φ и ψ. Угол φ характеризует поворот вокруг связи N---Cα, а следовательно, положение предшествующей пептидной связи; угол ψ характеризует поворот вокруг связи Сα—С, т. е. положение последующей связи.

Для каждого конкретного аминокислотного остатка ввиду стерических ограничений разрешены только определенные комбинации углов вращения φ и ψ. Для наглядности информацию о связи между углами φ и ψ в каждом пептидном звене представляют графически с помощью φ/ψ-карты (1). На карте видно, что большинство комбинаций двугранных углов оказываются запрещенными (поля, выделенные красным цветом). Так, например, при комбинации φ = 0о / ψ = 180о (4) атомы кислорода карбонильных групп должны сблизиться на расстояние 115 пм, что намного меньше, чем сумма вандерваальсовых радиусов двух атомов. Аналогичным образом, при комбинации φ = 180о / ψ = 0о (5) происходит наложение водородных атомов двух ΝΗ-групп. Поэтому для углов φ и ψ остаются разрешенными сочетания, лежащие в пределах дискретных областей, окрашенных в зеленый цвет (2, 3). В эти разрешенные области попадают все приведенные на последующей схеме вторичные структуры. Конформации, попадающие в зоны, выделенные желтым цветом, энергетически невыгодны, но возможны.

Конформационные карты (карты Рамачандрана) построены на основе модельных экспериментов с небольшими пептидами. Однако конформационные параметры большинства аминокислотных остатков в белках также попадают в разрешенные области карты. На карте 1 черными точками показаны пары углов φ и ψ в небольшом белке инсулине (см. с. 78).


Вторичные структуры белков

74-75 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Вторичные структуры белков

75 Определенные сочетания двугранных углов φ и ψ (см. с. 72) встречаются в белках довольно часто. Если множество последовательно связанных аминокислотных остатков принимает стандартные конформации, формируются вторичные структуры, стабилизированные водородными мостиками в пределах одной пептидной цепи или между соседними цепями. Если такая регулярная структура распространяется на достаточно большой фрагмент молекулы белка, такой белок образует механически прочные нити или волокна. Подобного рода структурные белки (см. с. 76) имеют характерный аминокислотный состав.

Здесь приведены основные элементы вторичных структур. На рисунках представлен остов полипептидной цепи, лишенный боковых цепей аминокислотных остатков. Для наглядности плоскости пептидных связей изображены в виде голубых пластин. Двугранные углы указанных структур приведены на конформационной карте Г1 на с. 73.

А. α-Спираль

Наиболее распространенным элементом вторичной структуры является правая α-спираль (αR). Пептидная цепь здесь изгибается винтообразно (ось выделена оранжевым цветом). Ha каждый виток приходится 3,6 аминокислотного остатка, шаг винта (т.е. минимальное расстояние между двумя эквивалентными точками) составляет 0,54 нм. α-Спираль стабилизирована почти линейными водородными связями (красный пунктир, см. с. 14) между NH-группой и СО-группой четвертого по счету аминокислотного остатка. Таким образом, в протяженных спиральных участках каждый аминокислотный остаток принимает участие в формировании двух водородных связей. Неполярные или амфифильные α-спирали с 5-6 витками часто обеспечивают заякоривание белков в биологических мембранах (трансмембранные спирали, см. сс. 135, 216).

Зеркально-симметричная относительно αR-спирали левая α-спираль (αL) встречается в природе крайне редко, хотя энергетически возможна.

Б. Спираль коллагена

Другая форма спирали присутствует в коллагене, важнейшем компоненте соединительных тканей (см. сс. 76, 334). Это левая спираль коллагена с шагом 0,96 нм и 3,3 остатка в каждом витке, более пологая по сравнению с α-спиралью, В отличие от α-спирали образование водородных мостиков здесь невозможно. Структура стабилизирована за счет скручивания трех пептидных цепей в правую тройную спираль (см. с. 76).

В. Складчатые структуры

Две следующие почти вытянутые конформации пептидной цепи называются "β-складчатым листом", так как плоскости пептидных связей расположены в пространстве подобно равномерным складкам листа бумаги. B складчатых структурах также образуются поперечные межцепочечные водородные связи. Если цепи ориентированы в противоположных направлениях (1), структура называется антипараллельным складчатым листом (βα), а если цепи ориентированы в одном направлении (2), структура называется параллельным складчатым листом (βn). В складчатых структурах α-С-атомы располагаются на перегибах, а боковые цепи ориентированы почти перпендикулярно средней плоскости листа, попеременно вверх и вниз (см. с. 77, В). Энергетически более предпочтительной оказывается βα-складчатая структура с почти линейными H-мостиками. В растянутых складчатых листах отдельные цепи чаще всего не параллельны, а несколько изогнуты относительно друг друга.

Г. β-Петля

В тех участках, где пептидная цепь изгибается достаточно круто, часто находится β-петля. Это короткий фрагмент, в котором 4 аминокислотных остатка расположены таким образом, что цепь делает реверсивный поворот (на 180о). Оба приведенных на схеме варианта петли (типы I и II) встречаются довольно часто. Обе структуры стабилизированы водородным мостиком между 1 и 4 остатками.


Структурные белки

76-77 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Структурные белки

77 Структурные белки придают экстрацеллюлярным структурам механическую прочность, а также участвуют в построении цитоскелета (см. с. 206). В большинстве структурных белков преобладает одна из вторичных структур (см. с. 74), что предопределяется их аминокислотным составом.

А. α-Кератин

Структурным белком, построенным преимущественно в виде α-спирали, является α-кератин. Волосы (шерсть), перья, иглы, когти и копыта животных состоят главным образом из кератина. В качестве компонента промежуточных филаментов (см. с. 206) кератин (цитокератин) является важнейшей составной частью цитоскелета.

В кератинах большая часть пептидной цепи свернута в правую α-спираль. Две пептидные цепи образуют единую левую суперспираль, как это имеет место и в миозине (см. с. 71). Суперспирализованные димеры кератина объединяются в тетрамеры, которые агрегируют с образованием протофибрилл диаметром 3 нм. Наконец, восемь протофибрилл образуют микрофибриллы диаметром 10 нм (см. с. 207).

Волосы построены из таких же фибрилл. Так, в отдельном волокне шерсти диаметром 20 мкм переплетены миллионы фибрилл. Отдельные цепи кератина скреплены поперечно многочисленными дисульфидными связями, что придает им дополнительную прочность. При химической завивке происходят следующие процессы: вначале путем восстановления тиолами разрушаются дисульфидные мостики, а затем для придания волосам необходимой формы их высушивают при нагревании. При этом за счет окисления кислородом воздуха образуются новые дисульфидные мостики, которые сохраняют форму прически.

Б. Коллаген

В организме млекопитающих коллаген — преобладающий в количественном отношении белок: он составляет 25% общего белка. Коллаген присутствует в различных формах прежде всего в соединительной ткани. Этот белок имеет необычный аминокислотный состав: 1/З составляв глицин (Gly). примерно 10% пролин (Рrо), а также гидроксипролин (Hyp) и гидроксилизин (Hyl). Последние две аминокислоты образуются после биосинтеза коллагена путем посттрансляционной модификации (см. с. 334). В структуре коллагена постоянно повторяется триплет Gly-X-Y (2), причем положение X часто занимает пролин, а Y — гидроксилизин. Имеются веские основания тому, что коллаген повсеместно присутствует в виде правой тройной спирали, скрученной из трех первичных левых спиралей (1) (см. с. 74). В тройной спирали каждый третий остаток оказывается в центре, где по стерическим причинам помещается только глицин (3, остаток глицина окрашен в желтый цвет). Здесь представлен небольшой фрагмент тройной спирали. Вся молекула коллагена имеет длину около 300 нм.

В. Фиброин шелка

Шелк получают из коконов гусениц тутового шелкопряда (Воmbух mori) и родственных видов. Ocновной белок шелка, фиброин, обладает структурой антипараллельного складчатого листа, причем сами листы располагаются параллельно друг другу, образуя многочисленные пласты (1). Так как в складчатых структурах боковые цепи аминокислотных остатков ориентированы вертикально вверх и вниз, в промежутках между отдельными слоями могут поместиться лишь компактные группировки. Фактически фиброин состоит на 80% из глицина, аланина и серина, т.е. из трех аминокислот, характеризующихся минимальными размерами боковых цепей. Молекула фиброина содержит типичный повторяющийся фрагмент (Gly-Ala-GIy-AIa-GIy-Ser)n . Установлено, что в фиброине промежуток между складчатыми слоями составляет 0,35 и 0,57 нм. В первом случае в промежуток ориентирован глицин (R = H). Промежуток 0,57 нм создается за счет отталкивания боковых цепей серина и аланина (2).


Глобулярные белки

78-79 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Глобулярные белки

79 В отличие от нерастворимых фибриллярных белков растворимые белки имеют почти сферическую (глобулярную) форму. Глобулярным белкам свойственна высокоупорядоченная пространственная структура (конформация), которая способствует выполнению специфических биологических функций. В данном разделе разбираются особенности строения глобулярных белков на примере небольшого белка инсулина (см. сс. 82, 162).

А. Инсулин: первичная структура

Под первичной структурой понимают аминокислотную последовательность полипептидной цепи. Инсулин был первым белком, строение которого было установлено полностью еще в начале 50-х годов. Молекула функционально активного инсулина состоит их двух полипептидных цепей (А- и В-цепи), соединенных дисульфидными мостиками (на схеме А-цепь окрашена в светло-коричневый цвет, B-цепь — в темно-коричневый, дисульфидные мостики — в желтый). Дополнительный дисульфидный мостик локализован в пределах А-цепи. В поджелудочной железе, где происходит биосинтез инсулина, вначале синтезируется белок-предшественник — проинсулин, в котором С-концевой аминокислотный остаток В-цепи связан c Ν-концевым остатком А-цепи 33-членным фрагментом (на схеме не окрашен). После образования в проинсулине правильно замкнутых дисульфидных мостиков С-пептид отщепляется протеолитическими ферментами (см. с. 162).

Б. Вторичная структура

Вторичными структурами называются участки полипептидной цепи с упорядоченной конформацией, стабилизированной водородными связями (см. с. 74). В большинстве глобулярных белков присутствуют одновременно как α-спирали, так и β-складчатые листы. Кроме того, имеются участки с неупорядоченной структурой. Распространенным структурным элементом глобулярных белков является β-петля.

В молекуле инсулина участки, имеющие форму α-спирали, составляют 57%, 6% приходится на β-складчатую структуру, 10% построено в виде β-петли, оставшиеся 27% не имеют упорядоченной структуры.

В. Третичная структура

Трехмерные функционально активные конформации белков носят название третичной структуры. Третичную структуру белков исследуют главным образом методом кристаллографии. Этот трудоемкий метод основан на дифракции рентгеновских лучей на хорошо сформированных белковых кристаллах. Ha основании дифракционных картин рассчитывают распределение электронной плотности в кристалле, а по электронной плотности восстанавливают пространственную структуру молекул белка с атомным разрешением. В настоящее время определены трехмерные структуры сотен белков. Однако многие белки пока нельзя изучить этим методом, поскольку их не удается получить и виде хорошо сформированных кристаллов достаточно крупных размеров.

Анализ третичной структуры инсулина показал, что в Α-цепи имеются два коротких участка, а в В-цепи — один длинный участок, построенные в виде α-спирали (1). При этом N-конец А-цепи и С-конец В-цепи располагаются в непосредственной близости друг от друга. Единственная структура типа складчатого листа образуется в димере инсулина (см. Г, 4). Третичная структура проинсулина еще не установлена.

Г. Четвертичная структура

Белковые молекулы часто образуют симметрично построенные комплексы, стабилизированные за счет нековалентныч взаимодействий. Такие комплексы называются олигомерами, а составные единицы комплексов (от 2 до 12) - субъединицами или мономерами. Инсулин также образует четвертичные структуры. В крови инсулин присутствует частично в виде димера (1). Димер имеет ось симметрии второго порядка. Кроме того, в поджелудочной железе в качестве запасной формы содержится гексамер инсулина (из 6 мономеров), стабилизированный ионами Zn2+(см с. 162). В образовании двух комплексов с катионом Zn2+ принимают участие остатки гистидина в положении B-10 всех шести субъединиц. На схеме 2 показано, что каждый октаэдрический комплекс включает один катион Zn2+, три остатка гистидина и три молекулы воды (см. также с. 83).


Свертывание белков

80-81 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Свертывание белков

81 Информация относительно биологически активной (нативной) конформации полипептидной цепи закодирована в аминокислотной последовательности. Вторичные, третичные и четвертичные структуры многих белков образуются в растворе самопроизвольно в пределах нескольких минут. Тем не менее в клетке имеются специальные белки (шапероны, см. с. 230), функция которых обеспечивать свертывание полипептидных цепей вновь синтезируемых белков. Выяснение закономерностей свертывания полипептидных цепей является одной из важнейших задач биохимии. В случае успеха появилась бы возможность предсказывать нативные конформации белков на основании данных об аминокислотных последовательностях, реконструируемых на основании относительно легко доступных ДНК-последовательностей (см. c. 256).

А. Свертывание белков

Свертывание полипептидной цепи в нативную конформацию идет наиболее успешно в физиологических условиях. Потеря нативной конформации, денатурация, наступает при экстремальных значениях рН, высокой температуре или под действием органических растворителей, детергентов и других денатурирующих веществ.

К факторам, стабилизирующим конформацию белка, относятся водородные связи, дисульфидные мостики, электростатическое взаимодействие и комплексообразование с ионами металлов (см. с. 73). Другим очень важным стабилизирующим фактором является «гидрофобный эффект». Как отмечалось на с. 34, в смеси неполярных вещесте с ведой происходит разделение фаз («эффект масляных капель»), т. е. идет самопроизвольный процесс, при котором поверхность контакта между фазами стремится быть минимальной. По аналогии с этим процессом полипептидная цепь свертывается в водной среде таким образом, чтобы как можно больше неполярных боковых групп аминокислотных остатков были бы спрятаны внутри глобулы, тогда как полярные группы контактируют с водой (1). Такой механизм позволяет объяснить распределение соответствующих группировок и в молекуле инсулина (см. с. 83).

В настоящее время не существует полного описания энергетики процесса свертывания полипептидной цепи (2). В этом разделе обсуждается лишь предельно простая модель. В заданных условиях конформация полипептидной цепи будет устойчивой лишь в том случае, если она обладает минимумом свободной энергии (изменение свободной энергии свертывания ΔGСВ имеет знак минус) (см. с. 22). Вместе с тем свертывание полипептидной цепи повышает степень упорядоченности белковой молекулы. А как указывалось на с. 26, рост упорядоченности означает уменьшение энтропии системы (ΔSКОНФ — величина отрицательная), а следовательно возрастание энтропийного члена в уравнении Гиббса-Гельмгольца (-Т · ΔSКОНФ имеет знак плюс) (фиолетовая стрелка). На процесс свертывания также оказывают стабилизирующее воздействие ковалентные и другие типы связей, образующиеся в белковой глобуле. Поэтому изменение энтальпии свертывания ΔHСВ — величина отрицательная (красная стрелка). Другим фактором, влияющим на ход процесса, является изменение энтропии окружающей среды (воды) за счет гидрофобного эффекта. При свертывании полипептидной цепи снижается степень упорядоченности воды и образуется максимально возможное число водородных связей. При этом возрастает энтропия водной среды, т. е. ΔSВОД —величина положительная, а следовательно, энтропийный член уравнения -T · ΔSВОД имеет знак минус (синяя стрелка). Таким образом, уменьшение энтропии полипептидной цепи перекрывается ростом энтропии окружающей среды и энтропия системы в целом возрастает. Следовательно, полипептидная цепь самопроизвольно принимает нативную конформацию, характеризующуюся минимумом свободной энергии суммарной системы (ΔGСВ — величина отрицательная) (зеленая стрелка).

Б. Свертывание белков: примеры

При сравнении наиболее крупных глобулярных белков становится очевидным, что существует определенная схема свертывания полипептидной цепи, которая воспроизводится с незначительными вариациями. Рассмотрим ряд примеров (α-спирали выделены красным цветом, плоскости складчатого листа — зеленым), глобулярные белки, построенные из α-спиралей, как например, миоглобин (см. с. 330, гем выделен желтым цветом), встречаются редко. Обычно наблюдаются сочетания складчатых листов и спирализованных участков, как, например, во флаводоксине, небольшом флавопротеине (FMN выделен желтым цветом), где 5 расположенных веером складчатых листов из пяти параллельных тяжей формируют ядро молекулы; 4 α-спиральных участка окружают ядро снаружи. Иммуноглобулин (см. с. 288) построен из нескольких похожих доменов (независимых, компактно свернутых фрагментов полипептидной цепи), в которых два антипараллельных складчатых листа из трех или четырех тяжей образуют бочкообразную структуру (см. с. 292), Приведенный на схеме СН2-домен несет олисахарид (желтый), который в более наглядной форме приведен на с. 51.


Молекулярные модели: инсулин

82-83 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Молекулярные модели: инсулин

83 На схеме А приведена молекулярная модель небольшого белка инсулина. Строение, биосинтез и функции этого важнейшего гормона подробно обсуждаются в других разделах (см. cc. 78, 162).

Чистый инсулин необходим а большом количестве для лечения диабета (Diabetes mellitus) — заболевания, которое чаще всего обусловлено абсолютным или относительным дефицитом инсулина в организме (см. с. 162). В Германии ежегодный объем производства инсулина составляет более 500 кг. До недавнего времени гормон приходилось получать дорогостоящим и трудоемким способом из поджелудочной железы животных. Другой недостаток животного инсулина состоит в том, что при продолжительном применении он вызывает образование антител и гиперэргическую реакцию. Поэтому в последнее время инсулин человека стремятся получать с помощью суперэкспрессии гена инсулина в штаммах бактерий, трансформированных с помощью методов генной инженерии (см. с. 258).

В качестве примера рассматривается молекула инсулина свиньи, который отличается от инсулина человека только одним аминокислотным остатком (вместо Аlа-30 в инсулине человека стоит треонин). На схеме А выделены наиболее существенные структурные элементы мономера инсулина, а на схеме Б показана схема упаковки гексамера в двух проекциях.

А. Инсулин (мономер)

Мономер инсулина состоит из 51 аминокислотного остатка (см. с. 78), т. е. по молекулярной массе (5,5 кДа) он вдвое уступает самому низкомолекулярному ферменту. Тем не менее инсулин остается типичным глобулярным белком. В растворе инсулин имеет четвертичную структуру, которая существенна для его сигнальной функции. На приведенной слева вандерваальсовой модели A-цепь (см. с. 78) окрашена в желтый цвет, а В-цепь — в оранжевый. Известно, что молекула имеет клинообразную форму. Острие клина сформировано В-цепью, которая в этом месте меняет направление.

На модели (в центре) боковые группы полярных аминокислот (см. с. 66) окрашены в синий цвет, а неполярные группы — в желтый или красно-фиолетовый. Это сделано с тем, чтобы подчеркнуть важное значение гидрофобного эффекта в свертывании белков (см. с. 80). Большинство гидрофобных боковых цепей находится внутри глобулы, в то время как гидрофильные группировки остаются на поверхности. Этому правилу явно противоречит присутствие на поверхности неполярных боковых групп (окрашены в красно-фиолетовый цвет). Однако все эти группы принимают участие в гидрофобных взаимодействиях, стабилизирующих димер (см. с. 78) и гексамер инсулина (см. Б)

На модели справа выделены остатки, которые лежат на поверхности и инвариантны (красный цвет) или почти инвариантны (оранжевый цвет) для инсулина любого происхождения. При этом принималось во внимание, что наиболее важными в функциональном отношении являются аминокислотные остатки, не претерпевшие изменений в ходе эволюции. В инсулине почти все инвариантные остатки сгруппированы на одной стороне молекулы. Предположительно, Эти аминокислоты принимают участие в связывании гормона с рецептором.

Б. Инсулин (гексамер)

До поступления в кровь инсулин накапливается В-клетками в островках Лангерганса в виде цинкосодержащего гексамера (см. с. 162). На схеме Б приведен гексамер (олигомер из 6 субъединиц) в упрощенном, ленточном, изображении. Как и на схеме А, A-цепь окрашена в желтый цвет, а В-цепь — в оранжевый. Гексамерная форма стабилизирована за счет образования комплекса с цинком, а котором принимают участие остатки гистидина в положении B-10 всех 6 субъединиц (см. с. 78, Г). Молекула (массой 33 кДа) имеет симметрию третьего порядка, что лучше всего видно при взгляде сверху (слева). Модель, повернутая на 90°. показывает, что два иона Zn2+ расположены на некотором расстоянии друг от друга.


Методы выделения и анализа белков

84-85 Следующая Содержание Предыдущая

Биомолекулы. Пептиды и белки

Методы выделения и анализа белков

85 Препараты высокоочищенных белков находят разнообразное применение в научных исследованиях, медицине и биотехнологии. Так как многие белки, и в особенности глобулярные, высоколабильны (см. с. 80), выделение проводят с помощью предельно мягких методов и при пониженной температуре (0-5°С). К таким методам относится ионообменная хроматография, которая обсуждалась на с. 68. Другие методы выделения белков представлены в этом разделе.

A. Высаливание

Растворимость белков сильно зависит от концентрации солей (от ионной силы). В дистиллированной воде белки чаще всего растворяются плохо, однако их растворимость возрастает по мере увеличения ионной силы. При этом все большее количество гидратированных неорганических ионов (светло-синие кружочки) связывается с поверхностью белка и тем самым уменьшается степень его агрегации (засаливание). При высокой ионной силе молекулы белков лишаются гидратирующих оболочек, что приводит к агрегации и выпадению белка в осадок (высаливание). Используя различие в растворимости, можно с помощью обычных солей, например (NН4)2SО4, разделить (фракционировать) смесь белков.

Б. Диализ

Для отделения низкомолекулярных примесей или замены состава среды используют диализ. Метод основан на том, что молекулы белка из-за своих размеров не могут проходить через полупроницаемые мембраны, в то время как низкомолекулярные вещества равномерно распределяются между объемом, ограниченным мембраной, и окружающим раствором. После многократной замены внешнего раствора состав среды в диализном мешочке (концентрация солей, величина pH и др.) будет тот же, что и в окружающем растворе.

B. Гель-фильтрация

Гель-проникающая хроматография (гель-фильтрация) позволяет разделять белки по величине и форме молекул. Разделение проводят в хроматографических колонках, заполненных сферическими частицами набухшего геля (размером 10-500 мкм) из полимерных материалов (1а). Частицы геля проницаемы благодаря внутренним каналам, которые характеризуются определенным средним диаметром. Смесь белков (1б) вносят в колонку с гелем и элюируют буферным раствором. Белковые молекулы, не способные проникать в гранулы геля (помечены красным цветом), будут перемещаться с высокой скоростью. Средние (зеленого цвета) и небольшие белки (синего цвета) будут в той или иной степени удерживаться гранулами геля (1в). На выходе колонки элюат собирают в виде отдельных фракций (2). Объем выхода того или иного белка зависит в основном от его молекулярной массы (3).

Г. Электрофорез в полиакриламидном геле в присутствии додецилсульфата натрия

В настоящее время электрофорез в полиакриламидном геле (ПААГ) в присутствии додецилсульфата натрия (ДСН) [ДСН-ПААГ-электрофорез (SDS-PAGE)] является общепринятым методом определения гомогенности белковых препаратов. Метод основан на свойстве заряженных частиц (молекул) перемещаться под действием электрического поля (см. с. 270). Обычно скорость миграции зависит от трех параметров анализируемых белков: величины молекул, формы молекул и суммарного заряда. Поэтому предварительно белки денатурируют с тем, чтобы скорость миграции зависела только от молекулярной массы. Для этого анализируемую смесь обрабатывают додецилсульфа-том натрия [ДСН (SDS)] (C12H25OSO3Na), который представляет собой детергент с сильно выраженными амфифильными свойствами (см. с. 34). Под действием ДСН олигомерные белки диссоциируют на субъединицы и денатурируют. Развернутые полипептидные цепи связывают ДСН (примерно 0,4 г/г белка) и приобретают отрицательный заряд. Для полной денатурации в среду добавляют тиолы, которые расщепляют дисульфидные мостики (1).

Электрофорез проводят в тонком слое полиакриламида (2). После завершения электрофореза, зоны белков выявляют c помощью красителя, В качестве примера на схеме 3 приведена электрофореграмма трех препаратов: клеточного экстракта, содержащего сотни белков (а); выделенного из экстракта гомогенного белка (б); контрольной смеси белков с известными молекулярными массами (в).


Азотистые основания и нуклеотиды

86-87 Следующая Содержание Предыдущая

Биомолекулы. Нуклеиновые кислоты

Азотистые основания и нуклеотиды

87 Hyклеиновые кислоты играют основную роль в сохранении и реализации генетической информации (см. с. 234). Различают два типа нуклеиновых кислот: дезоксирибонуклеиновые кислоты [ДНК (DNA)], которые обеспечивают сохранение информации, и рибонуклеиновые кислоты [PHK (RNA)], принимающие участие в процессах генной экспрессии и биосинтеза белка. Нуклеиновые кислоты построены из нуклеотидных звеньев, которые в свою очередь состоят из азотистого основания, углеводного остатка и фосфатной группы. ДНК и РНК различаются по типу углеводного остатка и структуре оснований.

А. Азотистые основания

Азотистые основания — это ароматические гетероциклические соединения, производные пиримидина или пурина. Пять соединений этого класса являются основными структурными компонентами нуклеиновых кислот. Общими для всей живой материи. Пуриновые основания аденин (Ade, но не А) и гуанин (Guа), а также пиримидиновое основание цитозин (Cyt), входят в состав ДНК и РНК. В состав ДНК входит также тимин (Thy), 5-метил-производное урацила. Основание урацил (Ura) входит только в состав РНК. В ДНК высших организмов в небольшом количестве присутствует 5-метилцитозин. Производные азотистых оснований присутствуют в тРНК (см.с. 88) и в других типах РНК.

Б. Нуклеозиды, нуклеотиды

Соединения азотистых оснований с рибозой или 2-дезоксирибозой (см. с. 44) носят название нуклеозиды. Так, например, аденин и рибоза образуют нуклеозид аденозин (1, сокращенно А). Соответствующие производные других азотистых оснований носят названия гуанозин (G), уридин (U), тимидин (T) и цитидин (С). Если углеводный остаток представлен 2-дезоксирибозой образуется дезоксинуклеозид, например 2'-дезоксиаденозин (dA, на схеме не приведен). В клетке 5'-ОН-группа углеводного остатка нуклеозида этерифицирована фосфорной кислотой. Соответствующее производное 2'-дезокситимидина (dT), звено ДНК, называется 2'-дезокситимидин-5'-монофосфат (dTMP) (2). Если 5'-фосфатный остаток соединяется с другими нуклеозидфосфатными остатками. получаются нуклеозидди- и нуклеозидтрифосфаты, например АДФ и АТФ — важнейшие коферменты энергообмена (см. с. 110). Все нуклеозидфосфаты объединяют под общим названием нуклеотиды.

В нуклеозидах и нуклеотидах пентоза находится в фуранозной форме (см. с. 40). Углеводный остаток и азотистое основание связаны N-гликозидной связью между С-1' углеводного звена и N-9 пуринового или соответственно N-1 пиримидинового цикла. Гликозидная связь находится в β-конфигурации.

В. Олигонуклеотиды, полинуклеотиды

Остатки фосфорной кислоты могут связываться за счет образования фосфоангидридной связи. Следовательно, два нуклеотида могут быть связаны через фосфатные группировки с образованием соответствующего динуклеотида. К этой группе соединений относятся коферменты [HAДФ+(NADP+)] и KoA (CoA), а также флавин [ФАД(FAD)] (1, см. с. 108).

Если фосфатная группа одного нуклеотида взаимодействует с З'-ОН-группой другого нукпеотида, образуется динуклеотид с фосфодиэфирной связью. Такой динуклеотид несет на 5'-конце свободную фосфатную группу, а на 3'-конце свободную ОН-группу. Поэтому можно за счет образования еще одной фосфодиэфирной связи присоединить новый мононуклеотид. Таким путем образуются олигонуклеотиды и, наконец, полинуклеотиды.

Полинуклеотиды, составленные из рибонуклеотидных звеньев, называются рибонуклеиновыми кислотами (РНК), из дезоксирибонуклеотидных мономеров — дезоксирибонуклеиновыми кислотами (ДНК, см. с. 90). При обозначении полинуклеотидов указывают сокращенные названия нуклеозидных звеньев в направлении 5'→3', т.е. слева направо. Иногда в название включают фосфатную группу ("p"). Так, например, фрагмент РНК, приведенный на схеме 2, можно записать ...pUpG... или сокращенно ..UG...


Рибонуклеиновые кислоты

88-89 Следующая Содержание Предыдущая

Биомолекулы. Нуклеиновые кислоты

Рибонуклеиновые кислоты

89 Рибонуклеиновые кислоты [PHK(RNA)] представляют собой полимеры из нуклеозидфосфатных звеньев, соединенных фосфодиэфирной связью (см. с. 86). В качестве азотистых оснований в РНК присутствуют урацил, цитозин, аденин и тимин. В РНК можно также встретить множество необычных и модифицированных азотистых оснований.

А. Рибонуклеиновые кислоты

РНК принимают участие во всех стадиях процесса генной экспрессии и биосинтеза белка (см. с. 234). Свойства наиболее важных видов РНК приведены в таблице. Кроме того, здесь схематически показаны вторичные структуры молекул РНК.

В отличие от ДНК, РНК не образуют двойных спиралей, но содержат короткие участки со спаренными основаниями (см. с. 90). Это приводит к образованию субструктур, которые при двумерном изображении напоминают «шпильки» и петли, образующие фигуру типа «кленового листа». В таких структурах двухцепочечные участки соединены петлями. Множество фрагментов, в которых чередуются структуры типа шпилька—петля, содержится в высокомолекулярных РНК, таких, например, как рибосомная 16S-рРНК (16S-rRNA) (в центре). Кроме того, эти фрагменты образуют трехмерные структуры; следовательно, РНК подобно белкам имеют четвертичную структуру. До настоящего времени установлена четвертичная структура небольших PHK, прежде всего тРНК (tRNA). Из иллюстраций, приведенных на схеме Б и на с. 93 очевидно, что трехмерная укладка структуры типа «кленовый лист» окончательно не установлена.

PHK клетки существенно различаются по размерам, строению и продолжительности существования. Преобладающую часть представляют рибосомные РНК [рРНК (rRNA)], которые в различных формах составляют структурный и функциональные части рибосом (см. с. 246). Рибосомные РНК синтезируются в ядре в процессе транскрипции на ДНК, там же подвергаются процессингу и ассоциируют с рибосомными белками, образуя рибосому (см. сс. 210, 240). Приведенная на схеме А бактериальная 16S-рРНК, включающая 1542 нуклеотида, является компонентом малой рибосомной субчастицы, в то время как небольшая 5S-рРНК (из 120 нуклеотидов) входит в состав большой субчастицы.

Матричная РНК [мРНК (mRNA)] переносит генетическую информацию из клеточного ядра в цитоплазму. Ее транскрипты также сильно модифицируются в ядре (созревание мPHK, см. с. 242) Так как мРНК считывается на рибосоме кодон за кодоном она не должна складываться в стабильную третичную структуру. Спариванию оснований препятствуют белки, ассоциированные с мРНК. Из-за различного объема информации, которую могут нести мРНК, РНК этого типа сильно варьируют по размерам. Для мРНК характерно короткое время жизни, так как они быстро распадаются после трансляции. В сплайсинге предшественников мРНК (см. с. 242) принимают участие малые ядерные РНК [мяРНК (snRNA, от англ. small nuclear RNA)]. Они ассоциированы c рядом белков, образуя «сплайсомы».

Б. Транспортные РНК ( tRNAPhe )

Транспортные РНК [тРНК (tRNA)] участвуют в процессе трансляции в качестве промежуточного связующего звена между нуклеиновыми кислотами и белками. Это небольшие молекулы РНК из 70-90 нуклеотидов, которые с помощью своих антикодонов "узнают" за счет спаривания оснований определенные кодоны на мРНК. На 3'-конце (ССА-3') они несут ту аминокислоту, которая согласно генетическому коду соответствует очередному кодону мРНК (см. c. 244).

Последовательность оснований и третичная структура фенилаланинспецифичной тРНК (tRNAPhe) из дрожжей являются типичными для всех тРНК. В молекуле этой тРНК (см. также с. 93) содержится довольно много минорных и модифицированных оснований (1, выделены темно-зеленым цветом). К ним относятся псевдоуридин (ψ), дигидроуридин (D), тимидин (T), встречающийся обычно в ДНК, а также множество метилированных нуклеотидов, таких, например, как 7-метилгуанидин (m7G) и входящий в состав антикодона 2'-О-метилгуанидин (m2G). Конформацию молекулы стабилизируют многочисленные пары оснований, часть из которых не соответствуют общим принципам спаривания оснований (2) (неканонические пары).


Дезоксирибонуклеиновые кислоты

90-91 Следующая Содержание Предыдущая

Биомолекулы. Нуклеиновые кислоты

Дезоксирибонуклеиновые кислоты

91 Биологическая функция нуклеиновых кислот (см. с. 234) основана главным образом на свойстве оснований образовывать специфически (комплементарно) связанные пары.

А. Спаривание оснований в ДНК

Первым свидетельством существования таких структур пocлyжил тот факт, что в каждом типе ДНК (DNA) содержится примерно одинаковое количество аденина и тимина. То же самое относится к гуанину и цитозину. Напротив, соотношение (аденин+тимин) / (гуанин+цитозин) в различных организмах варьирует. Предложенная в 1953 г. модель структуры ДНК позволила объяснить причину таких соотношений: интактная ДНК состоит из двух полидезоксинуклеотидных цепей. Каждое основание одной цепи связано с комплементарным ему основанием другой цепи водородными мостиками. При этом аденин комплементарен тимину, гуанин — цитозину. Таким образом, каждая пара состоит из одного пуринового и одного пиримидинового основания.

Комплементарность А и T, соответственно G и С, становится понятной, если рассмотреть возможные водородные мостики между основаниями. В качестве доноров (см. с. 14) выступают аминогруппы (аденина, цитозина, гуанина) и NН-группы гетероциклов (тимина и гуанина). Возможными акцепторами являются карбонильные группы (тимина, цитозина, гуанина) и атомы азота гетероциклов. Пара A-T может образовывать два, а пара G-C даже три линейных и поэтому особенно устойчивых мостика. Урацил, содержащийся в РНК вместо тимина, ведет себя при спаривании основании подобно тимину.

Б. Структура ДНК

Спаривание оснований, проиллюстрированное на схеме А, охватывает в молекуле ДНК миллионы звеньев. Конечно, это возможно только в том случае, если полярность обеих цепей различна, т.е. обе цепи имеют противоположные направления (см. с. 86). Кроме того, обе цепи должны быть закручены в виде двойной спирали. Из-за стерических ограничений, вызванных 2'-ОН-группой остатка рибозы, РНК не мoгyт образовывать структур, подобных двойной спирали. Поэтому РНК имеют менее регулярную структуру по сравнению с ДНК (см. с. 88).

Преобладающая в клетке конформация ДНК (так называемая В-ДНК) представлена схематически на схеме 1, а также на с. 92, в виде вандерваальсовой модели. На схеме 1 дезоксирибозофосфатный остов изображен в виде ленты. Основания (здесь указаны в виде полос) расположены внутри двойной спирали. Следовательно, эта область ДНК неполярна.

Напротив, внешняя сторона молекулы полярна и заряжена отрицательно за счет углеводных остатков и фосфатных групп остова. Цепи ДНК на протяжении всего тяжа образуют два желоба, которые носят названия «малая бороздка» и «большая бороздка».

Так как обе цепи связаны только нековалентными взаимодействиями, двойная спираль при нагревании или инкубации в щелочном растворе легко распадается на отдельные цепи (денатурирует). При медленном охлаждении ранее неупорядоченные отдельные цепи благодаря спариванию оснований вновь образуют двойную спираль (молекула ренатурирует). Процессы де- и ренатурации играют важную роль в генной инженерии (см. сс. 254, 258).

В функциональном отношении две цепи ДНК не эквивалентны. Кодирующей цепью (матричной, смысловой) является та из них, которая считывается в процессе транскрипции (см. с. 240). Именно эта цепь служит матрицей для PHK. Некодирующая цепь (антисмысловая) по последовательности подобна РНК (при условии замены T на U). Общепринято давать структуру гена в виде последовательности некодирующей цепи ДНК в направлении 5'→3'. Если прочитать кодоны в этом направлении, то с помощью генетического кода (см. с. 244) можно воспроизвести аминокислотную последовательность белка в принятом порядке, от N- к С-концу.


Молекулярные модели ДНК и тРНК

92-93 Следующая Содержание Предыдущая

Биомолекулы. Нуклеиновые кислоты

Молекулярные модели ДНК и тРНК

93 На схеме представлены вандерваальсовые модели (см. с. 14) двух небольших нуклеиновых кислот. На схеме А изображена ДНК (DNA), построенная из 17 пар нуклеотидов, на схеме Б — структура фенилаланинспецифичной тРНК (tRNA) дрожжей (75 нуклеотидов).

А. В-ДНК

При исследовании синтетических молекул ДНК было показано, что ДНК может принимать различные конформации. Наиболее часто встречается приведенная здесь В-форма ДНК. Как отмечалось на с. 90, молекула состоит из двух антипараллельных полидезоксинуклеотидных цепей, которые закручены в правую двойную спираль.

Остов этого тяжа образован остатками дезоксирибозы и фосфатными группировками, соединенными фосфодиэфирными связями. Остов одной цепи выделен темно-синим цветом, другой — синим, а основания обеих цепей — голубым. Ароматические кольца отстоят друг от друга на 0,34 нм и почти перпендикулярны оси спирали. Каждое основание повернуто по отношению к предыдущему на 35о. На каждый виток двойной спирали (360о) приходится примерно 10 пар оснований, ход спирали — 3,4 нм. Между остовами двух отдельных цепей имеются две широкие бороздки. Большая бороздка видна на модели снизу и сверху, малая бороздка — в центре. ДНК-ассоциированные белки (см. сс. 120, 366) взаимодействуют с наиболее доступными основаниями в области большой бороздки. Пространственные соотношения между остовом и основаниями более наглядно видны на модели одинарной цепи (справа). На всех моделях аденин окрашен в желтый цвет, а комплементарный ему тимин — в оранжевый. На виде сверху (в центре; одна цепь выше другой) основания просматриваются наиболее полно.

В определенных условиях ДНК может принимать А-конформацию (на схеме не приведена). При таком расположении сохраняется правая двойная спираль, однако в отличие от B-формы основания уже не перпендикулярны оси, а находятся под другим углом. В Z-конформации (на схеме не приведена), которая может образовываться в участках В-ДНК, богатых GC, расположение нуклеотидов совершенно иное: двойная спираль скручена влево, а остов имеет характерную зигзагообразную форму (отсюда Z-конформация, или Z-ДНК).

Б. Рhе-тРНКРhе

Молекулы РНК не могут образовывать двойную спираль и поэтому не столь высокоупорядочены по сравнению c ДНК. В качестве примера здесь приведена молекула тРНК из дрожжей. Нуклеотидная последовательность этой тРНК и общие принципы строения тРНК обсуждались ранее (см. с. 88). По аналогии с другими моделями, приведенными на схеме А, основания окрашены в голубой цвет, остов из остатков рибозы и фосфатных группировок — в темно-синий. Связанная на 3'-конце молекула фенилаланина выделена красным цветом (в исследованной тРНК этот аминокислотный остаток отсутствовал).

На модели видно, что тРНК свернута в компактную клинообразную структуру. Как и в ДНК, большинство основании находятся внутри молекулы, в то время как полярный остов — на поверхности. Исключение составляют три основания антикодона (окрашены в желтый цвет), который должен взаимодействовать с мРНК. Большинство оснований принимает участие в межмолекулярном спаривании. Как показано на с. 88, некоторые из образованных пар не соответствуют общим принципам спаривания оснований, обычно соблюдаемым в ДНК (A + U, G + С).


Ферменты: общие сведения

94-95 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Ферменты: общие сведения

95 Ферменты являются биокатализаторами, т.е. веществами биологического происхождения, ускоряющими химические реакции (см. с. 30). Организованная последовательность процессов обмена веществ возможна при условии, что каждая клетка обеспечена собственным генетически заданным набором ферментов. Только при этом условии осуществляется согласованная последовательность реакции (метаболический путь, см. с. 114). Ферменты принимают участие также в регуляции многих метаболических процессов, обеспечивая тем самым соответствие обмена веществ измененным условиям (см. с. 116). Почти все ферменты являются белками. Известны также каталитически активные нуклеиновые кислоты — «рибозимы» (см. сс. 242, 248).

А. Ферментативная активность

Каталитическое действие фермента, т. е. его активность, определяют в стандартных условиях по увеличению скорости (фиолетовый цвет на схеме) каталитической реакции (оранжевый цвет) по сравнению с некаталитической (желтый цвет). Обычно скорость реакции указывают как изменение концентрации субстрата или продукта за единицу времени (моль/(л·с)) (см. с. 28). Так как каталитическая активность не зависит от объема раствора, в котором протекает реакция, активность фермента выражают в каталах; 1 кат — это количество фермента, которое превращает 1 моль субстрата за 1 с. Другой единицей активности является международная единица (E) — количество фермента, превращающего 1 мкмоль субстрата в 1 мин (1 E = 16,7 нкат).

Б. Реакционная и субстратная специфичность

Действие большинства ферментов высоко специфично. Понятие специфичности относится не только к типам каталитических реакций (реакционная специфичность), но и к природе соединений - субстратов (субстратная специфичность). В качестве примера на схеме приведены ферменты, расщепляющие химическую связь. Высокоспецифичные ферменты (тип А — верхняя строка таблицы) катализируют расщепление только одного типа связи в субстратах определенной структуры. Ферменты типа Б (средняя строка) обладают ограниченной реакционной специфичностью, но широкой субстратной специфичностью. Ферменты типа В (с низкой реакционной и низкой субстратной специфичностями; нижняя строка) встречаются редко.

В. Классы ферментов

На сегодняшний день известно примерно 2000 различных ферментов. Разработанная система классификации учитывает реакционную и субстратную специфичности ферментов. Все ферменты включены в «Каталог ферментов» под своим классификационным номером (КФ), состоящим из четырех цифр. Первая цифра указывает на принадлежность к одному из шести главных классов. Следующие две определяют подкласс и подподкласс, а последняя цифра — номер фермента в данном подподклассе. Например, лактатдегидрогеназа (см. сс. 102-105) имеет номер КФ 1.1.1.27 (класс 1, оксидоредуктазы; подкласс 1.1, донор электрона — СН-ОН; подподкласс 1.1.1, акцептор — НАДФ+.)

В каждом из шести главных классов объединены ферменты, обладающие одинаковой реакционной специфичностью. Оксидоредуктазы (класс 1) катализируют окислительно-восстановительные реакции. Трансферазы (класс 2) переносят ту или иную функциональную группу от одного субстрата на другой. Для оксидоредуктаз и трансфераз необходим общий кофермент (см. сс. 108 и сл.). Гидролазы (класс 3) также участвуют в переносе групп, однако акцептором здесь всегда является молекула воды. Лиазы (класс 4, называемые иногда «синтазами») катализируют расщепление или образование химических соединений, при этом образуются или исчезают двойные связи. Изомеразы (класс 5) перемещают группы в пределах молекулы без изменение общей формулы субстрата. Лигазы («синтазы», класс 6) катализируют энергозависимые реакции присоединения и поэтому их действие Сопряжено с гидролизом нуклеозидтрифосфата (чаще всего АТФ).

Как правило, кроме названия фермента принято указывать его классификационный номер. В списке ферментов, приведенном в конце книги (см. сс. 408 и сл.), все ферменты приведены с классификационными номерами.


Ферментативный катализ

96-97 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Ферментативный катализ

97 Ферменты — высокоэффективные катализаторы. Они повышают скорость катализируемой реакции в 1012 раз и более. Для понимания механизма ферментативного катализа полезно прежде всего рассмотреть протекание некаталитической реакции.

А. Некаталитическая реакция (в отсутствие фермента)

В качестве примера рассмотрим реакцию типа А + В → С + D. Вещества A и В в растворе окружены оболочкой из молекул воды (гидратной оболочкой) и под действием теплового движения перемещаются случайным образом. Они могут вступать в реакцию друг с другом только в том случае, когда сталкиваются в благоприятной ориентации, что маловероятно и происходит редко. Для образования продуктов C + D комплекс A—В, возникший в результате соударения молекул, должен образовать переходное состояние, для чего требуется, как правило, значительная энергия активации Ea (см. с. 28). Поскольку получить эту энергию может только небольшая часть комплексов A—В, достижение переходного состояния — еще более редкий случай, чем возникновение комплекса. В растворе большая часть анергии активации расходуется на преодоление гидратных оболочек между A и В, сближение реагентов и другие химические процессы, в которых эти реагенты участвуют. В результате в отсутствие катализатора образование продуктов происходит крайне редко и скорость реакции v незначительна, даже когда реакция термодинамически допустима, т. е. ΔG < 0 (см. с. 22).

Б. Ферментативная реакция

Ферменты специфически связывают реагенты (свои субстраты) в активном центре. При этом субстраты ориентируются таким образом, что приобретают оптимальное положение для образования переходного состояния (1-3). Сближение и необходимая ориентации реагентов значительно повышают вероятность образования продуктивного комплекса A—B. Кроме того, связывание субстрата в активном центре приводит к удалению гидратной оболочки субстрата.В результате удаления молекул воды в активном центре фермента во время катализа создаются совершенно другие условия, чем в растворе (3-5). Еще одним важным фактором является стабилизация переходного состояния вследствие взаимодействия между аминокислотными остатками белка и субстратом (4). Таким образом, переходное состояние в случае ферментативной реакции требует меньшей энергии активации. Кроме того, многие ферменты во время катализа переносят специфические группировки с субстрата или на субстрат. Особенно часто осуществляется перенос протонов. Этот ферментативный кислотно-основной катализ значительно более эффективен, чем обмен протонов с кислотами и основаниями в растворе. Часто химические группировки ковалентно присоединяются к остаткам фермента. Это явление называют ковалентным катализом. Принципы ферментативного катализа разъяснены на с. 104 на примере лактатдегидрогеназы.

В. Основы ферментативного катализа

Несмотря на то, что сегодня трудно количественно оценить вклад отдельных каталитических эффектов, решающим фактором считается стабилизация переходного состояния в активном центре фермента. При этом наиболее существенным моментом является прочное связывание не столько субстрата, сколько его переходного состояния. Данное положение подтверждается крайне высоким сродством многих ферментов по отношению к аналогам переходного состояния (см. c. 100), что можно пояснить простой механической аналогией (на схеме справа): если хотят перекатить металлические шарики (реагенты) с места EA (состояние субстрата) в энергетически более высокое переходное состояние, а затем в EP (состояние продукта), нужно расположить магнит (катализатор) таким образом, чтобы сила притяжения действовала не на EA (а), а на переходное состояние (б).


Кинетика ферментативных реакций

98-99 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Кинетика ферментативных реакций

99 Кинетика ферментативной реакции (т. е. зависимость скорости реакции от ее условий) определяется в первую очередь свойствами катализатора, вследствие чего она значительно сложнее, чем кинетика некаталитических реакций (см. с. 28).

А. Модель Михаэлиса-Ментен

Полный математический анализ ферментативной реакции приводит к сложным уравнениям, не пригодным для практического применения. Наиболее удобной оказалась простая модель, разработанная в 1913 г. Она объясняет характерную гиперболическую зависимость активности фермента от концентрации субстрата (1) и позволяет получать константы, которые количественно характеризуют эффективность фермента.

Модель Михаэлиса-Ментен исходит из того, что вначале субстрат А образует с ферментом E (З) комплекс, который превращается в продукт В намного быстрее, чем в отсутствие фермента. Константа скорости kкат (2) намного выше, чем константа некаталитической реакции k. Константу kкат называют еще «числом оборотов» поскольку она соответствует числу молекул субстрата, превращаемых в продукт одной молекулой фермента за 1 с. Согласно этой модели, активность фермента определяется долей комплекса EA от общей концентрации фермента [E] t , т. е., отношением [EA] / [E] t (З). С целью упрощения модель предполагает, что E, А и ЕА находятся в химическом равновесии согласно закону действующих масс (см. с. 24), что дает в итоге для диссоциации комплекса EA уравнение:

[E][A]/[EA] = Km Поскольку [E] t = [E] + [EA],

[EА] = [E] t [А]/(Кm + [А])

Из v = kкат[EA] (2) и предыдущего выражения получают уравнение Михаэлиса-Ментен (4).

Уравнение содержит две величины (два параметра), которые не зависят от концентрации субстрата [A], но характеризуют свойства фермента: это произведение kкат[E] t , соответствующее максимальной скорости реакции V при высокий концентрации субстрата, и константа Михаэлиса Кm , характеризующая сродство фермента к субстрату. Константа Михаэлиса численно равна той концентрации субстрата [A]. при которой ν достигает половины максимальной величины V (если v = V/2, то [A] / (Кm + [A]) = 1/2, т. е. Km = [А]). Высокое сродство фермента к субстрату характеризуется низкой величиной Кm и наоборот,

Модель Михаэлиса-Ментен основывается на нескольких не совсем реальных допущениях, таких, как необратимое превращение EA в E + В, достижение равновесия между E, A и EA, отсутствие в растворе других форм фермента, кроме E и EA. Только при соблюдении этих гипотетических условий Km соответствует константе диссоциации комплекса, а kкат — константе скорости peакции EA → E + В.

Б. Определение V и Кm

В принципе V и Кm можно определить по графику зависимости v от [A] (рис. слева). Так как v асимптотически достигает V с возрастанием концентрации субстрата [A], то затруднительно получить надежную величину V и Кm (рис. слева) путем экстраполяции.

Для удобства расчетов уравнение Михаэлиса-Ментен можно преобразовать так, чтобы экспериментальные точки лежали на прямой. При одном из таких графических преобразований в так называемом графике Иди-Хофсти (pиc. справа) строят график зависимости v от v/[A]. В этом случае точка пересечения прямой, полученной путем наилучшей линейной аппроксимации экспериментальных точек, с осью ординат соответствует V, а тангенс угла наклона равен -Km. Такой графический подход дня определения V и Кm также не оптимален. В настоящее время данные ферментативной кинетики обрабатывают быстрее и более объективно с помощью вычислительной техники.


Ингибиторы

100-101 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Ингибиторы

101 Многие соединения могут влиять на обмен веществ, модулируя активность соответствующих ферментов. Особенно важные функции при этом выполняют ингибиторы ферментов. Ингибиторами ферментов являются многие лекарственные вещества природного или синтетического происхождения (см. сс. 188, 250, 376 и 388). Метаболиты также могут быть ингибиторами ферментов в процессах регуляции (см. с. 116).

А. Типы ингибирования

Большинство ингибиторов ферментов действуют обратимо, т. е. не вносят в молекулу фермента каких-либо изменений после своей диссоциации. Однако существуют также необратимые ингибиторы ферментов, которые необратимо модифицируют целевой фермент. Принцип действия ингибитора, тип его ингибирования определяют путем сравнения кинетики реакции (см. с. 98) в присутствии ингибиторам без него (см. схему Б). Различают конкурентное (А, слева) и неконкурентное (А, справа) ингибирование. В регуляции обмена веществ важную роль играет аллостерическое ингибирование (А, 6).

Так называемые аналоги субстрата (2) имеют свойства, подобные свойствам субстрата целевого фермента. Они обратимо блокируют часть молекул имеющегося в наличии фермента, но не могут далее превращаться в продукт. Поэтому для достижения половины максимальной скорости реакции необходимы более высокие концентрации субстрата: в присутствии такого ингибитора константа Михаэлиса Km растет (Б). Субстрат в высоких концентрациях вытесняет ингибитор с фермента. Поэтому максимальная скорость V (см. с. 98) при этом типе торможения не претерпевает изменений. Так как субстрат и ингибитор конкурируют за место связывания на ферменте, данный тип торможения называют конкурентным. Аналоги переходного состояния (3) также действуют как конкурентные ингибиторы.

Если ингибитор реагирует с функционально важной группой фермента, не препятствуя связыванию субстрата, такое ингибирование называется неконкурентным (на схеме справа). В этом случае Km остается неизменной, напротив уменьшается концентрация функционально активного фермента [Е] t и, следовательно, максимальная скорость реакции V. Неконкурентные ингибиторы действуют как правило необратимо, поскольку они модифицируют функциональные группы целевого фермента (4).

В случае так называемых "суицидных субстратов" (5) речь идет о субстратных аналогах, содержащих дополнительно реакционную группу. Вначале они связываются обратимо, а затем образуют ковалентное соединение с активным центром фермента. Поэтому ингибирование такими соединениями проявляется как неконкурентное. Известным примером такого ингибитора является антибиотик пенициллин (см. с. 250).

Аллостерические ингибиторы связываются с отдельными участками фермента вне активного центра (6). Такое связывание влечет за собой конформационные изменения в молекуле фермента, которые приводят к уменьшению его активности (см. с. 118). Аллостерические эффекты встречаются практически только в случае олигомерных ферментов. Кинетику таких систем нельзя описать с помощью простой модели Михаэлиса-Ментен.

Б. Кинетика ингибирования

Конкурентное ингибирование легко можно отличить от неконкурентного при использовании графика Иди-Хофсти (см. с. 98). Как уже упоминалось, конкурентные ингибиторы влияют только на Km , но не на V. Полученные в отсутствие и в присутствии ингибитора прямые на графике пересекаются на оси ординат. Прямые для неконкурентного ингибирования имеют одинаковый наклон (Кm не изменяется), однако по мере увеличения концентрации ингибитора отрезки, отсекаемые этими прямыми на оси ординат, становятся все короче. Для аллостерических ферментов нельзя применять график Иди-Хофсти, имеющий в этом случае нелинейный характер (здесь не приведен).


Лактатдегидрогеназа: структура

102-103 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Лактатдегидрогеназа: структура

103 В этом разделе в качестве примера взаимосвязи структуры и функции фермента более подробно рассмотрена лактатдегидрогеназа [ЛДГ (LDH), КФ 1.1.1.27].

А. Лактатдегидрогеназа: структура

Активной формой лактатдегидрогеназы (молекулярная масса 144 кДа) является тетрамер из 4 субъединиц (1) Каждая субъединица образована пептидной цепью из 334 аминокислот (36 кДа). В тетрамере субъединицы занимают эквивалентные положения (1); каждый мономер содержит активный центр.

В организме млекопитающих имеются два различных типа субъединиц ЛДГ (H и M), незначительно различающиеся по аминокислотной последовательности; они могут ассоциировать в тетрамер случайным образом. Поэтому известно 5 различных изоферментов ЛДГ. В мышце сердца содержатся преимущественно тетрамеры, состоящие из Н-субъединиц (H от англ. heart), в ЛДГ печени и скелетных мышц преобладают М-мономеры.

Активный центр в субъединице ЛДГ схематически показан на рис. 2. При этом пептидный остов белка изображен в виде ленты (светло-голубой), дополнительно представлены молекулы: субстрата — лактата (красного цвета), кофермента НАД+ (желтого цвета) и три боковые цепи аминокислот (зеленого цвета), которые участвуют непосредственно в катализе. Кроме того, выделена пептидная петля (малинового цвета), образованная аминокислотными остатками 98-111. В отсутствие субстрата и кофермента эта структура раскрыта, что обеспечивает свободный доступ к субстратсвязывающему участку (не показано). На рисунке представлен блокированный активный центр в комплексе фермент-лактат-НАД+. Детали каталитического цикла лактатдегидрогеназы обсуждаются в следующем разделе.

Б. Пиридиннуклеотидные коферменты

Все дегидрогеназы нуждаются в коферменте для переноса восстановительных эквивалентов (см. с. 108). Наиболее широко распространены коферменты динуклеотидного типа (см. с. 86), в котором два нуклеозид-5'-монофосфата соединены фосфоангидридной связью. ЛДГ и многие другие дегидрогеназы нуждаются в никотинамидадениндинуклеотиде, сокращенно НАД+ (NAD+) (1). Обе нуклеотидных группы НАД+ построены из 5'-АМФ и нуклеотида, содержащего в качестве основания амид никотиновой кислоты (см. с. 354). Структурно (но не функционально) похожим коферментом является НАДФ+ (NADP+), в котором 2'-ОН-группы рибозы аденина дополнительно связаны с фосфатом. Несмотря на близкое структурное родство НАД+ и НАДФ+ осуществляют различные функции в обмене веществ (см. с. 114).

В окислительно-восстановительных реакциях пиридиннуклеотидного кофермента участвует только никотинамидное кольцо (2). Никотинамид является амидом пиридин-3-карбоновой (никотиновой) кислоты. В окисленной форме кольцо имеет ароматический характер и несет положительный заряд. По этой причине кофермент в окисленном состоянии обозначают как НАД+. При окислении лактата дегидрогеназа отщепляет от субстрата (AH2) два атома водорода [т. е. два электрона и два протона (2, середина)]. Однако на НАД+ переносится только гидрид-ион (H-, два электрона и один протон). Акцептором гидрид-иона является атом углерода в пара-положении к атому азота кольца НАД+. В этом месте образуется алифатическая СН2-группа, перестраиваются двойные связи кольца и исчезает положительный заряд (2, внизу). При окислении или восстановлении никотинамидного кольца изменяются также спектральные характеристики кофермента. Поэтому за реакцией можно легко следить фотометрически (см. с. 106).

Второй протон высвобождается в среду и, следовательно, правильное наименование восстановленной формы кофермента NADH + H+, а не NADH2.


Лактатдегидрогеназа: механизм каталитической реакции

104-105 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Лактатдегидрогеназа: механизм каталитической реакции

105 Механизм действия лактатадегидрогеназы (ЛДГ) можно представить на основе общих закономерностей ферментативного катализа, которые изложены на с. 96.

А. Лактатдегидрогеназа: каталитический цикл

ЛДГ катализирует передачу восстановительного эквивалента от лактата на НАД+ (NАD+) или от НАДН (NADH) на пируват.

L-лактат + НАД+ ↔ пируват + НАДН + H+

Равновесие реакции сдвинуто в сторону образования лактата (см. с. 24). Однако при высоких концентрациях лактата и НАД+ возможно окисление лактата в пируват. ЛДГ катализирует реакцию в обоих направлениях, но подобно всем ферментам не влияет на положение химического равновесия.

Из-за обратимости реакции каталитический процесс можно представить в виде движения по кругу. Каталитический цикл ЛДГ представлен на схеме в виде шести моментальных «снимков». Приведенные на схеме промежуточные стадии катализа очень кратковременны и поэтому строго не доказаны. Однако их существование подтверждается множеством экспериментальных данных

В активном центре ЛДГ принимают участие многие аминокислотные остатки. Они способствуют присоединению субстратов и кофермента или непосредственно участвуют в одной из стадий катализа. Здесь показаны лишь три особенно важные боковые цепи аминокислот: положительно заряженная гуанидиновая группа аргинина-171 связывает карбоксильную группу субстрата с помощью электростатического взаимодействия, имидазольная группа гистидина-195 принимает участие в кислотно-основном катализе, боковая цепь аргинина-109 важна для стабилизации переходного состояния. В противоположность His-195, меняющему свой заряд во время катализа, оба упомянутых остатка аргинина протонированы постоянно. Кроме этих трех остатков важную роль играет пептидная петля 98-111, показанная схематически (окрашена в малиновый цвет) на рис. 103. Ее функция состоит в том, чтобы после связывания субстрата и кофермента закрыть активный центр и исключить доступ молекул воды во время переноса электронов.

Рассмотрим теперь отдельные стадии катализируемого ЛДГ восстановления пирувата: в свободном ферменте (1) His-195 протонирован, в связи с чем эта форма обозначена как E ∙ H+ . Кофермент НАДН связывается первым (2), а за ним - пируват (3) Важно, что в молекуле фермента карбонильная группа пирувата и никотинамидное кольцо кофермента в активированном состоянии расположены друг относительно друга оптимально и такая ориентация фиксирована (сближение и ориентирование субстратов). Затем закрывается петля 98-111 над активным центром. Сильно пониженная полярность в области активного центра облегчает образование переходного состояния (4; доступ воды закрыт). В переходном состоянии гидрид-ион H- (см. с. 104) переносится с кофермента на карбонильный углерод (перенос группы). При этом временно образующийся энергетически невыгодный отрицательный заряд на кислороде стабилизируется электростатическим взаимодействием с Arg-109 (стабилизация переходного состояния). Одновременно осуществляется перенос протона с Нis-195 на атом кислорода (перенос группы), приводя к образованию связанных с ферментом лактата и НАД+ (5). После открытия петли лактат диссоциирует с фермента и временно незаряженная имидазольная группа Нis-195 снова присоединяет протон из окружающей воды (6). Наконец, освобождается также окисленный кофермент НАД+ и снова достигается исходное состояние (1). При окислении лактата в пируват протекают то же стадии, но в противоположном направлении

Входящий в уравнение реакции протон присоединяется не одновременно с NADH а после освобождения лактата, т. е. между стадиями (5) и (6) предшествующего цикла.


Ферментативный анализ

106-107 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Ферментативный анализ

107 Ферменты играют важную роль в биохимическом анализе. В биологических материалах, например в жидкостях организма, с помощью определения каталитической активности можно обнаружить ферменты в ничтожно малых концентрациях. Ферменты можно использовать как реагенты для определения концентраций метаболитов, например уровня глюкозы в крови (схема В). В большинстве ферментативных анализов применяется фотометрия.

А. Основы спектрофотометрии

Многие молекулы поглощают свет в видимой или ультрафиолетовой области спектра. Это свойство можно использовать для определения концентраций. Величина поглощения зависит от типа и концентрации вещества, а также от длины волны используемого света. Поэтому применяют монохроматический свет, т. е. свет определенной длины волны, который можно выделить из белого света с помощью монохроматора. Монохроматический свет интенсивности I0 проходит через прямоугольную ячейку из стекла или кварца (кювету), в которой находится раствор поглощающего вещества. Интенсивность I выходящего света, ослабленного поглощением, измеряется с помощью детектора. Поглощение света (А) раствора (оптическая плотность) определяется как отрицательный логарифм отношения I / I0. Закон Ламберта-Бера гласит, что А пропорциональна концентрации (с) вещества и толщине (d) слоя раствора. Коэффициент экстинкции ε зависит, как было указано выше, от типа вещества и длины волны.

Б. Определение активности лактатдегидрогеназы

Определение активности лактатдегидрогеназы [ЛДГ (LDH)] основано на том факте, что восстановленный кофермент НАДН + H+ поглощает свет при 340 нм, в то время как у НАД+ (NAD+ ) при этой длине волны поглощение отсутствует. Спектры поглощения (т. е. графики зависимости А от длины волны) субстрата и кофермента в ЛДГ-реакции показаны на рис. Б1.

Различия в поглощении НАД+ и НАДН между 300 и 400 нм обусловлены изменениями никотинамидного кольца при окислении или восстановлении (см. с. 102). Для определения активности в кювету помещают прежде всего растворы лактата и НАД+ и регистрируют поглощение при постоянной длине волны 340 нм. Некаталитическая реакция протекает с очень низкой скоростью. Поэтому измеряемые количества НАДН образуются только после добавления ЛДГ. Так как скорость увеличения поглощения ΔA/Δt по закону Ламберта-Бера пропорциональна скорости реакции Δc/Δt , активность ЛДГ можно рассчитать с помощью коэффициента экстинкции ε при 340 нм или путем сравнения со стандартным раствором.

В. Ферментативное определение глюкозы

Большинство биомолекул не поглощают свет в видимой или ультрафиолетовой областях спектра. Кроме того, они обычно присутствуют в смеси с другими соединениями, которые также дают аналогичные химические реакции. Обе трудности можно преодолеть с помощью подходящего фермента для избирательного превращения определяемого метаболита в окрашенное вещество, которое далее определяют по интенсивности поглощения света.

Обычный метод определения глюкозы в крови (см. с. 162) основан на двух последовательных реакциях:
1) образование глюконолактона и пероксида водорода H2O2 под действием фермента глюкозооксидазы ;
2) окисление бесцветного вещества пероксидом водорода в окрашенное зеленое соединение в реакции, катализируемой пероксидазой.
Когда вся имеющаяся в пробе глюкоза израсходована, количество образованного окрашенного вещества можно определить по светопоглощению, которое прямо пропорционально первоначальному содержанию глюкозы.


Окислительно-восстановительные коферменты

108-109 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Окислительно-восстановительные коферменты

109 А. Коферменты: функции

Многие ферментативные реакции включают перенос электронов или групп атомов с одного субстрата на другой. В таких реакциях всегда принимают участие вспомогательные соединения (коферменты), которые выполняют функцию промежуточных переносчиков атомов или функциональных групп. Так как эти вещества каталитически не активны, правильнее было бы их называть косубстратами. Ферменты обычно высокоспецифичны к своим субстратам (см. с. 94), коферменты же взаимодействуют со многими ферментами, обладающими различной субстратной специфичностью.

По способам взаимодействия с ферментом различают растворимые коферменты и простатические группы. Растворимый кофермент (1) присоединяется во время реакции к молекуле фермента подобно субстрату, химически изменяется и затем снова освобождается. Первоначальная форма кофермента регенерируется во второй, независимой реакции. Простетической группой (2) называется кофермент, который прочно связан с ферментом и во время реакции его не покидает. Группа, связавшаяся с коферментом, далее переносится на следующий субстрат или другую молекулу кофермента (на схеме 2 не показано).

Б. Окислительно-восстановительные коферменты

Все оксидоредуктазы (см. с. 94) нуждаются в коферменте. Наиболее важные коферменты представлены на схеме. Они могут действовать в растворимой форме (Р) или в виде простетической группы (П). Окислительно-восстановительные реакции, наряду с переносом электронов, часто включают перенос одного или двух протонов. Поэтому обычно принято говорить о переносе восстановительных эквивалентов. Стандартный потенциал Eo' простетической группы (см. с. 24) может значительно отличаться в зависимости от окружения в молекуле фермента.

Пиридиннуклеотиды НАД+ (NAD+) и НАДФ+ (NADP+) (1) широко распространены как коферменты дегидрогеназ. Они переносят гидрид-ион (2е- и 1 H+, см. с. 102) и действуют всегда в растворимой форме. НАД+ передает восстановительный эквивалент из катаболического пути вдыхательную цепь и тем самым участвует в энергетическом обмене. HАДФ+, напротив, является самым важным восстановителем при биосинтезе (см. с. 114).

Флавиновые коферменты ФМН (FMN) и ФАД (FAD) (2, см. с. 86) найдены в дегидрогеназах, оксидазах и монооксигеназах. Обычно оба соединения ковалентно связаны с ферментами. Активной группой обоих коферментов является флавин (изоаллоксазин), имеющий сопряженную систему из трех колец, которая может при восстановлении принимать два электрона и два протона. В ФМН к флавину присоединен фосфорилированный полиол рибит. ФАД состоит из ФМН, связанного с АМФ. Оба соединения являются функционально близкими коферментами.

В липоевой кислоте (3) функцию окислительно-восстановительного центра выполняет внутримолекулярный дисульфидный мостик. Активная липоевая кислота ковалентно связана с остатком лизина (R') молекулы фермента. Липоевая кислота прежде всего участвует в окислительном декарбоксилировании 2-кетокислот (см. с. 136). Дисульфидный мостик также содержится в пептидном коферменте глутатионе (см. с. 278).

Функция убихинона (кофермента Q , 4) как переносчика восстановительного эквивалента в дыхательной цепи будет рассмотрена на с. 142. При восстановлении хинон превращается в ароматический гидрохинон (убихинол). Похожие системы хинон/гидрохинон принимают участие в реакциях фотосинтеза (см. с. 132). К этому классу окислительно-восстановительных систем принадлежат также витамины Е и К (см. с. 352).

Группа гема (5) является окислительно-восстановительным кофактором в дыхательной цепи (см. с. 144), фотосинтезе (см. с. 130), а также в монооксигеназах (см. с. 310) и пероксидазах. В отличие от гемоглобина в этих случаях ион железа меняет валентность. На рисунке показан гем в цитохроме с, ковалентно связанный с двумя остатками цистеина (R2) белка.


Коферменты переноса групп

110-111 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Коферменты переноса групп

111 В данном разделе рассматриваются коферменты, участвующие в реакции переноса групп. Кобамид (кофермент В12) будет рассмотрен на с. 356.

А. Коферменты переноса групп

Нуклеозидфосфаты (1) являются не только исходными соединениями в биосинтезе нуклеиновых кислот, они обладают также функциями коферментов, служат для запасания энергии и участвуют в цепи переноса энергии (см. с. 196) в эндоэргических процессах. Метаболические интермедиаты часто становятся реакционноспособными («активированными») при присоединении фосфат содержащих остатков (фосфорилирование). Так, присоединение нуклеозиддифосфатных остатков делает реакционноспособными исходные соединения в синтезе полисахаридов и липидов (см. с. 112). Лигазы катализируют сшивание соединений за счет энергии нуклеозидтрифосфатов.

Остатки жирных кислот активируются путем переноса на кофермент А (2). В коферменте А пантетеин через фосфоангидридную связь присоединен к 3'-фосфо-АДФ. Пантетеин состоит из трех компонентов, связанных амидными связями: пантоевой кислоты, β-аланина и цистеамина, т. е. двух биогенных аминов, образованных путем декарбоксилирования соответственно аспартата и цистеина (см. с. 182). Пантотеновая кислота, образованная из пантоевой кислоты и β-аланина, в организме человека играет роль витамина (см. с. 354). При реакции тиоловой группы остатка цистеамина с карбоновой кислотой образуется тиолсложноэфирная связь, как, например, в ацетил-КоА (ацетил-СоА). Эта реакция высоко эндоэргична и поэтому сопряжена с экзоэргическими процессами. Тиоэфир, каким является ацил-КоА, представляет собой активированную форму карбоновой кислоты, так как образующий ее ацильный остаток может легко переноситься на другую молекулу. Этот принцип часто используется при метаболических превращениях.

Тиаминдифосфат (TPP, 3) активирует альдегиды и кетоны и переносит их в виде гидроксиалкильных групп на другую молекулу. Этот способ переноса важен, например, в транскетолазной реакции (см. с. 154). Гидроксиалкильные остатки участвуют также в декарбоксилировании кетокислот. Они либо высвобождаются в виде альдегидов, либо переносятся на липоамидные остатки, как в случае дегидрогеназ 2-кетокислот (см. с. 128).

Пиридоксальфосфат (PLP) (4) — наиболее важный кофермент в метаболизме аминокислот, его роль при трансаминировании будет подробно рассмотрена на с. 180. Пиридоксальфосфат принимает участие и в других реакциях аминокислот, таких, как декарбоксилирование и дегидратирование. Представленная здесь альдегидная форма в свободном виде не встречается. В отсутствие субстрата альдегидная группа связана с аминогруппой лизинового остатка фермента в виде альдимина («шиффово основание»).

Карбоксилазы содержат в качестве кофермента биотин (5). Он связан амидной связью с боковой цепью лизинового остатка фермента. Биотин реагирует с гидрокарбонатом (НСО3-) в присутствии АТФ с образованием N-карбоксибиотина. Эта активированная форма диоксида углерода может быть перенесена на другую молекулу. Примерами биотинзависимых реакций являются образование оксалоацетата из пирувата (см. с. 156) и синтез малонил-КоА из ацетил-КоА (см. с. 170).

Тетрагидрофолат [ТГФ (THF), 6] является коферментом, который может переносить C1-остатки в различных состояниях окисления. ТГФ образуется из витамина фолиевой кислоты (см. с. 354) двойным гидрированием птеринового кольца. C1-фрагменты присоединяются к N-5, N-10 или к обоим атомам азота. Наиболее важными производными тетрагидрофолата являются:
а) N10-формил-ТГФ, в котором C1-остаток находится в виде карбоксильной группы,
б) N5, N10-метилен-ТГФ, в котором C1-остаток находится в виде альдегида и
в) N5-метил-THF, где C1 находится в виде спирта.
Переносимый ТГФ C1-фрагмент играет важную роль, например, в синтезе пуриновых нуклеотидов (см. с. 190), дезокситимидинмонофосфата (см. с. 192) и метионина (см. с. 406).


Активированные метаболиты

112-113 Следующая Содержание Предыдущая

Метаболизм. Ферменты

Активированные метаболиты

113 Многие коферменты (см. сс. 108-111) предназначены для активации менее реакционноспособных молекул или групп. Активация заключается в образовании из соответствующей группы реакционноспособного промежуточного соединения, которое может переноситься в экзоэргической реакции на другую молекулу (см. с. 126). В качестве примера прежде всего следует упомянуть кофермент А, который связывает и тем самым активирует остатки жирных кислот благодаря образованию тиолсложноэфирной связи (см. сс. 58 и 110).

АТФ и другие нуклеозидтрифосфатные коферменты могут переносить не только фосфатные остатки, но и участвовать также в реакциях активации. Здесь рассмотрены метаболиты или группы, которые активируются при обмене веществ, связанном с нуклеозидами или нуклеотидами. В дальнейшем такая активация будет продемонстрирована на примере метаболизма сложных углеводов и липидов.

А. Активированный метаболит

1. Уридиндифосфат-глюкоза [УДФ-глюкоза (UDP-глюкоза)]

Встраивание остатков глюкозы в полимер, такой, как гликоген или крахмал, является эндоэргическим процессом. Активация глюкозы происходит в несколько стадий, при которых на один остаток глюкозы расходуются две молекулы АТФ. После фосфорилирования свободной глюкозы с образованием глюкозо-6-фосфата и изомеризации в глюкозо-1-фосфат (а) по реакции с УТФ (UTP) (б) образуется УДФ-глюкоза, у которой аномерная ОН-группа при атоме С1 углевода связана с фосфатом, Эта «богатая энергией» связь (ацеталь-фосфат) делает возможным экзоэргический перенос остатков глюкозы на гликоген (в, см. сс. 122, 158) или другие акцепторы.

2. Цитидиндифосфат-холин [ЦДФ-холин (CDP-холин)]

По аналогичному принципу активируется аминоспирт холин для встраивания его в фосфолипид (см. с. 172). Холин прежде всего фосфорилируется АТФ в холинфосфат (а), который с отщеплением от ЦТФ дифосфата переходит в ЦДФ-холин. В отличие от схемы на рис. 1, из ЦДФ-холина переносится не холин, а холинфосфат, который образует с диацилглицерином фосфатидилхолин (лецитин).

3. Фосфоаденозинфосфосульфат [ФАФС (PAPS)]

Сульфат-группы в различных биомолекулах проявляют себя как сильные полярные группы, например, в глюкозаминогликанах (см. с. 336) и конъюгатах стероидных гормонов с ксенобиотиками (см. с. 308). При синтезе «активированного сульфата» (ФАФС) АТФ реагирует прежде всего с неорганическим сульфатом с образованием аденозинфосфосульфата (АФС) (а) — промежуточного соединения, содержащего уже «богатый энергией» смешанный ангидрид фосфорной и серной кислот. На втором этапе фосфорилируется 3'-ОН-группа АФС в АТФ-зависимой реакции. После переноса сульфатного остатка на ОН-группу (в) побочным продуктом является аденозин-3',5'-дифосфат.

4. S-Аденозилметионин (SAM)

В обмене веществ перенос C1-групп осуществляется прежде всего коферментом тетрагидрофолатом [ТГФ (THF)], способным связывать такие группы в различных стадиях окисления (см. срис. 111, 406). Кроме того, во многих реакциях метилирования принимает участие "активированный метил" в форме S-аденозилметионина (SAM). Так, SAM участвует в превращении норадреналина в адреналин (см. с. 342), в инактивации норадреналина (путем метилирования фенольной ОН-группы) (см. с. 308), а также в образовании активной формы цитостатика 6-меркаптопурина (см. с. 388).

SAM образуется при разрушении белка из аминокислоты метионина, на которую перекосится аденозильный остаток молекулы АТФ (см. рис. 403). После переноса активированной метильной группы побочным продуктом реакции является S-аденозилгомоцистеин, который может превращаться в две стадии в метионин. При отщеплении остатка аденозина возникает небелковая аминокислота гомоцистеин, на который с помощью N5-метил-ТГФ снова переносится метильная группа (см. с. 106). Кроме того, гомоцистеин может расходоваться также на образование пропионил-КоА (см. c. 403).


Промежуточный метаболизм

114-115 Следующая Содержание Предыдущая

Метаболизм. Регуляция

Промежуточный метаболизм

115 В каждой клетке протекают сотни химических реакций, совокупность которых носит название обмен веществ (метаболизм). Участвующие в обмене веществ химические соединения называются метаболитами. Вне клетки почти все эти превращения протекали бы очень медленно и не направленно. Упорядоченные последовательности химических реакций, проходящие с высокой продуктивностью, так называемые метаболические пути, возможны только благодаря присутствию в клетке специфических ферментов (см. с. 94).

А. Промежуточный метаболизм: общие сведения

Ряд основных метаболических путей является общим для большинства клеток и организмов. Эти пути, в результате которых осуществляются синтез, разрушение и взаимопревращение наиболее важных метаболитов, а также накопление химической энергии, называются промежуточным метаболизмом. Здесь приводится сильно упрощенная схема этих процессов.

Живые клетки постоянно нуждаются в органических и неорганических веществах, а также в химической энергии, которую они получают преимущественно из АТФ (АТР) (см. ниже). По способу удовлетворении этих потребностей организмы подразделяются на автотрофные и гетеротрофные. Автотрофные организмы, к которым принадлежат растения и многие микроорганизмы, могут синтезировать органические молекулы из неорганических предшественников (CO2), к примеру, за счет фотосинтеза (см. с. 130).

Гетеротрофы, например животные и грибы, зависят от получения органических веществ с пищей. Так как большая часть этих питательных веществ (белки, углеводы, нуклеиновые кислоты и липиды) не могут утилизироваться непосредственно, они сначала разрушаются до более мелких фрагментов катаболическим путем (на схеме красные стрелки). Возникающие метаболиты (в совокупности их называют иногда «пулом метаболитов») затем катаболизируются с высвобождением свободной энергии или используются в анаболических путях (голубые стрелки) для синтеза более сложных молекул. Из многочисленных метаболитов здесь представлены только три наиболее важных представителя - пируват, ацетил-КоА и глицерин. Эти три соединения являются связующим звеном между метаболизмом белков, углеводов и липидов. К метаболическому пулу принадлежат также промежуточные метаболиты цитратного цикла (6). Этот циклический путь играет как катаболическую, гак и анаболическую роль, т. е. является амфиболическим (см. с. 140). Конечными продуктами разрушения органических веществ у животных являются диоксид углерода (CO2), вода (H2O) и аммиак (NH3). Аммиак превращается в мочевину и в такой форме выводится из организма (см. с. 184).

Наиболее важной формой запасания химической энергии в клетках является аденозинтрифосфат (АТФ, см. с. 124). На образование АТФ должна расходоваться энергия, т. е. реакция является эндоэргической. В то же время при расщеплении АТФ на АДФ и фосфат высвобождается свободная энергия. За счет экзоэргического гидролиза АТФ обеспечивает энергетическое сопряжение (см. с. 22) для осуществления энергозависимых (эндоэргических) процессов. Энергозависимыми являются, например, большинство анаболических путей, а также процессы движения и переноса.

Наиболее важный путь синтеза АТФ -окислительное фосфорилирование (см. с. 142). В этом процессе электроны переносятся с восстановленных коферментов, возникающих в процессах катаболизма, на атом кислорода. Такие экзоэргические процессы катаболизма косвенным образом используются для синтеза АТФ. Большинство организмов могут в анаэробных условиях, т. е. в отсутствие кислорода, получать АТФ за счет гликолиза (3). Этот менее эффективный способ синтеза АТФ называют брожением (см. с. 148).

В окислительном фосфорилировании используется только НАДН (NADH), а химически очень похожий кофермент НАДФН + Н+ (NADPH) служит восстановителем в анаболических путях. НАДФН + Н+ образуется преимущественно в гексозомонофосфатном пути (1, см. с. 154).


Механизмы регуляции метаболических процессов

116-117 Следующая Содержание Предыдущая

Метаболизм. Регуляция

Механизмы регуляции метаболических процессов

117 А. Основные механизмы регуляции метаболических процессов

Активность всех путей обмена веществ постоянно регулируется, что обеспечивает соответствие синтеза и деградации метаболитов физиологическим потребностям организма. В этом разделе рассматриваются механизмы такой регуляции. Более детально вопросы регуляции клеточного метаболизма представлены на сс. 118-123.

Поток метаболитов в обмене веществ определяется прежде всего активностью ферментов (см. с. 94). Для воздействия на тот или иной путь достаточно регулировать активность фермента, катализирующего наиболее медленную стадию. Такие ферменты, называемые ключевыми ферментами, имеются в большинстве метаболических путей. Активность ключевого фермента регулируется на трех независимых уровнях,

Контроль транскрипции. Контроль за биосинтезом фермента (1) осуществляется на генетическом уровне. Прежде всего речь идет о синтезе соответствующей мРНК (mRNA), а также о транскрипции кодирующего фермент гена, т.е. о регуляции транскрипции (см. с. 120, 242). В этом процессе принимают участие регуляторные белки (RP) (факторы транскрипции), действие которых направлено непосредственно на ДНК. К тому же в генах имеются специальные регуляторные участки — промоторы — и участки связывания регуляторных белков (регуляторные элементы). На эффективность действия этих белков влияют метаболиты или гормоны. Если этот механизм усиливает синтез фермента, говорят об индукции, если же снижает или подавляет — о репрессии. Процессы индукции и репрессии осуществляются лишь в определенный отрезок времени.

Взаимопревращение. Значительно быстрее, чем контроль транскрипции, действует взаимопревращение ключевых ферментов (2). В этом случае фермент присутствует в клетке в неактивной форме. При метаболической потребности по сигналу извне и при посредничестве вторичного мессенджера активирующий фермент (E1) переводит ключевой фермент в каталитически активную форму. Если потребность в этом пути обмена веществ отпадает, инактивирующий фермент (E2) снова переводит ключевой фермент в неактивную форму. Процесс взаимопревращения в большинстве случаев состоит в АТФ-зависимом фосфорилировании ферментных белков протеинкиназой и соответственно дефосфорилировании фосфатазой (см. с. 122). В большинстве случаев более активна фосфорилированная форма фермента, однако встречаются также и противоположные случаи.

Модуляция лигандами. Важным параметром, контролирующим протекание метаболического пути, является потребность в первом реагенте (здесь это метаболит А). Доступность метаболита А возрастает с повышением активности метаболического пути (3), в котором образуется А, и падает с повышением активности других путей (4), в которых А расходуется. Доступность А может быть ограничена в связи с его транспортом в другие отделы клетки.

Часто лимитирующим фактором является также доступность кофермента (5). Если кофермент регенерируется по второму независимому пути, этот путь может лимитировать скорость основной реакции. Таким образом, например, гликолиз и цитратный цикл регулируются доступностью НАД+ (см. с. 148). Так как НАД+ регенерируется в дыхательной цепи, последняя регулирует катаболизм глюкозы и жирных кислот (контроль дыхания, см. с. 146).

Наконец, активность ключевого фермента может регулироваться лигандом (субстратом, конечным продуктом реакции, коферментом, другим эффектором) как аллостерическим эффектором путем связывания его не в самом активном центре, а в другом месте фермента, и вследствие этого изменением ферментативной активности (6, см. с. 118). Ингибирование ключевого фермента часто вызывается конечными продуктами реакции соответствующей метаболической цепи (ингибирование по типу обратной связи) или метаболитом, участвующим в другом пути. Стимулировать активацию фермента может также первый реагент реакционной цепи.


Аллостерическая регуляция

118-119 Следующая Содержание Предыдущая

Метаболизм. Регуляция

Аллостерическая регуляция

119 В качестве примера аллостерической регуляции в этом разделе рассмотрена регуляция аспартат-карбамоилтрансферазы (АКТ-азы) — ключевого фермента биосинтеза пиримидина (см. с. 188). Аллостерические эффекты опосредуются субстратом или ингибиторами и активаторами ( аллостерическими эффекторами ). Последние связываются со специфическими участками вне активного центра и приводят к конформационным изменениям белка, попутно изменяя его активность.

А. Аспартат-карбамоилтрансфераза: реакция

АКТ-аза катализирует перенос карбамоильного остатка с карбамоилфосфата на аминогруппу L-аспартата. Образующийся N-карбамоил-L-аспартат содержит уже все атомы будущего пиримидинового кольца (см. с. 188). Бактериальная АКТ-аза E. coli ингибируется цитидинтрифосфатом (ЦТФ (CTP)] — конечным продуктом анаболического пути обмена пиримидина, и активируется начальным участником — АТФ (АТР).

Б. Кинетика

В отличие от изостерических (нормальных) ферментов аллостерические ферменты, такие, как АКТ-аза, имеют сигмоидную (S-образную) кривую насыщения субстратом (ср. с гемоглобином, с. 276). В аллостерических системах сродство фермента к субстрату зависит от концентрации субстрата [А]. В этом случае вместо константы Михаэлиса Km (см. с. 98) указывают концентрацию субстрата при половине максимальном скорости ([A] 0,5). Сигмоидный характер кривой описывается коэффициентом Хилла h. Для изостерических ферментов h = 1; при росте сигмоидности возрастает h.

Аллостерические эффекторы в зависимости от природы фермента влияют на максимальную скорость реакции V, концентрацию субстрата [A] 0,5 при скорости реакции, равной половине максимальной, и коэффициент Хилла h. Если изменяется преимущественно V, говорят о «V-системе». Чаще встречаются «К-системы», в которых аллостерические эффекты отражаются только на [A] 0,5 и h.

К К-типу, наряду с гемоглобином, принадлежит и АКТ-аза. Ингибитор ЦТФ вызывает в этом случае смещение кривой вправо с возрастанием [A] 0,5 и h (кривая II). Активатор АТФ, напротив, вызывает смещение влево; он уменьшает как [A] 0,5 , так и h (кривая III).

В. R- и Т-состояния

Аллостерические ферменты почти всегда являются олигомерами, состоящими из 2-12 субъединиц. АКТ-аза состоит из 6 каталитических (окрашены в голубой цвет) и 6 регуляторных (окрашены в желтый цвет) субъединиц. Последние связывают аллостерические эффекторы ЦТФ и АТФ. Как и гемоглобин, АКТ-аза может существовать в двух конформациях: менее активном Т-состоянии (от англ. tense — напряженное) и более активном R-состоянии (от англ. relaxed — расслабленное). Субстрат и эффекторы влияют на равновесие между обоими состояниями и тем самым на сигмоидность кривой. С возрастанием концентрации аспартата равновесие смещается к R-форме. АТФ стабилизирует R-состояние путем связывания с регуляторной субъединицей. Напротив, присоединение ЦТФ содействует переходу в Т-состояние. Структурные перестройки между R- и Т-состояниями особенно драматичны в случае АКТ-азы. При Т→R - переходе каталитические субъединицы удаляются друг от друга на 1,2 нм; кроме того, субъединицы поворачиваются вокруг оси симметрии. При этом сами конформации субъединиц меняются незначительно.

Г. Структура димера

Каждая из двух субъединиц АКТ-азы состоит из двух доменов, т. е., независимо построенных структурных фрагментов. N-Концевой домен регуляторной субъединицы (на схеме справа) способствует взаимодействию с ЦТФ или АТФ (зеленого цвета). Zn2+-содержащий второй домен (Zn2+ — светло-голубого цвета) контактирует со смежной каталитической субъединицей. Между обоими доменами каталитической субъединицы расположен активный центр, в котором находятся (см. схему) два аналога, субстрата (красного цвета).

Метаболизм. Регуляция


Контроль транскрипции

120-121 Следующая Содержание Предыдущая

Метаболизм. Регуляция

Контроль транскрипции

121 А. Функции регуляторных белков

Во всех клетках экспрессия генов (см. с. 234) контролируется регуляторными белками, которые связываются с определенным участком ДНК (DNA) и таким образом стимулируют пли подавляют транскрипцию гена (контроль транскрипции, см. с. 240). Действие регуляторных белков обратимо и, как правило, требует присутствия лиганда. Постоянно открывают все новые и новые регуляторные белки, в настоящее время известна, вероятно, только малая их часть. Несовершенна также их номенклатура. Как для белков, так и для участков ДНК, с которыми они связываются, используются различные наименования в зависимости от принципа действия. Регуляторный белок, который влияет на транскрипцию генов, называют фактором транскрипции. Белок, подавляющий транскрипцию, называют репрессором, а стимулирующий — индуктором. Последовательности ДНК, с которыми связываются регуляторные белки, называются регуляторными элементами. У прокариот регуляторные алименты, которые служат участками связывания РНК-полимеразы, называют промоторами, в то время как для репрессорных участков связывания употребляется название оператор. Регуляторные элементы, связывающие активирующие факторы, называют энхансерами (от англ. enhancer — усилитель), в то время как элементы, связывающие негативные (ингибирующие) факторы, — сайленсерами (от англ. silencer — успокоитель).

Многочисленные известные регуляторные белки можно разделить по механизму действия на четыре группы. Негативная генетическая регуляция, т. е. выключение соответствующих генов, может вызываться репрессорами. Некоторые репрессоры связываются с ДНК только в отсутствие специфического лиганда (1а). Комплекс репрессора с лигандом в этом случае теряет способность к связыванию и оставляет свободным участок промотора для присоединения РНК-полимеразы (1б). Часто свободный от лиганда репрессор не может связываться с ДНК, т. е. транскрипция подавляется только в присутствии лигандов (2а, 2б). Аналогично при позитивной генетической регуляции можно различать два случая. Если связывается только свободный индуктор, транскрипция подавляется соответствующими лигандами (3). Напротив, многие индукторы становятся активными только после образования комплекса с лигандом (4). К этой группе принадлежат, например, стероидные гормоны (см. с. 366).

Б. Лактозный оперон

В качестве примера приведен лактозный оперон бактерии Е. coli (участок ДНК), который подвержен одновременно негативному и позитивному контролю. Оперон содержит структурные гены трех ферментов, которые необходимы для утилизации лактозы, и регуляторные элементы для управления транскрипцией оперона.

Так как лактоза превращается в клетке в глюкозу, экспрессия генов лактозного оперона не имеет смысла, когда глюкоза присутствует в клетке. Действительно гены транскрибируются только в отсутствие глюкозы и в присутствии лактозы (3). Регуляция достигается благодаря взаимодействию двух регуляторных белков. В отсутствие лактозы lac-penpeccop блокирует участок промотора (2). При наличии лактозы она превращается в изомерную аллолактозу, которая связывается с белком-репрессором и тем самым вызывает диссоциацию репрессора и оператора (3). Тем не менее этого недостаточно для транскрипции структурных генов. Для связывания РНК-полимеразы необходим индуктор, белок-активатор катаболитных оперонов (САР от англ. catabolite activator protein), который связывается с ДНК только в комплексе с цАМФ (cAMP). Сигнал голодания возникает только в отсутствие глюкозы.

Взаимодействие комплекса САР-цАМФ с ДНК представлено на рис. 4. Каждая субъединица димерного индуктора (желтого и оранжевого цвета соответственно) связывает молекулу цАМФ (красного цвета). Контакт с ДНК (голубого цвета) опосредуется двумя спиральными участками полипептидной цепи, специфически взаимодействующими с большой бороздкой на ДНК.


Гормональный контроль

122-123 Следующая Содержание Предыдущая

Метаболизм. Регуляция

Гормональный контроль

123 Катализируемые ферментами активация и соответственно инактивация ключевых ферментов промежуточного метаболизма называются взаимопревращениями. Такие процессы находятся под разнообразным контролем, и том числе и гормональным. В этом разделе рассмотрены процессы взаимопревращений, осуществляющие регуляцию метаболизма гликогена в печени.

А. Гормональный контроль расщепления гликогена

Гликоген служит в организме резервом углеводов, из которого в печени и мышцах путем расщепления быстро создается глюкозофосфат (см. с. 158). Скорость синтеза гликогена определяется активностью гликоген-синтазы (на схеме внизу справа), в то время как расщепление катализируется гликоген-фосфорилазой (на схеме внизу слева). Оба фермента действуют на поверхности нерастворимых частиц гликогена, где они в зависимости от состояния обмена веществ могут находиться в активной или неактивной форме. При голодании или в стрессовых ситуациях (борьба, бег) возрастает потребность организма в глюкозе. В таких случаях выделяются гормоны адреналин и глюкагон. Они активируют расщепление и ингибируют синтез гликогена. Адреналин действует в мышцах и печени, а глюкагон — только в печени.

Оба гормона связываются с рецепторами на плазматической мембране (1) и активируют при посредничестве G-белков (см. с. 372) аденилатциклазу (2), которая катализирует синтез 3',5'-цикло-AMФ (цАМФ) из АТФ (АТР). Зеркально противоположным является действие на этот «вторичный мессенджер» фосфодиэстеразы цАМФ (3), гидролизующей цАМФ до АМФ (AMP). В печени диэстераза индуцируется инсулином, который поэтому не препятствует воздействию двух других гормонов (не показано). цАМФ связывается и тем самым активирует протеинкиназу А (4), которая действует по двум направлениям: с одной стороны, с помощью фосфорилирования с участием АТФ в качестве кофермента она переводит в неактивную D-форму гликоген-синтазу и вследствие этого останавливает синтез гликогена (5); с другой, активирует — также путем фосфорилирования — другую протеинкиназу, киназу фосфорилазы (8). Активная киназа фосфорилазы фосфорилирует неактивную b-форму гликоген-фосфорилазы, превращая ее в активную а-форму (7). Это приводит к высвобождению из гликогена глюкозо-1-фосфата (8), который после превращения в глюкозо-6-фосфат с участием фосфоглюкомутазы включается в гликолиз (9). В печени дополнительно образуется свободная глюкоза, которая поступает в кровь (10).

По мере уменьшения уровня цАМФ активируются фосфопротеинфосфатазы (11), которые дефосфорилируют различные фосфопротеины описанного каскада и тем самым останавливают расщепление гликогена и инициируют его синтез. Эти процессы протекают в течение нескольких секунд, так что метаболизм гликогена быстро адаптируется к измененным условиям.

Б. Взаимопревращение гликоген-фосфорилазы

Структурные изменения, которые сопровождают взаимопревращения гликоген-фосфорилазы, были установлены рентгеноструктурным анализом. Фермент представляет собой димер с симметрией второго порядка. Каждая субъединица имеет активный центр, который расположен внутри белка и в b-форме плохо доступен для субстрата. Взаимопревращение начинается с фосфорилирования серинового остатка (Ser-14) вблизи N-конца каждой из субъединиц. С фосфатными группами связываются остатки аргинина соседних субъединиц. Связывание инициирует конформационные перестройки, которые существенно увеличивают сродство фермента к аллостерическому активатору АМФ. Действие АМФ и влияние конформационных изменений на активные центры приводят к возникновению более активной а-формы. После удаления фосфатных остатков фермент самопроизвольно принимает исходную b-конформацию.


АТФ

124-125 Следующая Содержание Предыдущая

Метаболизм. Энергетика

АТФ

125 Нуклеотидный кофермент аденозинтрифосфат [АТФ (АТР)] является наиболее важной формой сохранения химической энергии в клетках. Расщепление АТФ — высоко экзоэргическая реакция. Химическая энергия гидролиза АТФ (ΔG, см. с. 22) может использоваться для сопряжения (см. с. 126) с эндоэргическими процессами, такими, как биосинтез, движение и транспорт. Другие нуклеозидтрифосфатные коферменты (ГТФ, ЦТФ и УТФ), химически похожие на АТФ, выполняют в метаболических процессах иные функции (см. с. 112).

А. АТФ: структура

В АТФ цепочка из трех фосфатных остатков связана с 5'-OH-группой аденозина (см. с. 86). Фосфатные группы обозначаются как α, β и γ. Рибоза связана с α-фосфатом фосфоэфирной связью. Три фосфатных остатка соединены между собой менее устойчивыми фосфоангидридными связями. При физиологических значениях рН АТФ несет четыре отрицательных заряда. Собственно действующим коферментом является комплекс АТФ с ионом Mg2+, координационно связанным с α- и β-фосфатом (Mg2+ ּ АТФ4-, на рисунке не показан). Для простоты чаще всего говорят только об АТФ.

Б. Фосфоангидридные связи

Показанная на схеме А формула с изображением фосфатных остатков с простыми и двойными связями не совсем точно отражает распределение зарядов: в АТФ атомы кислорода всех трех фосфатных остатков несут примерно одинаковый отрицательный заряд, в то время как атомы фосфора заряжены положительно. Одной из причин относительной нестабильности фосфоангидридных связей является сильное отталкивание отрицательно заряженных атомов кислорода, которое ослабевает при гидролитическом отщеплении концевой фосфатной группы. Поэтому такие реакции являются высоко экзоэргическими. Кроме того, при гидролизе АТФ возникает свободный фосфат-анион, который лучше гидратирован и более эффективно стабилизирован за счет сопряжения, чем соответствующий остаток в АТФ. Это также способствует высоко экзоэргическому характеру гидролиза АТФ.

В. Свободная энергия гидролиза высокоэнергетических связей

Изменение свободной энергии ΔGo' (см. с. 16) гидролиза фосфоангидридных связей в АТФ при рН 7 в стандартных условиях составляет от -30 до -35 кДж/моль. Независимо от того, какая из ангидридных связей АТФ при этом расщепляется, величина ΔGo' остается практически постоянной (1-3). Даже расщепление пирофосфата (4) дает в итоге более -30 кДж/моль, в то время как расщепление сложноэфирной связи между рибозой и фосфатом высвобождает только -9 кДж/моль (5).

В клетке действительное изменение свободной энергии при гидролизе АТФ ΔG' еще гораздо выше, так как концентрации АТФ, АДФ и неорганического фосфата (Рi) существенно более низки, чем в стандартных условиях, а АТФ присутствует в избытке по сравнению с АДФ (см. с. 24). На величину ΔG' влияют также величина рН и концентрация ионов Mg2+. Предположительно в физиологических условиях энергия гидролиза АТФ до АДФ и неорганического фосфата равна примерно -50 кДж/моль.

Немногие соединения содержат связи с энергией гидролиза, достаточной, чтобы за счет энергетического сопряжения обеспечить синтез АТФ из АДФ и Рi (субстратное фосфорилирование, см. с. 152). К таким молекулам с высоким потенциалом переноса групп (см. с. 24) принадлежат фосфоенолпируват (6) и 1,3-дифосфоглицерат (7). Оба соединения являются промежуточными продуктами гликолиза (см. с. 152). Также «богаты энергией» ацильные производные кофермента А (8), такие, как сукцинил-КоА, гидролиз которого до сукцината сопряжен в цитратном цикле с синтезом ГТФ (см. с. 138). Другой богатой энергией фосфатной связью обладает креатинфосфат, с помощью которого в мышце при необходимости может регенерироваться АТФ (см. с. 328).


Энергетическое сопряжение

126-127 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Энергетическое сопряжение

127 В клетке химическая энергия запасается в виде так называемых «высокоэнергетических» метаболитов. Наиболее важным таким метаболитом, макроэргом (см. с. 22), обеспечивающим энергией большое число энергозависимых реакций, является АТФ.

А. Энергетическое сопряжение

В качестве меры потенциала переноса фосфатных групп у высокоэнергетических соединений произвольно выбрано изменение свободной энергии гидролиза ΔGo' (см. сс. 24, 124). Это, однако, не означает, что АТФ (АТР) в энергетически сопряженных реакциях будет действительно гидролизоваться. Гидролиз АТФ без сопряжения с эндергоническим процессом приводит лишь к выделению тепла. Сопряжение двух реакций возможно при наличии общего промежуточного продукта. Поясним это положение на примере реакции с участием глутаминсинтетазы. Сначала концевая фосфатная группа переносится с АТФ на глутамат с образованием высокоэнергетического смешанного ангидрида (а). На втором этапе (б) фосфатная группа промежуточного продукта вытесняется NH3 с образованием глутамина и свободного фосфата. Баланс и величина ΔGo' суммарной реакции соответствуют сумме балансов и значений свободных энергий отдельных реакций.

Б. Способы синтеза АТФ

Так как синтез АТФ является высоко эндоэргической реакцией, он должен сопрягаться с другим высоко экзоэргическим процессом. В ходе эволюции сформировались два важных способа синтеза АТФ, которые реализуются по всех клетках. Наиболее эффективный способ синтеза АТФ использует энергию градиента электрохимического потенциала (см. с. 128) для образования АТФ из АДФ (ADP) и неорганического фосфата. Энергия для создания такого градиента возникает в результате окислительно-восстановительного процесса. Этот механизм называют окислительным фосфорилированием. Транспортирующая H+ АТФ-синтаза (см. с. 144) использует для синтеза АТФ энергию градиента потенциала. У эукариот окислительное фосфорилирование происходит только в присутствии кислорода (т. е. в аэробных условиях).

Второй, эволюционно более ранний способ синтеза АТФ осуществляется в анаэробных условиях. Он основан на переносе фосфатных остатков на АДФ через метаболит с высоким потенциалом переноса фосфатных групп. В качестве примера здесь представлено образование АТФ из креатинфосфата — соединения, которое служит в мышцах энергетическим ресурсом (см. с. 328). Формально перенос фосфатной группы с креатинфосфата на АДФ является суммарной реакцией гидролиза креатинфосфата (а) и синтеза АТФ (б).

В. Субстратное фосфорилирование

Кроме окислительного фосфорилирования, в промежуточном метаболизме животных только в двух реакциях неорганический фосфат (Рi) переносится на АДФ (или соответственно ЦДФ) за счет высокого химического потенциала. Такие процессы называют «субстратным фосфорилированием», поскольку они являются частью метаболического пути («субстратной цепи»). Один из таких промежуточных этапов — образование ГТФ в цитратном цикле (см. с. 138); вторая такая реакция, ответственная за образование макроэргических связей, осуществляется в процессе гликолиза (см. с. 152).

На схеме представлена реакция, катализируемая глицеральдегид-3-фосфатдегидрогеназой. Сначала SH-группа остатка цистеина молекулы фермента присоединяет карбонильную группу глицеральдегид-3-фосфата (а). Этот промежуточный продукт 1 окисляется НАД+ с образованием макроэргической тиолсложноэфирной связи (б). На третьей стадии (в) неорганический фосфат замещает тиол с образованием смешанного ангидрида 1,3-дифосфоглицерата. В этом соединении фосфатный остаток обладает настолько высоким потенциалом, что на следующей стадии может переноситься на АДФ (не показано, см. с. 148).


Сохранение энергии на мембранах

128-129 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Сохранение энергии на мембранах

129 Наряду с макроэргическими соединениями другим местом накопления химической энергии являются биологические мембраны. В технике система, работающая за счет разделения электрических зарядов непроводящим слоем, называется конденсатором. По принципу конденсатора функционируют биомембраны, разделяющие подобно изолирующему слою заряженные атомы и молекулы (ионы).

А. Электрохимический градиент

В то время как искусственная липидная мембрана для ионов практически не проницаема, биологические мембраны содержат «ионные каналы», по которым отдельные ионы избирательно проникают через мембрану (см. с. 220). Проницаемость и полярность мембраны зависят от электрохимического градиента, т. е. от концентраций ионов по обе стороны мембраны (концентрационного градиента) и от разности электрических потенциалов между внутренней и внешней сторонами мембраны (мембранного потенциала).

В состоянии покоя клеток мембранный потенциал (потенциал покоя, см. с. 340) составляет от -0,05 до -0,09 В, т.е. на внутренней стороне плазматической мембраны преобладает избыток отрицательных зарядов. Потенциал покоя обеспечивается прежде всего катионами Na+ и K+, а также органическими анионами и ионом Cl- (1). Концентрации снаружи и внутри клетки и коэффициенты проницаемости этих ионов приведены в таблице (2).

Распределение ионов между внешней средой и внутренним объемом клетки описывается уравнением Нернста (3), где ΔΨG — трансмембранный потенциал (в вольтах, В), т.е. разность электрических потенциалов между двумя сторонами мембраны при отсутствии транспорта ионов через мембрану (потенциал равновесия). Для одновалентных ионов при 25оС множитель RT/Fn равен 0,026 В. Вместе с тем из таблицы (2) следует, что для ионов К+ ΔΨG примерно равно -0,09 В, т. е. величина того же порядка, что и потенциал покоя. Для ионов Na+, напротив, ΔΨG = +0,07 В, т.е. выше, чем потенциал покоя. Поэтому ионы Na+ поступают в клетку при открытии Na+-канала (см. с. 340). Неравенство концентраций ионов Na+ и К+ постоянно поддерживается Na+/K+-АТФ-азой при расходовании АТФ (см. с. 222).

Б. Протондвижущая сила

Ионы гидроксония («H+-ионы») также могут формировать электрохимический градиент. Такой протонный градиент имеет решающее значение для клеточного синтеза АТФ (см. с. 142). Как и в случае других ионов, свободная энергия переноса протона (разность между электрохимическими потенциалами протонов на двух сторонах мембраны) зависит от градиента концентрации, т. е. от разности рН (ΔpH) по ту и другую стороны мембраны. Кроме того, определенный вклад вносит и трансмембранный потенциал ΔΨ (см. А). Обе эти величины формируют протондвижущую силу Δp, являющуюся мерой работы ΔΨG , которую может совершать H+-градиент. Таким образом, протонный градиент через внутреннюю митохондриальную мембрану (см. с. 144) дает примерно 24 кДж на моль переносимых ионов H+.

В. Поддержание протонного градиента

Протонные градиенты формируются различными способами. Необычным протонным насосом является бактериородопсин (1), использующий энергию света (см. с. 130). При фотосинтезе (см. с. 134) восстановленный пластохинон (QH2) переносит протоны вместе с электронами через мембрану (Q-цикл, 2). Образование протонного градиента в дыхательной цепи (см. с. 142) также сопряжено с окислительно-восстановительным процессом. В комплексе III, по-видимому, как и при фотосинтезе, за перенос прогона ответствен Q-цикл (не показано). В цитохром с-оксидазе (комплекс IV, 3) H+-транспорт сопряжен с электронным потоком от цитохрома с на О2.

В каждом из этих случаев протонный градиент используется в синтезе АТФ АТФ-синтазой (4). АТФ-синтаза состоит из двух компонентов: канала протонов (F0) и управляемого им белкового комплекса (F1), который трансформирует энергию потока протонов через мембрану в химическую энергию АТФ (см. с. 144).


Фотосинтез: световые реакции

130-131 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Фотосинтез: световые реакции

131 Наиболее важным источником энергии почти для всех живых существ является солнечный свет. Энергия света в процессе фотосинтеза используется для синтеза органических соединений из CO2 и воды. Благодаря деятельности фотоавтотрофных организмов (растений, водорослей, определенных бактерий) становится возможным существование гетеротрофных организмов (например, животных), питание которых состоит из органических веществ (см. с. 114). Жизненно необходимый для высших организмов атмосферный кислород также поступает в атмосферу преимущественно благодаря фотосинтезу.

А. Фотосинтез: общие сведения

Химический баланс фотосинтеза выглядит предельно просто: из 6 молекул CO2 строится молекула гексозы (на схеме справа). Необходимый для этого процесса восстановления водород берется из воды; образующийся в ходе фотосинтеза молекулярный кислород является всего лишь побочным продуктом (на схеме слева). Процесс нуждается в энергии света, так как вода — очень плохой восстановитель и не способна восстанавливать CO2.

В светозависимой части фотосинтеза, «световой реакции», происходит расщепление молекул H2O с образованием протонов, электронов и атома кислорода. Электроны, «возбужденные» энергией света, достигают уровня энергии, достаточного для восстановления НАДФ+ (NADP+), Образующийся НАДФ + Н+, в противоположность H2O, является подходящим восстановителем для «фиксации» CO2, т. е. для перевода диоксида углерода в органическое соединение. В световой реакции также образуется АТФ (АТР), который также необходим для фиксации CO2. Если в системе присутствуют НАДФН + Н+, АТФ и соответствующие ферменты, фиксация CO2 может протекать также в темноте; такой процесс называется «темновой реакцией».

Возбуждение электронов для образования НАДФН — это сложный фотохимический процесс, в котором участвует хлорофилл — зеленый, содержащий ионы Mg2+ тетрапиррольный пигмент, несущий дополнительно остаток фитола.

Б. Световые реакции

В зеленых водорослях и высших растениях фотосинтез происходит в хлоропластах. Это органеллы, которые, подобно митохондриям, окружены двумя мембранами и содержат собственную ДНК. Во внутреннем пространстве, строме, находятся тилакоиды, уплощенные мембранные мешки, которые будучи сложены стопками образуют граны. Внутреннее содержимое тилакоида называют люменом. Световые реакции катализируются ферментами тилакоидной мембраны, в то время как темновые реакции происходят в строме.

Как и в дыхательной цепи (см. с. 142) в световых реакциях электроны переносятся по электронтранспортной цепи от одной окислительно-восстановительной системы к другой. Однако по сравнению с дыхательной цепью в этом случае электроны движутся в противоположном направлении. В дыхательной цепи электроны переносятся с НАДН на О2 с образованием воды и выделением энергии, а при фотосинтезе электроны переносятся с воды на НАДФ+ при затрате энергии. Таким образом, фотосинтетический перенос электронов в энергетическом отношении подобен «подъему в гору». Возбуждение электронов за счет энергии поглощенного света происходит в двух реакционных центрах (фотосистемах). Это белковые комплексы, содержащие множество молекул хлорофилла и других пигментов (см. с. 132). Другим компонентом транспортной цепи является комплекс цитохрома b/f — агрегат интегральных мембранных белков, содержащий два цитохрома (b563 и f). Функции мобильных переносчиков электронов выполняют подобный убихинону пластохинон и два растворимых белка — медьсодержащий пластоцианин и ферредоксин. В конце цепи находится фермент, который переносит электроны на НАДФ+.

Так как фотосистема II и комплекс цитохрома b/f передают протоны от восстановленного пластохинона в люмен, фотосинтетический электронный транспорт формирует электрохимический градиент (см. с. 128), который используется АТФ-синтазой для образования АТФ. Как АТФ, так и НАДФН + Н+, необходимые для темновой реакции, образуются в строме.


Фотосинтез: темновые реакции

132-133 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Фотосинтез: темновые реакции

133 А. Фотосистема II

Фотосинтетический перенос электронов у растений начинается с фотосистемы II (ФС II, см. с. 130). ФС II состоит из множества белковых субъединиц (окрашены в коричневый цвет), которые содержат связанные пигменты, т. е. молекулы красителей, участвующие в поглощении и передаче энергии света. На схеме приведены лишь наиболее важные пигменты, в числе которых специальный светопоглощающий хлорофилл (реакционный центр P680 ). Соседний феофитин (хлорофилл, не содержащий ионов Mg2+) и два связанных пластохинона (QA и QB). Третий хинон (QP) связан не с ФС II, а принадлежит к пластохиноновому «пулу». Белые стрелки указывают направление электронного потока от молекул воды к QP. Только около 1% молекул хлорофилла в ФС II непосредственно участвуют в фотохимическом переносе электронов (см. с. 130). Основная часть связана с другими пигментами в так называемом комплексе светособирающей антенны (окрашен в зеленый цвет). Энергия квантов света, накопленная в комплексе, передается в реакционный центр, где и утилизируется.

На рис. 2 постадийно показан фотосинтетический электронный транспорт в ФС II. Поступающая от светособирающей антенны анергия света (а) переводит электрон реакционного центра молекулы хлорофилла в возбужденное «синглетное состояние». Возбужденный электрон немедленно переносится на соседний феофитин. Вследствие этого в реакционном центре остается «электронная дыра», т. е. положительно заряженный радикал Р680 (б). Эта дыра заполняется электроном, который отнимается от молекулы воды водорасщепляющим ферментом (б). Возбужденный электрон переносится с феофитина через QA на акцептор QB, переводя его в семихиноновый радикал (в). QB восстанавливается вторым возбужденным электроном до гидрохинона (г) и, наконец, обменивается на окисленный хинон (QP) из пластохинонового пула. Дальнейший транспорт электронов пластохинонового пула протекает, как представлено в предыдущем разделе и на схеме Б.

Б. Окислительно-восстановительные ряды

Из стандартных потенциалов Еo' (см. с. 38) наиболее важных окислительно-восстановительных систем световых реакций следует, что для переноса электронов от Н2О на НАДФ+ необходимы два процесса возбуждения. После возбуждения в ФС II Еo' возрастает примерно от -1 В до положительных величин для пластоцианине, т. е. энергия электронов должна повышаться в ФС I еще раз. Если НАДФ+ недоступен, фотосинтетический электронный транспорт все же можно использовать для синтеза АТФ. При циклическом фотофосфорилировании электроны возвращаются от ферредоксина (Fd) через пластохинонный пул на b/f-комплекс. Эта разновидность электронного транспорта не приводит к образованию НАДФН, а формирует протонный градиент и тем самым обеспечивает синтез АТФ.

В. Цикл Кальвина

Синтез гексоз из CO2 представлен здесь схематически, а полная схема реакции дана на рис. 395. Собственно фиксация СО2, т. е. включение CO2 в органические соединения, катализируется рибулозодифосфат-карбоксилазой/оксигеназой. Этот, по-видимому, наиболее распространенный на земле фермент, превращает рибулозо-1,5-дифосфат, CO2 и воду в две молекулы 3-фосфоглицерата, которые затем через 1,3-дифосфоглицерат и 3-фосфоглицерат превращаются в глицеральдегид-3-фосфат. Таким образом, из 6 молекул CO2 образуются 12 молекул глицеральдегид-3-фосфата. Две молекулы этого промежуточного метаболита используются в глюконеогенезе для синтеза глюкозо-6-фосфата (на схеме внизу справа). Из остающихся 10 молекул глицеральдегид-3-фосфата регенерируются 6 молекул рибулозо-1,5-дифосфата и цикл начинается снова. В цикле Кальвина АТФ расходуется для фосфорилирования 3-фосфоглицерата и соответственно рибулозо-5-фосфата. Второй продукт световой реакции, НАДФН, расходуется при восстановлении 1,3-дифосфоглицерата в глицеральдегид-3-фосфат.


Молекулярные модели фотосистем

134-135 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Молекулярные модели фотосистем

135 На схеме в упрощенной форме представлены бактериородопсин архебактерий Halobacterium halobium и фотосистема пурпурных бактерий Rhodopseudomonas viridis. Обе молекулы принадлежат к немногим трансмембранным белкам, структуры которых известны и могут служить в качестве модельных систем для подробного изучения фундаментальных механизмов энергетического обмена.

А. Бактериородопсин

Бактерии семейства Halobacterium растут при крайне высоких концентрациях соли, например в морской воде. Плазматическая мембрана этих бактерий содержит белок. подобный родопсину глаза (см. с. 346) и потому названный бактериородопсином. Этот белок способен непосредственно использовать энергию солнечного света для создания электрохимического градиента (см. с. 128). В основе процесса, как и при зрительном процессе, лежит индуцируемая светом цис-транс-изомеризация ретиналя. Белковая часть молекулы бактериородопсина в основном состоит из 7 α-спиралей (голубого цвета), пронизывающих мембрану и образующих полый цилиндр. Остальная часть молекулы и боковые цепи аминокислот не представлены. Внутри цилиндра расположена молекула ретиналя (оранжевого цвета), ковалентно связанная альдегидной группой с ε-аминогруппой остатка лизина (красного цвета). В темноте ретиналь находится в полностью транс-форме, а альдиминная группа протонирована (см. с. 346). При освещении ретиналь перегруппировывается в 13-цис-форму, а альдиминная группа отдает протон, который «откачивается» наружу двумя аспартатными остатками (светло-голубого цвета; на рис. 2 внизу). После возвращения ретиналя в полностью транс-форму альдиминная группа снова связывает протон. Внутриклеточный протон (2, вверху) переносится через другой аспартатный остаток (зеленого цвета) к ретиналю.

Б. Реакционный центр Rhodopseudomonas viridis

Фотосистема пурпурных бактерий Rhodopseudomonas viridis похожа по строению на фотосистему II высших растений. В отличие от растений в бактериальной системе донором электронов является не вода, а они поступают из электронпереносящей цепи, содержащей цитохром (на схеме не показано).

На схеме приведены только трансмембранные фрагменты бактериородопсина. О примерной толщине мембраны можно судить по липидным молекулам (слева и справа). Шесть трансмембранных спиралей из трех субъединиц (показаны окрашенными в различные тона голубого цвета) формируют внутримембранное пространство, которое наполнено цепями молекул пигментов (несколько пигментов, которые не принимают непосредственного участия в электронном транспорте, опущено). Принцип фотосинтетического электронного транспорта обсуждается на с. 130.

В Rh. viridis энергию света поглощают две соседние молекулы хлорофилла, образующие «специальную пару» (зеленого цвета, а ион Mg2+ — красного). Максимум поглощения этих молекул находится при 870 нм, поэтому бактериальный реакционный центр обозначается также P870 .

После возбуждения электрон переносится реакционным центром на смежную свободную от магния молекулу феофитина (оранжевого цвета) всего за несколько пикосекунд (1 пс = 10-12 с), а затем в течение примерно 200 пс передается на прочно связанный хинон QA (слева наверху, желтого цвета). В то же самое время снова заполняется электронная дыра в «специальной паре». Через примерно 0,2 мс возбужденный электрон достигает обмениваемого хинона QB (справа наверху, желтого цвета), с которым покидает фотосистему.


Дегидрогеназы кетокислот

136-137 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Дегидрогеназы кетокислот

137 В промежуточном метаболизме имеются мультиферментные комплексы, катализирующие сложную многостадийную реакцию окислительного декарбоксилирования 2-кетокислот и переноса образующегося ацильного остатка на кофермент А. В качестве акцептора электронов выступает НАД+. Кроме того, в реакции участвуют тиаминдифосфат, липоамид и ФАД. К дегидрогеназам кетокислот относятся:
а) пируватдегидрогеназный комплекс (ПДГ, пируват→ацетил-КоА),
б) 2-оксоглутаратдегидротеназный комплекс цитратного цикла (ОГД, 2-оксоглутарат→сукцинил-КоА) и
в) участвующий в катаболизме разветвленных цепей валина, лейцина и изолейцина дегидрогеназный комплекс (см. с. 402).
В качестве примера здесь рассмотрен ПДГ-комплекс.

А. Пируватдегидрогеназа: реакция

В пируватдегидрогеназной реакции участвуют три различных фермента [1-3]. Пируватдегидрогеназа (Е1) катализирует декарбоксилирование пирувата, перенос образованного гидроксиэтильного остатка на тиаминдифосфат (TPP, 1а), а также окисление гидроксиэтильной группы с образованием ацетильного остатка. Этот остаток и полученные восстановительные эквиваленты переносятся на липоамид (1б). Следующий фермент, дигидролипоамидацетилтрансфераза (Е2) переносит ацетильный остаток с липоамида на кофермент А (2), при этом липоамид восстанавливается до дигидролипоамида. Последний снова окисляется до липоамида третьим ферментом, дигидролипоамиддегидрогеназой (Е3) с образованием НАДН + Н+ (NADH + Н+) (3). Электроны переносятся на растворимый НАД+ через ФАД и каталитически активный дисульфидный мостик субъединицы Е3.

Пять разных коферментов этой реакции различными способами ассоциированы с белковыми компонентами ферментов. Тиаминдифосфат нековалентно связан на Е1, Липоамид ковалентно связан с остатком лизина Е2, а ФАД прочно ассоциирован в виде простетической группы на Е3. НАД+ (NAD+) и кофермент А взаимодействуют с комплексом в виде растворимых коферментов.

Б. Пируватдегидрогеназный комплекс Escherichia coli

Пируватдегидрогеназный комплекс (ПДГ-комплекс) бактерии Escherichia coli достаточно подробно исследован. Он имеет молекулярную массу от 5,3 · 106 Да и диаметр больше 30 нм, т. е. ПДГ-комплекс крупнее, чем рибосома. Комплекс состоит из 60 полипептидов (1,2): 24 молекулы Е2 (8 тримеров) образуют ядро комплекса кубической формы. Каждая из 6 граней этого куба занята димерами (возможно, тетрамерами) компонентов Е3, в то время как на 12 ребрах куба лежат димеры молекул Е1. Другие дегидрогеназы кетокислот построены аналогично, но могут отличаться числом субъединиц и молекулярной массой.

Пространственная организация составных частей комплекса очень важна для катализа. Кофермент, липоевая кислота, очень подвижен благодаря образованию связи с лизиновым остатком фермента Е2. "Ручка" липоамида длиной примерно 1,4 нм в процессе катализа перемещается между E1 и Е3 (3). Липоамид таким способом может взаимодействовать как со связанным в Е1 тиаминдифосфатом, так и с растворимым коферментом А и акцептирующим электроны ФАД в Е3. Белковый домен ацетилтрансферазы, который связывает липоевую кислоту, очень гибок. Это дополнительно повышает дальность действия липоамидной «ручки».

Регуляция ПДГ-комплекса организма животных обсуждается на с. 152.


Цитратный цикл: реакции

138-139 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Цитратный цикл: реакции

139 В цитратном цикле (цикл лимонной кислоты; метаболический процесс, протекающий в матриксе митохондрий) ацетильные остатки (CH3CO—) окисляются до диоксида углерода (CO2). Полученные при этом восстановительные эквиваленты переносятся на НАД+ или убихинон и включаются в дыхательную цепь (см. с. 142). Центральная роль цитратного цикла в метаболизме клетки рассматривается на с. 140.

А. Цитратный цикл

Большая часть потребляемого в цитратном цикле ацетил-КоА получает ацетильные остатки, образовавшиеся в результате β-окисления жирных кислот (см. с. 166) и окислительного декарбоксилирования пирувата, катализируемого пируватдегидрогеназой (см. с. 136). Оба процесса протекают в матриксе митохондрий.

Окисление ацетильных остатков включает ряд промежуточных стадий, образующих цикл: сначала ацетильная группа в реакции, катализируемой цитрат-синтазой [1], конденсируется с молекулой оксалоацетата с образованием цитрата (цикл получил свое название по продукту этой реакции). На следующей стадии [2] цитрат изомеризуется в изоцитрат с переносом гидроксильной группы внутри молекулы. При этом промежуточный продукт реакции, ненасыщенный аконитат, остается во время реакции связанным с ферментом (на схеме не показано). Поэтому фермент, катализирующий реакцию, называют аконитат-гидратазой [2] («аконитазой»).

Свойства аконитат-гидратазы обеспечивают абсолютную стереоспецифичность изомеризации. В то время как цитрат не обладает хиральностью, изоцитрат содержит два асимметрических центра и может существовать в четырех изомерных формах. Однако в цитратном цикле образуется только один из стерео изомеров, (2R,3S)-изоцитрат (см. с. 16).

На следующей стадии изоцитратдегидрогеназа (3) окисляет гидроксигруппу изоцитрата в оксогруппу с одновременным отщеплением одной из карбоксильных групп в виде CO2 и образованием 2-оксоглутарата. Последующее образование сукцинил-КоА [4], включающее реакции окисления и декарбоксилирования, катализируется мультиферментным комплексом, 2-оксоглутаратдегидрогеназой (дегидрогеназы кетокислот рассмотрены на предыдущей странице). Расщепление тиолсложноэфирной связи сукцинил-КоА с образованием сукцината и кофермента А, катализируемое сукцинат-КоА-лигазой («тиокиназой» (5)], — высокоэкзоэргическая реакция, энергия которой используется для синтеза фосфоангидридной связи («субстратного фосфорилирования», см. с. 126). В цитратном цикле синтезируется не АТФ, как в большинстве таких реакций, а гуанозинтрифосфат [ГТФ (GTP)], который легко превращается в АТФ нуклеозиддифосфаткиназой (на схеме не показано).

В приведенных реакциях ацетильный остаток полностью окисляется до CO2. Однако одновременно молекула переносчика оксалоацетата восстанавливается в сукцинат. В трех последующих реакциях цикла сукцинат снова превращается в оксалоацетат. Вначале сукцинатдегидрогеназа [6] окисляет сукцинат в фумарат. В отличие от других ферментов цикла сукцинатдегидрогеназа является интегральным белком внутренней митохондриальной мембраны. Поэтому ее относят также к комплексу II дыхательной цепи. Сукцинатдегидрогеназа содержит ФАД (FAD) в качестве простетической группы, однако фактическим акцептором электронов является убихинон. Затем к двойной связи фумарата с помощью фумарат-гидратазы («фумаразы», [7]) присоединяется вода и образуется хиральный (2S)-малат. На последней стадии цикла малат окисляется малатдегидрогеназой (8) в оксалоацетат с образованием НАДН + Н+. Эта реакция замыкает цитратный цикл.

Общий баланс цитратного цикла состоит в том, что из одного ацетильного остатка образуются 2 CO2, 3 НАДН + Н+ и одна молекула восстановленного убихинона (QH2). При этом за счет восстановленных форм коферментов путем окислительного фосфорилирования в клетке синтезируются 9, а с учетом трансформации одной молекулы ГТФ — 10 молекул АТФ (см. с. 148).

Метаболизм. Энергетика


Цитратный цикл: метаболические функции

140-141 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Цитратный цикл: метаболические функции

141 Цитратный цикл: функции

Цитратный цикл (см. с. 138) играет центральную роль в промежуточном метаболизме клетки. Наряду с катаболическими и анаболическими цикл выполняет и амфиболические функции. Промежуточные соединения цитратного цикла, включая такие важные метаболиты, как пируват и ацетил-КоА, способные окисляться до CO2, идентичны промежуточным соединениям многих катаболических путей. Образующиеся в цикле восстановительные эквиваленты (см. с. 20) окисляются в дыхательной цепи (окислительное фосфорилирование) с образованием АТФ (АТР) (см. ниже).

Промежуточные соединения цитратного цикла включаются во многие процессы биосинтеза, например в биосинтез глюкозы (глюконеогенез; оксалоацетат и малат), синтез порфиринов (сукцинил-КоА) и синтез аминокислот (2-оксоглутарат, оксалоацетат). Кроме того, цитратный цикл поставляет в цитоплазму ацетил-КоА, необходимый для синтеза жирных кислот и изопреноидов.

Ацетил-КоА, образующийся в матриксе митохондрий при участии пируватдегидрогеназы (см. с. 136), не может проходить через внутреннюю митохондриальную мембрану. Поэтому ацетильный остаток конденсируется митохондриальной цитрат-синтазой с оксалоацетатом с образованием цитрата. Последний переносится в цитоплазму по механизму антипорта с малатом (см. с. 214), где снова расщепляется АТФ-зависимой цитрат-лиазой [4] с образованием ацетил-КоА и оксалоацетата. Образовавшийся оксалоацетат восстанавливается цитоплазматической малатдегидрогеназой [2] в малат, который возвращается в митохондрии за счет антипорта или подвергается окислительному декарбоксилированию «малат-ферментом» [5] с образованием пирувата. Образующийся НАДФН + Н+ принимает участие в биосинтезе жирных кислот.

Промежуточные продукты цитратного цикла присутствуют в митохондриях лишь в очень незначительных количествах. При окислении ацетил-КоА они вновь регенерируются, так что их концентрации остаются практически постоянными. В то же время анаболические процессы быстро истощают пул некоторых промежуточных продуктов цикла. Поэтому их запас постоянно пополняется за счет метаболитов, поступающих из других источников. Ферментативные процессы, пополняющие запас промежуточных продуктов цикла, называются анаплеротическими (возмещающими) реакциями (см. с. 168).

Анаплеротический характер носит деградация большинства аминокислот, так как при этом образуются промежуточные соединения цикла или пируват (глюкогенные аминокислоты, см. с. 156). Фактически глюконеогенез поддерживается в основном за счет деградации аминокислот. Особенно важной анаплеротической стадией в метаболизме животных является превращение пирувата в оксалоацетат. Эта АТФ-зависимая реакция, катализируемая пируваткарбоксилазой [1], позволяет включать в глюконеогенез пируватпоставляющие аминокислоты и лактат.

В отличие от пирувата ацетил-КоА не является анаплеротическим метаболитом у высших животных. Его углеродный скелет полностью окисляется до CO2 и поэтому не принимает участия в биосинтезе. Поскольку при деградации жирных кислот образуется ацетил-КоА, клетки животных не в состоянии превращать жирные кислоты в глюкозу. Поэтому при голодании в организме прежде всего утилизируются не жиры, а белки. Высвободившиеся аминокислоты, напротив, могут превращаться и в жирные кислоты, и в глюкозу и, тем самым, поддерживать уровень сахара в крови (см. с. 300).

Дополнительная информация

В растениях и бактериях ацетил-КоА превращается в сукцинат в так называемом глиоксилатном цикле, тесно связанном с цитратным циклом. Эти организмы способны осуществлять анаплеротическую деградацию нейтральных жиров. В растениях глиоксилатный путь локализован в особых органеллах, глиоксисомах.


Дыхательная цепь

142-143 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Дыхательная цепь

143 Дыхательная цепь является частью процесса окислительного фосфорилирования (см. с. 126). Компоненты дыхательной цепи катализируют перенос электронов от НАДН + Н+ или восстановленного убихинона (QH2) на молекулярный кислород. Из-за большой разности окислительно-восстановительных потенциалов донора (НАДН + Н+ и, соответственно, QH2) и акцептора (О2) реакция является высокоэкзергонической (см. с. 24). Большая часть выделяющейся при этом энергии используется для создания градиента протонов (см. с. 128) и, наконец, для образования АТФ с помощью АТФ-синтазы.

А. Компоненты дыхательной цепи

Дыхательная цепь включает три белковых комплекса (комплексы I, III и IV), встроенных во внутреннюю митохондриальную мембрану, и две подвижные молекулы-переносчики — убихинон (кофермент Q) и цитохром с. Сукцинатдегидрогеназа, принадлежащая собственно к цитратному циклу, также может рассматриваться как комплекс II дыхательной цепи. АТФ-синтаза (см. с. 144) иногда называется комплексом V, хотя она не принимает участия в переносе электронов.

Комплексы дыхательной цепи построены из множества полипептидов и содержат ряд различных окислительно-восстановительных коферментов, связанных с белками (см. сс. 108, 144). К ним принадлежат флавин [ФМН (FMN) или ФАД (FAD), в комплексах I и II], железо-серные центры (в I, II и III) и группы гема (в II, III и IV). Детальная структура большинства комплексов еще не установлена.

Электроны поступают в дыхательную цепь различными путями. При окислении НАДН + Н+ комплекс I переносит электроны через ФМН и Fe/S-центры на убихинон. Образующиеся при окислении сукцината, ацил-КоА и других субстратов электроны переносятся на убихинон комплексом II или другой митохондриальной дегидрогеназой через связанный с ферментом ФАДН2 или флавопротеин (см. с. 166), При этом окисленная форма кофермента Q восстанавливается в ароматический убигидрохинон. Последний переносит электроны в комплекс III, который поставляет их через два гема b, один Fe/S-центр и гем с1 на небольшой гемсодержащий белок цитохром с. Последний переносит электроны к комплексу IV, цитохром с-оксидазе. Цитохром с-оксидаза содержит для осуществления окислительно-восстановительных реакций два медьсодержащих центра (CuA и CuB) и гемы а и а3, через которые электроны, наконец, поступают к кислороду. При восстановлении О2 образуется сильный основной анион О2-, который связывает два протона и переходит а воду. Поток электронов сопряжен с образованным комплексами I, III и IV протонным градиентом.

Б. Организация дыхательной цепи

Перенос протонов комплексами I, III и IV протекает векторно из матрикса в межмембранное пространство. При переносе электронов в дыхательной цепи повышается концентрация ионов H+, т. е. понижается значение рН. В интактных митохондриях по существу только АТФ-синтаза (см. с. 144) позволяет осуществить обратное движение протонов в матрикс. На этом основано важное в регуляторном отношении сопряжение электронного переноса с образованием АТФ (см. с. 146).

Как уже упоминалось, все комплексы с I по V интегрированы во внутренней мембране митохондрий, тем не менее обычно они не контактируют друг с другом, так как электроны переносятся убихиноном и цитохромом с. Убихинон благодаря неполярной боковой цепи свободно перемещается в мембране. Водорастворимый цитохром с находится на внешней стороне внутренней мембраны.

Окисление НАДН (NADH) комплексом I происходит на внутренней стороне мембраны, а также в матриксе, где происходит также цитратный цикл и β-окисление — самые важные источники НАДН. В матриксе протекают, кроме того, восстановление O2 и образование АТФ (ATP). Полученный АТФ переносится по механизму антипорта (против АДФ) в межмембранное пространство (см. с. 214), откуда через порины проникает в цитоплазму.


Синтез АТФ

144-145 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Синтез АТФ

145 В дыхательной цепи электроны переносятся от НАДН или убихинона (QH2) на О2. Выделяющаяся энергия используется для создания протонного градиента на внутренней митохондриальной мембране (см. с. 142). Синтез АТФ сопряжен с обратным потоком протонов из межмембранного пространства в матрикс (см. с. 142).

А. Окислительно-восстановительная система дыхательной цепи

Электроны, передаваемые НАДН (NADH), не переносятся прямо на кислород. Они проходят по меньшей мере десять промежуточных окислительно-восстановительных систем, большинство из которых это связанные простетические группы в комплексах I, III и IV. Прежде всего поражает большое число коферментов, принимающих участие в переносе электронов. Как показано на с. 24, изменение свободной энергии ΔG в реакциях восстановления зависит только от разности окислительно-восстановительных потенциалов донора и акцептора. Наличие дополнительных окислительно-восстановительных систем между НАДН и О2 не приводит к изменению свободной энергии реакции. Общая величина энергии реакции (более 200 кДж/моль) разбивается на небольшие и более удобные «пакеты», величина которых определяется разностью окислительно-восстановительных потенциалов соответствующих промежуточных продуктов. Предполагается, что это разделение на пакеты обеспечивает дыхательной цепи удивительно высокий выход энергии, составляющий примерно 60%. На схеме представлены основные окислительно-восстановительные системы митохондриального электронного транспорта и их приблизительные окислительно-восстановительные потенциалы. Эти потенциалы важны для переноса электронов, так как для обеспечения спонтанного переноса члены окислительно-восстановительного ряда должны располагаться в порядке возрастания потенциалов (см. с. 38).

В комплексе I электроны переносятся от НАДН на ФМН (FMN, см. с. 108), а затем на железосодержащие белки (Fe/S-центры). Эти окислительно-восстановительные системы стабильны только в составе молекул белков. Они могут содержать от 2 до 6 ионов железа, образующих комплексы различного состава с неорганическим сульфидом и SH-группами остатков цистеина. На схеме показана структура так называемого Fe4S4-центра.

В переносе электронов принимают участие различные типы гемов. Гемы типа b соответствуют гемоглобинам (см. рис. 277). Гем с ковалентно связан с белком (см. с. 108), в то время как тетрапиррольное кольцо гема а изопренилировано и несет формильную группу. В комплексе IV непосредственно с кислородом взаимодействуют ион меди (CuB) и гем а3. Свойства кофермента Q и цитохрома с рассмотрены на с. 142.

Б. АТФ-синтаза

Н+-транслоцирующая АТФ-синтаза состоит из двух частей: встроенного в мембрану протонного канала (F0) из по меньшей мере 13 субъединиц и каталитической субъединицы (F1), выступающей в матрикс. «Головка» каталитической части образована тремя α- и тремя β-субъединицами, между которыми расположены три активных центра. "Ствол" структуры образуют полипептиды F0-части и γ-, δ- и ε-субъединиц головки.

Каталитический цикл подразделяется на три фазы, каждая из которых проходит поочередно в трех активных центрах. Вначале идет связывание АДФ (ADP) и Ρi (1), затем образуется фосфоангидридная связь (2) и, наконец, освобождается конечный продукт реакции (3). При каждом переносе протона через белковый канал F0 в матрикс все три активных центра катализируют очередную стадию реакции. Предполагается, что энергия протонного транспорта прежде всего расходуется на поворот γ-субъединицы, в результате которого циклически изменяются конформации α- и β-субъединиц.


Регуляция энергетического обмена

146-147 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Регуляция энергетического обмена

147 Биохимический процесс усвоения пищи и образования АТФ должны постоянно приспосабливаться к изменению энергетических потребностей клеток. Необходимость согласования производства и потребления АТФ следует уже из того факта, что суммарное содержание коферментов в организме незначительно. Калорийность суточного рациона человека составляет примерно 12000 кДж (см. с. 348). При к.п.д. 50% такая энергия достаточна для образования 120 молей АТФ, т. е. примерно 65 кг. Однако в организме человека содержится всего 3-4 г свободных адениновых нуклеотидов (АМФ, АДФ и АТФ). Следовательно, каждая молекула АДФ должна ежедневно тысячекратно фосфорилироваться в АТФ и вновь дефосфорилироваться.

А. Дыхательный контроль

Простой механизм регуляции образования и потребления АТФ (АТР) называется дыхательным контролем. Он основан на сопряжении упомянутых процессов с общими коферментами и другими факторами (на схеме слева). Если клетка не расходует АТФ, едва ли в митохондриях имеется АДФ. В отсутствие АДФ АТФ-синтаза (3) не в состоянии использовать протонный градиент на внутренней митохондриальной мембране. Это в свою очередь тормозит электронный перенос вдыхательной цепи (2), вследствие чего НАДН не может быть вновь окислен в НАД+. Возникающее в результате высокое соотношение НАДН/НАД+ тормозит цитратный цикл (схема В) и замедляет тем самым потребление субстрата АН2 (1). И наоборот, высокие скорости потребления АТФ стимулируют усвоение пищи и дыхательную цепь по тому же механизму.

Если создание протонного градиента (на схеме справа) подавлено, процессы окисления субстрата (1) и переноса электронов (2) протекают значительно быстрее, чем обычно. При этом вместо синтеза АТФ выделяется тепло.

Б. Разобщающие агенты

Вещества, которые функционально разделяют между собой окисление и фосфорилирование, называются разобщающими агентами. Они содействуют переносу протонов из межмембранного пространства в матрикс без участия АТФ-синтазы. Разобщение может возникать, например, в результате механического повреждения внутренней мембраны (1) или действия таких веществ, как 2,4-динитрофенол (2), являющихся переносчиками протонов через мембрану. Природным разобщающим агентом является термогенин (3), протонный канал (см. с. 216) в митохондриях бурых жировых клеток. Бурый жир обнаружен у новорожденных и животных, впадающих в зимнюю спячку и служит для теплообразования. При охлаждении организма норадреналин активирует гормонзависимую липазу (см. с. 164). Благодаря интенсивному липолизу в организме образуется большое количество свободных жирных кислот, которые распадаются в результате β-окисления и в дыхательной цепи. Так как жирные кислоты одновременно открывают протонный канал термогенина, их распад не зависит от наличия АДФ, т. е. протекает с максимальной скоростью и генерирует энергию в форме тепла (см. схему А).

В. Регуляция цитратного цикла

Самым важным фактором регуляции цикла является отношение НАДН/НАД+ (NADH/NAD+). НАДН наряду с пируватдегидрогеназой (ПДГ) и оксоглутаратдегидрогеназой (ОГД, см. с. 136) ингибирует также цитрат-синтазу и изоцитрат-дегидрогеназу. За исключением изоцитратдегидрогеназы упомянутый ферменты также ингибируются конечным продуктом реакции ацетил- и соответственно сукцинил-КоА или цитратом. Активность ферментов регулируется также процессом взаимопревращения (см. с. 122). На схеме эти процессы представлены на примере пируватдегидрогеназного комплекса (см. выше). Инактивированная протеинкиназа [1а] ингибируется субстратом (пируватом) и активируется продуктом реакции ацетил-КоА. Соответствующая протеинфосфатаза [1б] активируется ионами Ca2+, так же как изоцитратдегидрогеназа [3] и оксоглутаратдегидрогеназный комплекс [4], что особенно важно для процесса мышечного сокращения.


Дыхание и брожение

148-149 Следующая Содержание Предыдущая

Метаболизм. Энергетика

Дыхание и брожение

149 А. Аэробное и анаэробное окисление глюкозы

В присутствии кислорода (в аэробных условиях) большинство клеток животных получают энергию за счет полного разрушения питательных веществ (липидов, аминокислот и углеводов), т. е. за счет окислительных процессов. В отсутствие кислорода (анаэробные условия) клетка может синтезировать АТФ (АТР) только за счет гликолитического разрушения глюкозы. Хотя такое разрушение глюкозы, заканчивающееся образованием лактата, дает незначительную энергию для синтеза АТФ, этот процесс имеет решающее значение для существования клеток при недостатке или в отсутствие кислорода,

В аэробных условиях (на схеме слева) АТФ образуется почти исключительно за счет окислительного фосфорилирования (см. с. 114). Жирные кислоты в виде ацилкарнитина попадают в матрикс митохондрий (см. с. 214), где подвергаются β-окислению с образованием ацил-КоА (см. с. 166). Глюкоза в цитоплазме превращается в пируват путем гликолиза (см. с. 148). Пируват транспортируется в митохондриальный матрикс, где декарбоксилируется пируватдегидрогеназным комплексом (см. с. 136) с образованием ацетил-КоА. Восстановительные эквиваленты [2 НАДН + Н+ (NADH + Н+) на молекулу глюкозы], высвобождающиеся при гликолизе, переносятся в матрикс митохондрий малатным челноком (см. с. 214). Образующиеся из жирных кислот ацетильные остатки окисляются до CO2 в цитратном цикле (см. с. 138). Деградация аминокислот также приводит к ацетильным остаткам или продуктам, которые непосредственно включаются в цитратный цикл (см. с. 182). В соответствии с энергетическими потребностями клетки восстановительные эквиваленты переносятся дыхательной цепью на кислород (см. с. 142). При этом высвобождается химическая энергия, которая путем создания протонного градиента используется для синтеза АТФ (см. с. 144).

В отсутствие кислорода, т. е. в анаэробных условиях (на схеме справа), картина полностью меняется. Так как электронных акцепторов для дыхательной цепи не хватает, НАДН + Н+ и QH2 не могут окисляться повторно. Вследствие этого останавливается не только митохондриальный синтез АТФ, но почти весь обмен веществ в митохондриальном матриксе. Главной причиной такой остановки является высокая концентрация НАДН (NADH), ингибирующая цитратный цикл и пируватдегидрогеназу (см. с. 146). Останавливаются также процесс β-окисления и функционирование малатного челнока, зависящие от наличия свободного НАД+. Поскольку энергия уже не может быть получена за счет деградации аминокислот, клетка становится полностью зависимой в энергетическом отношении от потребления глюкозы при гликолизе. При этом обязательным условием является постоянное окисление образующегося НАДН + Н+. Так как этот процесс уже не может идти в митохондриях, в клетках животных, функционирующих в анаэробных условиях, пируват восстанавливается до лактата, который поступает в кровь. Процессы этого типа называют брожением (см. с. 150). Продукция АТФ при этих процессах незначительна: при образовании лактата возникают только 2 молекулы АТФ на молекулу глюкозы.

Для того чтобы оценить число образованных в аэробном состоянии молекул АТФ, необходимо знать так называемое Р/О-соотношение, т. е. молярное соотношение синтезированных АТФ (Р) и воды (О). Во время переноса двух электронов от НАДН на О2 в межмембранное пространство транспортируются около 10 протонов и только 6 молекул убихинола (QH2). Для синтеза АТФ АТФ-синтаза (см. с. 144) нуждается в трех ионах Н+, так что максимальное возможное P/О-соотношение составляет примерно 3 или, соответственно, 2 (для убихинола). Нужно, однако, учитывать, что при переходе метаболитов в матрикс и обмене митохондриального АТФ4- на цитоплазматический АДФ3- (см. с. 214) в межмембранном пространстве также расходуются протоны. Поэтому при окислении НАДН P/О-соотношение скорее всего составляет 2,5, а при окислении QH2 — 1,5. Если на основе этих величин рассчитать энергобаланс аэробного гликолиза, получается, что окисление одной молекулы глюкозы сопровождается синтезом 32 молекул АТФ.


Ферментация

150-151 Следующая Содержание Предыдущая

Метаболизм. Энергетика

151 Ферментация

Как отмечалось на с. 148, для большинства организмов в отсутствие кислорода деградация глюкозы до пирувата — это единственная возможность получения энергии для синтеза АТФ. При этом для поддержания процесса гликолиза и синтеза АТФ образующийся НАДН + Н+ должен постоянно окисляться до НАД+. В организме высших животных этот процесс связан с восстановлением пирувата до лактата. У микроорганизмов регенерация НАД+ происходит по другим механизмам. К процессам этого типа относится брожение, или ферментация.

Процессы брожения с участием микроорганизмов часто используются на практике при производстве пищевых продуктов, алкогольных напитков или консервировании. Все процессы брожения начинаются с образования пирувата и протекают только в анаэробных условиях.

А. Молочнокислое и пропионовокислое брожение

Многие молочные продукты, такие, как простокваша, йогурт или сыр, образуются путем брожения с участием молочнокислых бактерий (1). Последовательность реакций такая же, как и в организмах высших животных: пируват, образующийся главным образом в результате деградации дисахарида лактозы (см. с. 44), восстанавливается лактатдегидрогеназой [1] в лактат. Молочнокислое брожение также играет существенную роль при квашении капусты и силосовании кормов. Получаемые продукты хорошо хранятся, так как происходящее при брожении уменьшение величины рН тормозит рост гнилостных бактерий.

При изготовлении молочных продуктов прежде всего используются бактерии родов Lactobacillus и Streptococcus (3). Образующиеся на первом этапе полупродукты доводятся до кондиции чаще всего только путем последующего брожения. Так, характерный вкус швейцарского твердого сыра достигается а результате последующего пропионовокислого брожения. При этом под действием бактерий рода Propionibacterium пируват в результате сложной последовательности реакций превращается в пропионат (2).

Б. Спиртовое брожение

Алкогольные напитки производят, как правило, сбраживанием растительных продуктов с высоким содержанием углеводов. Вначале образующийся из глюкозы пируват декарбоксилируется пируватдекарбоксилазой [2] в ацетальдегид. Последний восстанавливается алкогольдегидрогеназой [3] в этанол с потреблением НАДН. В этом процессе участвуют не сбраживающие бактерии, а дрожжи, являющиеся эукариотами и относящиеся к одноклеточным грибам (3). Дрожжи часто используются также при выпечке хлеба. Они продуцируют CO2 и спирт, которые разрыхляют тесто. Пивные, или пекарские, дрожжи (Saccharomyces cerevisiae) гаплоидны и размножаются простым делением (3). Они могут жить как аэробно так и анаэробно. Вина получают с помощью других видов дрожжей, некоторые из них живут на ягодах винограда. Чтобы содействовать образованию этанола, при спиртовом брожении необходимо исключить доступ кислорода: например, когда тесто "подходит", его покрывают платком или проводят брожение в бочках с затвором, не позволяющим поступать воздуху.

В. Пивоварение

При изготовлении пива в Германии сырьем обычно служит ячмень. Зерно содержит крахмал, но тем не менее вряд ли содержит достаточно сахара в свободном виде. Поэтому ячмень прежде всего проращивают, при этом образуются амилазы; затем проросшие зерна осторожно нагревают для получения солода. При этом большая часть крахмала превращается в дисахарид мальтозу (см. с. 44). Полученный продукт (сусло) варят, добавляют дрожжи и хмель и оставляют бродить на несколько дней. Добавление хмеля повышает сохранность пива и придает ему слегка горьковатый вкус. Другие компоненты хмеля обладают успокоительным и мочегонным действием.


Гликолиз

152-153 Следующая Содержание Предыдущая

Метаболизм углеводов

Гликолиз

153 А. Гликолиз: баланс

Гликолиз — это катаболический путь обмена веществ в цитоплазме; он, по-видимому, протекает почти во всех организмах и клетках независимо от того, живут они в аэробных или анаэробных условиях. Баланс гликолиза простой: в аэробных условиях молекула глюкозы деградирует до двух молекул пирувата. Кроме того, образуются по две молекулы АТФ и НАДН + H+ (аэробный гликолиз). В анаэробных условиях пируват претерпевает дальнейшие превращения, обеспечивая при этом регенерацию НАД+ (см. с. 148). При этом образуются продукты брожения, такие, как лактат или этанол (анаэробный гликолиз). В этих условиях гликолиз является единственным способом получения энергии для синтеза АТФ из АДФ и неорганического фосфата.

Б. Реакции гликолиза

Сахара подвергаются метаболическим превращениям преимущественно в виде сложных эфиров фосфорной кислоты. Глюкоза, которую ткани получают из крови, в клетке также предварительно активируется путем фосфорилирования. В АТФ-зависимой реакции, катализируемой гексокиназой [1] глюкоза превращается в глюкозо-6-фосфат. После изомеризации глюкозо-6-фосфата в фруктозо-6-фосфат [2] последний вновь фосфорилируется с образованием фруктозо-1,6-дифосфата. Фосфофруктокиназа [3], катализирующая эту стадию, является важным ключевым ферментом гликолиза (см. с. 160). До этого момента на одну молекулу глюкозы расходуются две молекулы АТФ. фруктозо-1,6-дифосфат расщепляется далее альдолазой [4] на два фосфорилированных С3-фрагмента. Эти фрагменты — глицеральдегид-3-фосфат и дигидроксиацетонфосфат — превращаются один в другой триозофосфатизомеразой [5]. Глицеральдегид-3-фосфат затем окисляется глицеральдегид-З-фосфатдегидрогеназой [6] с образованием НАДН + Н+. В этой реакции в молекулу включается неорганический фосфат («субстратное фосфорилирование», см. с. 126) с образованием 1,3-дифосфоглицерата. Такое промежуточное соединение содержит смешанную ангидридную связь, расщепление которой является высоко экзоэргическим процессом. На следующей стадии (катализируемой фосфоглицераткиназой [7]) гидролиз этого соединения сопряжен с образованием АТФ.

Следующий промежуточный продукт, гидролиз которого может быть сопряжен с синтезом АТФ, образуется в реакции изомеризации 3-фосфоглицерата, полученного в результате реакции [7], в 2-фосфоглицерат (фермент: фосфоглицератмутаза [8]) и последующего отщепления воды (фермент: енолаза [9]). Продукт представляет собой сложный эфир фосфорной кислоты и енольной формы пирувата и потому называется фосфоенолпируватом (PEP). На последней стадии, которая катализируется пируваткиназой [10], образуются пируват и АТФ. Наряду со стадией [6] и тиокиназной реакцией в цитратном цикле (см. с. 138) это третья реакция, позволяющая клеткам синтезировать АТФ независимо от дыхательной цепи. Несмотря на образование АТФ она высоко экзоэргична и потому необратима.

При гликолизе на активацию одной молекулы глюкозы потребляется 2 молекулы АТФ. В то же время при метаболическом превращении каждого С3-фрагмента образуются 2 молекулы АТФ. В результате выигрыш энергии составляет 2 моля АТФ на моль глюкозы.

В. Изменение свободной энергии

Энергетика метаболических процессов зависит не только от изменения стандартной свободной энергии ΔGo', но и от концентрации метаболита (см. с. 24). На схеме представлены фактические изменения свободной энергии ΔG на отдельных стадиях гликолиза в эритроцитах.

Видно, что только три реакции (1, 3 и 10) протекают с высоким изменением свободной энергии, причем равновесие сильно смещено в сторону образования конечных продуктов (см. с. 24). Другие реакции легко обратимы. Они могут идти в противоположном направлении при биосинтезе глюкозы (глюконеогенезе), причем с участием тех же ферментов, что и при деградации глюкозы. Для необратимых стадий 1, 3 и 10 в глюконеогенезе используются обходные пути (см. с. 156).


Гексозомонофосфатный путь

154-155 Следующая Содержание Предыдущая

Метаболизм углеводов

Гексозомонофосфатный путь

155 Гексозомонофосфатный путь [ГМП (HMW), часто называемый также пентозофосфатным путем] является окислительным обменом веществ в цитоплазме, в котором, как и в гликолизе, исходным субстратом служит глюкозо-6-фосфат. ГМП поставляет два важных исходных соединения для анаболических процессов: НАДФН + Н+ (NADPH + Н+), необходимый для биосинтеза жирных кислот и изопреноидов (см. с. 170), и рибозо-5-фосфат, предшественник в биосинтезе нуклеотидов (см. с. 190).

А. Гексозомонофосфатный путь: окисление

В процессе окисления глюкозо-6-фосфат превращается в рибулозо-5-фосфат. При этом образуются 1 молекула CO2 и 2 НАДФН + Н+. Значительно более сложная часть пути — восстановительная (Б) — в зависимости от обмена веществ либо превращает часть образованного пентозофосфата снова в гексозофосфат, либо включает его в гликолиз для деградации. В большинстве клеток за счет ГМП разрушается не более 10% глюкозо-6-фосфата.

Б. Реакции

Окислительная часть ГМП начинается с окисления глюкозо-6-фосфата глюкозо-6-фосфатдегидрогеназой [1]. При этом образуется НАДФН + Н+ и 6-фосфоглюколактон — внутримолекулярный сложный эфир (лактон) 6-фосфоглюконата. Специфическая гидролаза (фермент [2]) расщепляет сложноэфирную связь и оставляет свободной карбоксильную группу 6-фосфоглюконата. Последний фермент окислительной части, фосфоглюконатдегидрогеназа (3), отщепляет карбоксильную группу 6-фосфоглюконата в виде CO2 с одновременным окислением гидроксильной группы при С-3 до кетогруппы. Наряду со второй молекулой НАДФН + Н+ при этом образуется кетопентоза, рибулозо-5-фосфат, которая под действием изомеразы превращается в рибозо-5-фосфат, исходное соединение для нуклеотидного синтеза (на схеме сверху).

Восстановительная часть ГМП показана здесь только схематически. Полная схема реакции представлена на с. 396.

Функция восстановительной ветви состоит в том, чтобы производство НАДФН + Н+ и пентозофосфатов соответствовало метаболическим потребностям клеток. Обычно потребность в НАДФН + Н+ намного выше, чем в пентозофосфатах. В этих условиях 6 молекул рибулозо-5-фосфата под действием трансальдолаз и транскетолаз образуют 5 молекул фруктозо-6-фосфата, которые изомеризуются в 5 молекул глюкозо-6-фосфата. Глюкозо-6-фосфат вновь участвует в окислительной части ГМП в процессе получения НАДФН + Н+. Неоднократное повторение этих реакций позволяет окислить глюкозо-6-фосфат до 6 молекул CO2. При этом образуется 12 молекул НАДФН + Н+, а пентозофосфат не образуется.

При взаимном превращении фосфатов сахаров в восстановительной части ГМП особенно важны два фермента. Трансальдолаза [5] переносит С3-звенья от седогептулозо-7-фосфата, кетосахара с 7 атомами углерода, на альдегидную группу глицеральдегид-3-фосфата. Аналогичным образом транскетолаза [4] катализирует перенос С2-фрагмента с одного фосфата сахара на другой.

Реакции восстановительной части ГМП обратимы, т.е. гексозофосфаты могут непосредственно превращаться в пентозофосфаты. Это превращение может происходить при высокой потребности клетки в пентозофосфатах, например на стадии репликации ДНК и S-фазе клеточного цикла (см. с. 380).

Дополнительная информация

Если наряду с НАДФН + Н+ клетке требуется энергия в форме АТФ, продукты восстановительной части ГМП (фруктозо-6-фосфат и глицеральдегид-3-фосфат) включаются в гликолиз и далее в цитратный цикл и дыхательную цепь с образованием CO2 и воды. На этом пути из 6 молей глюкозо-6-фосфата образуется 12 молей НАДФН + Н+ и примерно 150 молей АТФ.


Глюконеогенез

156-157 Следующая Содержание Предыдущая

Метаболизм углеводов

Глюконеогенез

157 Некоторые ткани, такие, как мозг и эритроциты, зависят от постоянного снабжения глюкозой. Если получаемое с пищей количество углеводов недостаточно, необходимая концентрация глюкозы в крови может поддерживаться некоторое время за счет расщепления гликогена печенью (см. с. 158). Если истощены также и эти запасы, в печени запускается синтез глюкозы de novo, глюконеогенез (см. с. 302). Наряду с печенью высокой глюконеогенезной активностью обладают также клетки почечных канальцев (см. с. 320). Исходными соединениями в глюконеогенезе являются аминокислоты мышечной ткани. При длительном голодании это приводит к массивному распаду мышечного белка. Другими важными исходными веществами для синтеза глюкозы служат лактат, образующийся в эритроцитах и мышечной ткани при недостатке О2 , а также глицерин, образующийся при расщеплении жиров. Напротив, жирные кислоты не могут трансформироваться в глюкозу в организме животных, так как в данном случае деградация жирных кислот не является анаплеротическим процессом (см. с. 140). В организме человека за счет глюконеогенеза образуется несколько сотен граммов глюкозы в сутки.

А. Глюконеогенез

Многие реакции глюконеогенеза катализируются теми же ферментами, что и процессы гликолиза (см. с. 152). Некоторые ферменты специфичны для глюконеогенеза и синтезируются только по мере необходимости под воздействием кортизола и гпюкагона (см. с. 160). На схеме представлена только эта группа ферментов. В то время как гликолиз протекает в цитоплазме, глюконеогенез происходит также в митохондриях и эндоплазматическом ретикулуме.

Первые стадии реакционной цепи протекают в митохондриях. Причиной такого «обходного» пути является неблагоприятная константа равновесия пируваткиназной реакции (см. с. 152). Для перевода пирувата непосредственно в фосфоенолпируват(PEP) недостаточно энергии расщепления АТФ. Пируват, образующийся из лактата или аминокислот, переносится в матрикс митохондрий и там карбоксилируется в оксалоацетат в биотинзависимой реакции, катализируемой пируваткарбоксилазой [2]. Оксалоацетат является промежуточным метаболитом цитратного цикла. Поэтому аминокислоты, которые включаются в цитратный цикл или конвертируются в пируват, могут непосредственно превращаться в глюкозу (глюкогенные аминокислоты, см. с. 182).

Оксалоацетат, образующийся в митохондриальном матриксе, восстанавливается в малат [3]. который может переноситься в цитоплазму с помощью специальных переносчиков (см. с. 214). Оксалоацетат может также переноситься из митохондрии в цитоплазму после переаминирования в аспартат (малатный челночный механизм, см. с. 206).

В цитоплазме малат вновь превращается цитоплазматической малатдегидрогеназой в оксалоацетат, который в реакции, катализируемой ГТФ-зависимой РЕР-карбоксикиназой [4], переводится в фосфоенолпируват. Последующие стадии до фруктозо-1,6-дифосфата представляют собой модификации соответствующих реакций гликолиза. При этом для образования 1,3-дифосфоглицерата дополнительно расходуется АТФ.

Две глюконеогенез-специфичные фосфатазы отщепляют по очереди фосфатные остатки от фруктозо-1,6-дифосфата. Промежуточной стадией является изомеризация фруктозо-6-фосфата в глюкозо-6-фосфат, одна из реакций гликолиза. Глюкозо-6-фосфатаза печени [5] является мембранным ферментом, локализованным внутри гладкого эндоплазматического ретикулума. Перенос глюкозо-6-фосфата в эндоплазматический ретикулум и возврат образующейся глюкозы в цитоплазму осуществляется специфическими переносчиками. Из цитоплазмы глюкоза поступает в кровь.

Глицерин прежде всего фосфорилируется [7] в положении 3. Образующийся 3-глицерофосфат окисляется НАД+-зависимой дегидрогеназой [8] в дигидроксиацетон-3-фосфат, который далее включается в глюконеогенез.


Метаболизм гликогена

158-159 Следующая Содержание Предыдущая

Метаболизм углеводов

Метаболизм гликогена

159 Гликоген (см. с. 46) служит в животном организме резервом углеводов, из которого по мере метаболической потребности могут высвобождаться глюкозофосфат или глюкоза. Хранение в организме собственно глюкозы неприемлемо из-за ее высокой растворимости: высокие концентрации глюкозы создают в клетке высоко гипертоническую среду, что приводит к притоку воды. Напротив, нерастворимый гликоген осмотически почти неактивен.

А. Метаболизм гликогена

Гликоген животных, как и амилопектин растений, представляет собой разветвленный гомополимер глюкозы, в котором остатки глюкозы соединены α(1→4)-гликозидной связью. Связи в точках ветвления находятся в положении α(1→6) примерно каждого 10-го остатка. Таким образом, возникает древовидная структура с молекулярной массой >1ּ107 Да (до 50 000 остатков), в которой имеется только одна свободная аномерная ОН-группа, т. е. только один восстанавливающий конец.

Гликоген печени никогда не расщепляется полностью. Как правило, укорачиваются или удлиняются (при высоком содержании глюкозы) только невосстанавливающие концы древовидной структуры. Удлинение цепи катализируется гликоген-синтазой [2]. Так как образование гликозидных связей между сахарами является эндоэргической реакцией, вначале в реакции глюкозо-1-фосфата с уридинтрифосфатом [УТФ (UTP)] образуется активированный предшественник — УДФ-глюкоза (UDP-глюкоза) ([1], см. с. 112). После этого остаток глюкозы легко переносится с этого промежуточного соединения на гликоген. Когда растущая цепь достигает определенной длины (>11 остатков), специальный фермент ветвления гликогена (1,4→1,6-трансгликозидаза ) [3] катализирует перенос концевого олигосахарида, состоящего из 6-7 остатков, на 6-ОН остаток глюкозы той же или другой цепи гликогена с образованием точки ветвления [α(1→6)-связи] Дальнейшее удлинение этого фрагмента осуществляется гликоген-синтазой, образующей α(1→4)-связи.

Разветвленная структура гликогена облегчает быстрое освобождение углеводных остатков. Наиболее важным ферментом деградации гликогена является гликоген-фосфорилаза [4], отщепляющая от невосстанавливающего конца цепи остатки глюкозы в виде глюкозо-1-фосфата. Чем больше таких концов, тем больше молекул фосфорилазы могут действовать одновременно. Образование глюкозо-1-фосфата вместо глюкозы имеет то преимущество, что для включения освобожденных остатков глюкозы в гликолиз или ГМП не требуется АТФ.

Благодаря структуре гликоген-фосфорилазы (см. с. 122), процесс последовательного отщепления останавливается за 4 остатка глюкозы от точки разветвления. Точки ветвления удаляются двумя другими ферментами [5 и 6]. Вначале трисахарид боковой цепи переносится [5] к невосстанавливающему концу главной цепи. Затем 1,6-гликозидаза [6] отщепляет остающийся единичный остаток глюкозы в точке ветвления в виде свободной глюкозы, после чего неразветвленная цепь, может вновь расщепляться фосфорилазой.

Регуляция метаболизма гликогена путем взаимопревращений и роль гормонов рассмотрены на с. 122.

Б. Баланс гликогена

В организме человека может содержаться до 450 г гликогена, треть из которого накапливается в печени, а остальное — главным образом в мышцах. Содержание гликогена в других органах незначительно. Гликоген печени служит прежде всего для поддержания уровня глюкозы в крови в фазе пострезорбции (см. с. 300). Поэтому содержание гликогена в печени варьирует в широких пределах. При длительном голодании оно падает почти до нуля, после чего начинается снабжение организма глюкозой с помощью глюконеогенеза (см. с. 156). Гликоген мышц служит резервом энергии и не участвует в регуляции уровня глюкозы в крови. В мышцах отсутствует глюкозо-6-фосфатаза, поэтому гликоген мышц не может быть источником глюкозы в крови. По этой причине колебания содержания гликогена в мышцах меньше, чем в печени.


Регуляция углеводного обмена

160-161 Следующая Содержание Предыдущая

Метаболизм углеводов

Регуляция углеводного обмена

161 А. Регуляция углеводного обмена

У высших организмов обмен углеводов подвержен сложным механизмам регуляции, в которых участвуют гормоны, метаболиты и коферменты. Представленная здесь схема относится к печени, которая занимает в углеводном метаболизме центральное место (см. с. 302). Некоторые из представленных механизмов не действуют в других тканях.

Одной из важнейших функций клеток печени является накопление избыточной глюкозы в виде гликогена и ее быстрое высвобождение по мере метаболической необходимости (буферная функция). После полной мобилизации запасов гликогена печень может поставлять глюкозу за счет синтеза de novo (глюконеогенез, см. сс. 156, 232). Кроме того, как и все ткани, она потребляет глюкозу путем гликолиза. Функции накопления (синтеза) глюкозы в виде гликогена и его распада должны быть взаимосогласованы. Таким образом, совершенно невозможно одновременное протекание гликолиза и глюконеогенеза, как и синтеза и деградации гликогена. Согласование процессов обеспечивается тем, что синтез (анаболизм) и распад (катаболизм) катализируются двумя различными ферментами и контролируются независимо. На схеме показаны только эти ключевые ферменты.

Гормоны. К гормонам, которые влияют на углеводный обмен, принадлежат пептиды инсулин и глюкагон, глюкокортикоид кортизол и катехоламин адреналин (см. сс. 362, 368). Инсулин индуцирует (см. с. 120) синтез de novo гликоген-синтазы [1], а также некоторых ферментов гликолиза [3, 5, 7]. Одновременно инсулин подавляет синтез ключевых ферментов глюконеогенеза (репрессия, [4, 6, 8, 9]). Глюкагон как антагонист инсулина действует в противоположном направлении: индуцирует ферменты глюконеогенеза [4, 6, 8, 9] и репрессирует пируваткиназу [7], ключевой фермент гликолиза. Другие аффекты глюкагона основаны на взаимопревращении ферментов и опосредованы вторичным мессенджером цАМФ (сАМР, см. с. 114). По этому механизму тормозится синтез гликогена [1] и активируется расщепление гликогена [2]. Подобным образом действует и адреналин. Торможение пируваткиназы [7] глюкагоном также обусловлено взаимопревращением ферментов.

Глюкокортикоиды, прежде всего кортизол (см. с. 362), индуцируют все ключевые ферменты глюконеогенеза [4, 6, 8, 9]. Одновременно они индуцируют ферменты деградации аминокислот и обеспечивают тем самым глюконеогенез исходными соединениями.

Метаболиты. Высокие концентрации АТФ (АТР) и цитрата тормозят гликолиз путем аллостерической регуляции фосфофруктокиназы. Кроме того, АТФ тормозит пируваткиназу. Ингибитором пируваткиназы является ацетил-КоА. Все эти метаболиты образуются при распаде глюкозы (торможение конечным продуктом). АМФ (AMP), сигнал дефицита АТФ, активирует расщепление гликогена и тормозит глюконеогенез.

Б. Фруктозо-2,6-дифосфат

Важную роль в обмене веществ в печени играет фруктозо-2,6-дифосфат. Это сигнальное вещество образуется в незначительных количествах из фруктозо-6-фосфата и выполняет чисто регуляторную функцию: стимулирует гликолиз путем активации фосфофруктокиназы и подавляет глюконеогенез с помощью торможения фруктозо-1,5-дифосфатазы.

Образование и распад фруктозо-2,6-дифосфата катализируются одним и тем же белком [10а и б]. В нефосфорилированной форме этот белок вызывает образование фруктозо-2,6-дифосфата [10а]. После фосфорилирования цАМФ-зависимой киназой он действует как фосфатаза [10б] и катализирует превращение фруктозо-2,6-дифосфата в фруктозо-6-фосфат. В присутствии адреналина и глюкагона в клетках печени повышается уровень цАМФ (см. с. 122), т.е. оба гормона воздействуют как на гликолиз, так и на глюконеогенез. Суммарным результатом является быстрое повышение уровня глюкозы в крови.


Сахарный диабет

162-163 Следующая Содержание Предыдущая

Метаболизм углеводов

Сахарный диабет

163 Сахарный диабет (Diabetes mellitus) — широко распространенное заболевание, которое наблюдается при абсолютном или относительном дефиците инсулина. Нехватка этого пептидного гормона (см. сс. 78, 82) отражается главным образом на обмене углеводов и липидов. Сахарный диабет встречается в двух формах. При диабете I типа (инсулинзависимом сахарном диабете) уже в раннем возрасте происходит гибель инсулинсинтезирующих клеток в результате аутоиммунной реакции. Менее тяжелый диабет II типа (инсулиннезависимая форма) обычно проявляется в более пожилом возрасте. Он может быть вызван различными причинами, например пониженной секрецией инсулина или нарушением рецепторных функций.

А. Биосинтез инсулина

Инсулин синтезируется в β-клетках островков Лангерганса поджелудочной железы. Как и многие секреторные белки, предшественник гормона (препроинсулин) содержит сигнальный пептид, который направляет пептидную цепь внутрь эндоплазматического ретикулума (см. с. 226), где после отщепления сигнального пептида и замыкания дисульфидных мостиков образуется проинсулин. Последний поступает в аппарат Гольджи и депонируется в клеточных везикулах, β-гранулах. В этих гранулах путем отщепления С-пептида образуется зрелый инсулин, который сохраняется в форме цинксодержащего гексамера (см. с. 82) вплоть до секреции.

Б. Последствия дефицита инсулина

Воздействие инсулина на обмен углеводов рассмотрено на с. 160. Его механизм сводится к усилению утилизации глюкозы и подавлению ее синтеза de novo. К этому следует добавить, что транспорт глюкозы из крови в большинство тканей также является инсулинзависимым процессом (исключения составляют печень, центральная нервная система и эритроциты).

Инсулин влияет также на липидный обмен в жировой ткани: он стимулирует синтез жирных кислот из глюкозы, что связано с активацией ацетил-КоА-карбоксилазы (см. с. 164), и усиливает генерацию НАДФН + Н+ в ГМП (см. с. 154). Другая функция инсулина — торможение расщепления жиров и деградации белков в мышцах. Таким образом, недостаточность инсулина ведет к глубоким нарушениям промежуточного метаболизма, что и наблюдается у больных сахарным диабетом.

Характерный симптом заболевания — повышение концентрации глюкозы в крови с 5 мМ (90 мг/дл) до 9 мМ (160 мг/дл) и выше (гипергликемия, повышенный уровень глюкозы в крови). В мышцах и жировой ткани, двух наиболее важных потребителях глюкозы, нарушаются усвоение и утилизация глюкозы. Печень также утрачивает способность использовать глюкозу крови. Одновременно повышается глюконеогенез и вместе с тем усиливается протеолиз в мышцах. Это еще более увеличивает уровень глюкозы в крови. Нарушение реабсорбции глюкозы в почках (при концентрации в плазме 9 мМ и выше), приводит к ее выведению с мочой (глюкозурия).

Особенно серьезные последствия имеет повышенная деградация жиров. Накапливающиеся в больших количествах жирные кислоты частично используются в печени в синтезе липопротеинов (гиперлипидемия), остальные распадаются до ацетил-КоА. Избыточные количества ацетил-КоА, возникающие в результате неспособности цитратного цикла полностью его утилизировать, превращаются в кетоновые тела (см. с. 304). Кетоновые тела — ацетоуксусная и 3-гидроксимасляная кислоты — повышают концентрацию протонов и влияют на физиологическую величину рН. Вследствие этого может возникать тяжелый метаболический ацидоз (диабетическая кома, см. с. 280). Образующийся ацетон придает дыханию больных характерный запах. Кроме того, в моче увеличивается содержание анионов кетоновых тел (кетонурия).

При неадекватном лечении сахарный диабет может приводить к долгосрочным осложнениям: изменению состояния кровеносных сосудов (диабетические ангиопатии), повреждению почек (нефропатии), нервной системы и глаз, например хрусталика (катаракта).


Метаболизм жиров

164-165 Следующая Содержание Предыдущая

Метаболизм липидов

Метаболизм жиров

165 А. Метаболизм жиров: общие сведения.

Метаболизм жиров в жировой ткани (на схеме сверху)

Жиры (триацилглицерины) — наиболее важный резерв энергии в организме животных. Они хранятся главным образом в клетках жировой ткани, адипоцитах. Там же они участвуют в постоянно происходящих процессах образования и деградации.

Жирные кислоты, необходимые для синтеза жиров (липогенеза), в составе триацилглицеринов переносятся из печени и кишечника в виде липопротеиновых комплексов (ЛОНП и хиломикроны). Липопротеин-липаза [1], находящаяся на поверхности эндотелиальных клеток кровеносных капилляров, отщепляет от этих липопротеинов жирные кислоты (см. рис. 273).

В адипоцитах деградация жиров (липолиз) катализируется гормонзависимой липазой [2]. Уровень свободных жирных кислот, поступающих из жировой ткани, зависит от активности этой липазы — фермент регулирует таким образом уровень жирных кислот в плазме.

Жирные кислоты из жировой ткани транспортируются в плазму крови в неэтерифицированной форме. При этом растворимы только короткоцепочечные жирные кислоты, а жирные кислоты с более длинными цепями, менее растворимые в воде, переносятся в комплексе с альбумином.

Деградация жирных кислот в печени (на схеме слева)

Жирные кислоты поступают из плазмы крови в ткани; здесь из них синтезируются жиры или за счет окисления получается энергия. Особенно интенсивен метаболизм жирных кислот в клетках печени (гепатоцитах).

Наиболее сажным процессом деградации жирных кислот является β-окисление (см. рис. 167) в митохондриях. При этом жирные кислоты вначале активируются в цитоплазме, присоединяясь к коферменту А [3]. Затем они с помощью транспортной системы (карнитинового челнока [4]; см. рис. 215) попадают в митохондриальный матрикс, где разрушаются в результате β-окисления до ацетил-КоА. Образующиеся ацетильные остатки полностью окисляются до СО2 в цитратном цикле с освобождением энергии в виде АТФ (АТР). Если количество образовавшегося ацетил-КоА превосходит энергетическую потребность гепатоцитов, что наблюдается при высоком содержании жирных кислот в плазме крови (типичные случаи — голодание и сахарный диабет), то в гепатоцитах синтезируются кетоновые тела (см. рис. 305), снабжающие энергией уже другие ткани.

Синтез жирных кислот в печени (на схеме справа)

Биосинтез жирных кислот протекает в цитоплазме, в основном в печени, жировой ткани, почках, легких и молочных железах. Главным источником атомов углерода является глюкоза, однако возможны и другие предшественники ацетил-КоА, например аминокислоты.

Первая стадия — карбоксилирование ацетил-КоА с образованием малонил-СоА — катализируется ацетил-КоА-карбоксилазой [5], ключевым ферментом биосинтеза жирных кислот. Создание длинноцепочечных жирных кислот осуществляется синтазой жирных кислот [6] (см. рис. 171). Исходя из молекулы ацетил-КоА под действием этого полифункционального фермента, цепь удлиняется (процесс включает семь реакций) путем добавления малонильных групп и отщепления СО2 (в каждой реакции) с образованием пальмитата. Таким образом, в результате каждой реакции молекула удлиняется на два углеродных атома. В качестве восстановителя используется НАДФН + Н+, образующийся в гексозомонофосфатном пути (см. рис. 155) или в реакциях, катализируемых изоцитратдегидрогеназой и «малатферментом».

Удлинение цепи жирной кислоты на синтазе жирных кислот заканчивается на C16, т.е. на пальмитиновой кислоте (16:0). В последующих реакциях пальмитат используется в качестве предшественника для получения ненасыщенных или более длинноцепочечных жирных кислот.

Дальнейший биосинтез жиров протекает с участием активированных жирных кислот (ацил-КоА) и 3-глицерофосфата (см. рис. 173). Для обеспечения других тканей жиры в гепацитах упаковываются в липопротеиновые комплексы типа ЛОНП (VLDL) и поступают в кровь (см. рис. 273).


Деградация жирных кислот: бета-окисление

166-167 Следующая Содержание Предыдущая

Метаболизм липидов

Деградация жирных кислот: β-окисление

167 А. Деградация жирных кислот: β-окисление

После попадания в клетки жирные кислоты активируются путем образования ацил-КоА Для этого нужны две богатые энергией ангидридные связи АТФ (см. с. 112). В матрикс митохондрий активированные жирные кислоты попадают в виде ацилкарнитина, который является трансмембранным переносчиком (см. с. 214).

Деградация жирных кислот происходит в митохондриальном матриксе путем окислительного цикла реакций, при котором последовательно отщепляются С2-звенья в виде ацетил-КоА (активированной уксусной кислоты). Последовательное отщепление ацетильных групп начинается с карбоксильного конца активированных жирных кислот каждый раз между С-2 (α-атомом) и С-3 (β-атомом). Поэтому цикл реакций деградации называется β-окислением. Пространственно и функционально β-окисление тесно связано с цитратным циклом (см. с. 140) и дыхательной цепью (см. с. 142).

Первая стадия β-окисления — дегидрирование активированной жирной кислоты (ацил-КоА) с образованием β-ненасыщенной жирной кислоты с двойной связью в транс-конфигурации (реакция [1]: дегидрирование). При этом оба атома водорода с электронами переносятся от фермента [1] на электронпереносящий флавопротеин (ETF). ETF-дегидрогеназа (5) переносит восстановительные эквиваленты на убихинон (кофермент Q), который является составной частью дыхательной цепи (см. рис. 143). Вторая стадия деградации жирной кислоты состоит в присоединении молекулы воды к двойной связи ненасыщенной жирной кислоты (реакция [2]: гидратирование). На третьей стадии происходит окисление гидроксильной группы при С-3 в карбонильную группу (реакция [3]: дегидрирование). Акцептором для восстановительных эквивалентов является НАД+ который передает их в дыхательную цепь. На четвертой стадии активированная β-кетокислота расщепляется ацилтрансферазой (β-кетотиолазой) в присутствии кофермента А (реакция [4]: тиолитическое расщепление). Продуктами реакции являются ацетил-КоА и активированная жирная кислота, углеродная цепь которой короче на два углеродных атома по сравнению с длиной цепи исходной жирной кислоты.

Для полной деградации длинноцепочечной жирной кислоты цикл должен многократно повторяться; например, для стеарил-КоА (18:0) необходимы восемь циклов. Образующийся ацетил-КоА может переноситься на оксалоацетат с образованием цитрата, промежуточного метаболита цитратного цикла (см. с. 140). При избытке ацетил-КоА в печени образуются кетоновые тела (см. с. 304).

Б. Энергетический баланс деградации жирных кислот

Для расчета энергетического баланса деградации жирной кислоты в качестве примера рассмотрим молекулу пальмитиновой кислоты (16:0), которая окисляется полностью до 16 молекул СО2. На первой стадии жирная кислота активируется, потребляя две богатые энергией связи [АТФ (АТР)], с образованием пальмитоил-СоА состоящего из восьми C2-звеньев. Затем протекают семь циклов β-окисления. При этом образуются 7 молекул восстановленной формы флавопротеина (ETF) и 7 молекул НАДН + Н+. Оба соединения включаются в дыхательную цепь; окисление ETF через убихинон дает в итоге 1,5 молекулы АТФ, а НАДН + Н+ — 2,5 молекулы (см. рис. 143). Таким образом, β-окисление одного пальмитоильного остатка дает 28 молекул (7 х 4) АТФ. Окисление каждой молекулы ацетил-КоА приводит к образованию 10 молекул АТФ, что означает получение еще 80 молекул (8 x 10) АТФ. Из 28 + 80 молекул АТФ следует вычесть две молекулы АТФ, израсходованные при активации пальмитиновой кислоты (см. выше). Итак, при утилизации одной молекулы пальмитиновой кислоты синтезируются 106 молекул АТФ, что соответствует свободной энергии 3300 кДж/моль (106 х 30,5 кДж/моль АТФ). Выигрыш в энергии при деградации жирных кислот существенно выше по сравнению с распадом углеводов (32 молекулы АТФ на 1 молекулу глюкозы) и белков даже с учетом больших размеров молекул. Поэтому жиры представляют собой очень выгодную форму сохранения энергии.


Побочные пути деградации жирных кислот

168-169 Следующая Содержание Предыдущая

Метаболизм липидов

Побочные пути деградации жирных кислот

169 Основной путь деградации жирных кислот протекает через β-окисление (см. с. 166). Наряду с этим имеются побочные метаболические пути, такие, как разрушение ненасыщенных жирных кислот (схема А), разрушение жирных кислот с нечетным числом углеродных атомов (схема Б), α- и ω-окисление жирных кислот, а также деградация жирных кислот в пероксисомах. Хотя эти побочные пути количественно менее важны, их нарушение может приводить к тяжелым заболеваниям (см. ниже).

А. Деградация ненасыщенных жирных кислот

У ненасыщенных жирных кислот двойные связи в положении 9 или 12 обычно имеют цис-конфигурацию, как, например, в линолевой кислоте (18:2; 9,12). Деградация таких кислот, как и насыщенных жирных кислот, протекает путем β-окисления до С-9-цис-двойной связи. Поскольку в промежуточных продуктах (КоА-эфирах Δ2,3-не насыщенных кислот) двойная связь должна быть в транс-конфигурации, специфическая изомераза катализирует превращение 3,4-цис-изомера в 2,3-транс-изомер [1] и деградация может быть продолжена путем β-окисления. В тех случаях, когда такое превращение невозможно, двойная связь восстанавливается с помощью НАДФН + Н+ (NADPH + Н+) [2]. Последующая деградация жирной кислоты происходит по обычному механизму β-окисления, сопровождающемуся перегруппировкой двойных связей.

Б. Деградация жирных кислот с нечетным числом атомов углерода

Эта группа жирных кислот окисляется по такому же механизму, что и обычные жирные кислоты с четным числом атомов углерода. После поступления в клетку они активируются с образованием ацил-КоА и потреблением АТФ, затем транспортируются в митохондрии с помощью карнитинового челнока, где разрушаются в результате β-окисления (см. с. 166). Остающийся пропионил-КоА карбоксилируется пропионил-КоА-карбоксилазой с образованием метилмалонил-КоА [3], который после изомеризации (не показано, см. с. 402) превращается в сукцинил-КоА [4].

В этих реакциях принимают участие различные коферменты: карбоксилирование [3] происходит с помощью биотина, а изомеризация мутазой [4] — с участием кофермента В12 (5'-дезоксиаденозилкобаламина, см. с. 356).

Сукцинил-КоА является промежуточным метаболитом цитратного цикла и после превращения в оксалоацетат включается в глюконеогенез. Из конечного продукта деградации жирных кислот с нечетным числом атомов углерода -- пропионил-КоА — синтезируется глюкоза. Напротив, образующиеся при β-окислении молекулы ацетил-КоА не могут использоваться для глюконеогенеза, так как оба углеродных атома ацетильного остатка на пути к оксалоацетату превращаются в СО2.

Дополнительная информация

Дополнительно к показанному в верхней части схемы пути деградации жирных кислот имеются второстепенные пути, предназначенные для окисления некоторых необычных жирных кислот, присутствующих Ε пище.

α-Окислением разрушаются метилразветвленные жирные кислоты. Процесс начинается с гидроксилирования и далее осуществляется путем последовательного отщепления С1-остатков, не требует участия кофермента А и не сопровождается синтезом АТФ.

ω-Окисление начинается с гидроксилирования ω-углеродного атома жирной кислоты монооксигеназой (см. с. 310) и в результате окисления приводит к образованию жирных кислот с двумя карбоксильными группами, которые разрушаются β-окислением с обеих сторон до С8- или С6-дикарбоновых кислот и, наконец, выводятся с мочой.

Деградация жирных кислот с очень длинной целью атомов углерода. Альтернативная форма β-окисления встречается в пероксисомах печени, специализирующихся на разрушении длинноцепочечных жирных кислот [n > 20), в результате чего образуются ацетил-КоА и Н2О2; при этом АТФ не синтезируется.

Нарушения обходных путей деградации жирных кислот приводят к известным клиническим последствиям: при синдроме Рефсума метилразветвленная фитиновая кислота (из растительной пищи) не может разрушаться путем α-окисления, при синдроме Целльвегера нарушена деградация длинноцепочечных жирных кислот из-за дефекта пероксисом.


Биосинтез жирных кислот

170-171 Следующая Содержание Предыдущая

Метаболизм липидов

Биосинтез жирных кислот

171 Биосинтез жирных кислот катализируется синтазой жирных кислот. Эта ферментная система локализована в цитоплазме и нуждается в качестве затравки в ацетил-КоА. В циклической реакции одна молекула удлиняется семикратно на С2-звена. В качестве конечного продукта реакции образуется анион С16-кислоты, пальмитат. Фактический субстрат реакции удлинения цепи малонил-КоА на каждой стадии конденсации отщепляет карбоксильную группу в вида СО2. Восстановителем в синтезе жирных кислот является НАДФН + Н+. В результате на синтез одной молекулы пальмитата расходуется одна молекула ацетил-КоА, 7 молекул малонил-КоА и 14 молекул НАДФН + Н+; при этом образуются 7 молекул СО2, 6 молекул H2O, 8 молекул КоА и 14 молекул НАДФ+.

А. Синтаза жирных кислот

Синтаза жирных кислот позвоночных состоит из двух идентичных пептидных цепей, т. е представляет собой гомодимер. Каждая из двух пептидных цепей, представленных на рисунке в виде половинок шара, может катализировать семь различных реакций ([1]-[7]), из которых складывается синтез пальмитата. Пространственное объединение нескольких последовательных реакций в таком мультиферментном комплексе имеет ряд принципиальных преимуществ по сравнению с отдельными ферментами; предотвращаются конкурентные реакции, последовательные реакции согласованы как на конвейере, реакции протекают особенно эффективно благодаря высокой концентрации субстрата из-за незначительных потерь за счет диффузии.

Каждая половинка синтазы жирных кислот может связывать субстрат тиолсложноэфирной связью (ацильный или ацетильный остаток) по двум SH-группам: цистеинового остатка (Cys-SH) и 4'-фосфопантетеиновой группы (Pan-SH). Pan-SH, очень похожий на кофермент А (см. рис. 111), связан с доменом синтазы, который называют ацилпереносящим белком [АПБ (ACP). Эта часть фермента функционирует как "длинная рука", которая фиксирует субстрат и передает его от одного реакционного центра к другому. Интересно отметить, что реакция при этом зависит от согласованности действия обеих половинок синтазы. Поэтому фермент функционально активен только в виде димера.

Активность мультиферментного комплекса пространственно распределена по трем различным доменам. Домен 1 катализирует перенос субстратов ацетил-КоА и малонил-КоА [АПБ]-S-ацетилтрансферазой [1] и [АПБ]-S-малонилтрансферазой [2] и последующую конденсацию обоих партнеров 3-оксоацил-[АПБ]-синтазой [3], домен 2 восстанавливает растущую цепь жирной кислоты с помощью 3-оксоацил-[АПБ]-редуктазы [4], 3-гидроксиацил-[АПБ]-дегидратазы [5] и еноил-[АПБ]-редуктазы [6]. Наконец, домен 3 после семи циклов удлинения цепи катализирует высвобождение готового продукта с помощью ацил-[АПБ]-гидролазы [7].

Б. Реакции синтазы жирных кислот

Биосинтез пальмитата (на схеме внизу) начинается с переноса ацетильной группы на уже упомянутый остаток цистеина (Cys-SH) [1] и малонильной группы на 4-фосфопантетеин (Pan-SH) в АПБ [2]. Удлинение цепи происходит вследствие переноса ацетильной группы на углеродный атом С-2 малонильного остатка (голубая стрелка), причем свободная карбоксильная группа отщепляется в виде СО2 [3]. Следующие три стадии реакции, а именно восстановление 3-оксогруппы [4], отщепление воды [5] и вновь восстановление [6], приводят к жирной кислоте с четырьмя углеродными атомами. Ацилтрансфераза [1] переносит этот промежуточный продукт на цистеиновый остаток, освобождая Pan-SH для присоединения следующего малонильного остатка. После семи циклов ацил-[АПБ]-гидролаза [7] «опознает» и освобождает конечный продукт — молекулу пальмитиновой кислоты.


Биосинтез сложных липидов

172-173 Следующая Содержание Предыдущая

Метаболизм липидов

Биосинтез сложных липидов

173 А. Биосинтез жиров и фосфолипидов

Сложные липиды, такие, как нейтральные жиры (триацилглицерины), фосфо- и гликолипиды, синтезируются по основным реакционным путям. Синтез начинается (на схеме внизу) с sn-З-глицерофосфата. Обозначение «sn» относится к стереохимической номенклатуре, так как симметричный глицерин после присоединения фосфата приобретает хиральность. sn-3-Глицерофосфат образуется при восстановлении [1] промежуточного продукта гликолиза, дигидроксиацетон-3-фосфата, или в результате фосфорилирования глицерина [2]. При этерификации sn-3-глицерофосфата по C-1 длинноцепочечной жирной кислотой образуются лизофосфатиды [3], при повторной этерификации ненасыщенной жирной кислотой по С-2 — фосфатидаты [4], ключевые промежуточные продукты в биосинтезе жиров, фосфо- и гликолипидов.

Из фосфатидовых кислот после гидролитического отщепления фосфатной группы [5] и последующего ацилирования жирной кислотой [6] образуются триацилглицерины (жиры). После завершения биосинтеза нейтральные жиры сохраняются в цитоплазме в виде жировых капель.

Из фосфатидовых кислот также через промежуточное образование диацилглицерина синтезируется фосфатидилхолин (лецитин) [7]. Фосфохолиновая группа переносится на диацилглицерин из холинцитидиндифосфата [ЦДФ-холина (CDP-холина)] (см. с. 112), представляющего собой активированную форму холина.

По аналогичной реакции диацилглицерина и ЦДФ-этаноламина образуется фосфатидилэтаноламин. Фосфатидилсерин образуется из фосфатидилэтаноламина путем обмена аминоспиртовых групп. Последующие реакции заключаются во взаимопревращении фосфолипидов: например, фосфатидилсерин декарбоксилируется с образованием фосфатидилэтаноламина; последний в результате метилирования S-аденозилметионином превращается в фосфатидилхолин.

Для биосинтеза нейтральных жиров, фосфо- и гликолипидов также используются пищевые липиды. Нейтральные жиры расщепляются в пищеварительном тракте панкреатическими липазами до жирных кислот и 2-моноацилглицеринов. Эти метаболиты всасываются слизистой кишечника и используются в качестве предшественников в синтезе липидов (см. с. 266). Последовательное ацилирование 2-моноацилглицерина с образованием в качестве конечных продуктов нейтральных жиров катализируется двумя ацилтрансферазами [8, 6] в последовательности реакций: 2-моноацилглицерин → диацилглицерин → триацилглицерин (нейтральный жир).

Биосинтез фосфатидилинозита также начинается с фосфатидовой кислоты. При взаимодействии с ЦМФ (CMP) образуется ЦДФ-диацилглицерин [9], который далее реагирует с инозитом с образованием фосфатидилинозита [10]. Этот фосфолипид переходит в плазматическую мембрану и может быть там фосфорилирован АТФ с образованием фосфатидилинозит-4-фосфата (PlnsP) и фосфатидилинозит-4,5-дифосфата (PlnsP2). PlnsP2 является субстратом фосфолипазы С, которая расщепляет его до вторичных мессенджеров 2,3-диацилглицерина [ДАГ (DAG)] и инозит-1,4,5-трифосфата [ИФ3 (InsP3)] (см. рис. 375).

Ниже перечислены ферменты, принимающие участие в биосинтезе липидов. Большинство из них ассоциировано с мембранами гладкого эндоплазматического ретикулума, где и протекают представленные на схеме реакции.

[ 1] 3-Глицерофосфатдегидрогеназа (NAD+) 1.1.1.8
[ 2] Глицеринкиназа 2.7.1.30
[ 3] 3-Глицерофосфат-О-ацилтрансфераза 2.3.1.15
[ 4] 1-Ацил-3-глицерофосфат-О-ацилтрансфераза 2.3.1.51
[ 5] Фосфатидатфосфатаза 3.1.3.4
[ 6] Диацилглицерин-0-ацилтрансфераза 2.3.1.20
[ 7] 1-Алкил-2-ацетилглицерин—холинфосфотрансфераза 2.7.8.16
[ 8] Ацилглицерин-О-пальмитоилтрансфераза 2.3.1.22
[ 9] Фосфатидат—цитидилтрансфераза 2.7.7.41
[10] CDP-диацилглицерин—инозит-3-фосфатидилтрансфераза 2.7.8.11
[11] 1-Фосфатидилинозит-киназа 2.7.1.67
[12] 1-Фосфатидилинозит-4-фосфат-киназа 2.7.1.68


Биосинтез холестерина

174-175 Следующая Содержание Предыдущая

Метаболизм липидов

Биосинтез холестерина

175 Холестерин — важная составная часть клеточных мембран животных клеток (см. с. 218). Суточная потребность в холестерине (1 г) может в принципе покрываться за счет биосинтеза. При смешанной диете примерно половина суточной нормы холестерина синтезируется в кишечнике, коже и главным образом в печени (примерно 50%), а остальной холестерин поступает с пищей. Значительная часть холестерина включена в липидный слой плазматических мембран. Большое количество холестерина расходуется в биосинтезе желчных кислот (см. с. 306), часть выделяется с желчью. Ежесуточно из организма выводится примерно 1 г холестерина. Очень небольшая часть холестерина используется для биосинтеза стероидных гормонов (см. с. 364).

А. Биосинтез холестерина

Биосинтез холестерина, кап и всех изопреноидов, начинается с ацетил-КоА (см. с. 58). Углеродный скелет С27-стерина строится из С2-звеньев в длинной и сложной последовательности реакций. Биосинтез холестерина можно разделить на четыре этапа. На первом этапе (1) из трех молекул ацетил-КоА образуется мевалонат (С6). На втором этапе (2) мевалонат превращается в «активный изопрен», изопентенилдифосфат. На третьем этапе (3) шесть молекул изопрена полимеризуются с образованием сквалена (С30). Наконец, сквален циклизуется с отщеплением трех атомов углерода и превращается в холестерин (4). На схеме представлены только наиболее важные промежуточные продукты биосинтеза.

1. Образование мевалоната. Превращение ацетил-КоА в ацетоацетил-КоА и затем в З-гидрокси-З-метилглутарил-КоА (3-ГМГ-КоА) соответствует пути биосинтеза кетоновых тел (подробно см. рис. 305), однако этот процесс происходит не в митохондриях, а в эндоплазматическом ретикулуме (ЭР). 3-ГМГ-КоА восстанавливается с отщеплением кофермента А с участием 3-ГМГ-КоА-редуктазы, ключевого фермента биосинтеза холестерину (см. ниже). На этом важном этапе путем репрессии биосинтеза фермента (эффекторы: гидроксистерины), а также за счет взаимопревращения молекулы фермента (эффекторы: гормоны) осуществляется регуляция биосинтеза холестерина. Например, фосфорилированная редуктаза представляет собой неактивную форму фермента; инсулин и тироксин стимулируют фермент, глюкагон тормозит; холестерин, поступающий с пищей, также подавляет 3-ГМГ-КоА-редуктазу.

2. Образование изопентенилдифосфата. Мевалонат за счет декарбоксилирования с потреблением АТФ превращается в изопентенилдифосфат, который и является тем структурным элементом, из которого строятся все изопреноиды (см. рис. 59).

3. Образование сквалена. Изопентенилдифосфат подвергается изомеризации с образованием диметилаллилдифосфата. Обе С5-молекулы конденсируются в геранилдифосфат и в результате присоединения следующей молекулы изопентенилдифосфата образуют фарнезилдифосфат. При димеризации последнего по типу «голова к голове» образуется сквален. Фарнезилдифосфат является также исходным соединением для синтеза других полиизопреноидов, таких, как долихол и убихинон (см. с. 58).

4. Образование холестерина. Сквален, линейный изопреноид, циклизуется с потреблением кислорода в ланостерин, С30-стерин, от которого на последующих стадиях, катализируемых цитохромом Р450, отщепляются три метильные группы, вследствие чего образуется конечный продукт — холестерин.

Описанный путь биосинтеза локализован в гладком ЭР. Синтез идет за счет энергии, освобождающейся при расщеплении производных кофермента А и энергетически богатых фосфатов. Восстановителем при образовании мевалоната и сквалена, а также на последних стадиях биосинтеза холестерина является НАДФН + Η+. Для этого пути характерно то, что промежуточные метаболиты можно подразделить на три группы: производные кофермента А, дифосфаты и высоко липофильные соединения (от сквалена до холестерина), связанные с переносчиками стеринов.


Белковый обмен: общие сведения

176-177 Следующая Содержание Предыдущая

Метаболизм белков

Белковый обмен: общие сведения

177 В количественном отношении белки образуют самую важную группу макромолекул. В организме человека массой 70 кг содержится примерно 10 кг белка, причем большая его часть локализована в мышцах. По сравнению с белками доля других азотсодержащих веществ в организме незначительна. Поэтому баланс азота в организме определяется метаболизмом белков, который регулируется несколькими гормонами, прежде всего тестостероном и кортизолом (см. с. 362).

А. Белковый обмен: общие сведения

В организме взрослого человека метаболизм азота в целом сбалансирован, т. е. количества поступающего и выделяемого белкового азота примерно равны. Если выделяется только часть вновь поступающего азота, баланс положителен. Это наблюдается, например, при росте организма. Отрицательный баланс встречается редко, главным образом как следствие заболеваний.

Полученные с пищей белки подвергаются полному гидролизу в желудочно-кишечном тракте до аминокислот, которые всасываются и кровотоком распределяются в организме (см. с. 260). 8 из 20 белковых аминокислот не могут синтезироваться в организме человека (см. с. 66). Эти незаменимые аминокислоты должны поступать с пищей (см. с. 348).

Через кишечник и в небольшом объеме также через почки организм постоянно теряет белок. В связи с этими неизбежными потерями ежедневно необходимо получать с пищей не менее 30 г белка. Эта минимальная норма едва ли соблюдается в некоторых странах, в то время как в индустриальных странах содержание белка в пище чаще всего значительно превышает норму. Аминокислоты не запасаются в организме, при избыточном поступлении аминокислот в печени окисляется или используется до 100 г аминокислот в сутки. Содержащийся в них азот превращается в мочевину (см. с. 184) и в этой форме выделяется с мочой, а углеродный скелет используется в синтезе углеводов, липидов (см. с. 182) или окисляется с образованием АТФ.

Предполагается, что в организме взрослого человека ежедневно разрушается до аминокислот 300-400 г белка (протеолиз) В тоже время примерно то же самое количество аминокислот включается во вновь образованные молекулы белков (белковый биосинтез). Высокий оборот белка в организме необходим потому, что многие белки относительно недолговечны: они начинают обновляться спустя несколько часов после синтеза, а биохимический полупериод составляет 2-8 дней. Еще более короткоживущими оказываются ключевые ферменты промежуточного обмена. Они обновляются спустя несколько часов после синтеза. Это постоянное разрушение и ресинтез позволяют клеткам быстро приводить в соответствие с метаболическими потребностями уровень и активность наиболее важных ферментов. В противоположность этому особенно долговечны структурные белки, гистоны, гемоглобин или компоненты цитоскелета.

Почти все клетки способны осуществлять биосинтез белков (на схеме наверху слева). Построение пептидной цепи путем трансляции на рибосоме рассмотрено на сс. 244-249. Однако активные формы большинства белков возникают только после ряда дальнейших шагов. Прежде всего при помощи вспомогательных белков шаперонов должна сложиться биологически активная конформация пептидной цепи (свертывание, см. сс. 80, 230). При посттрансляционном созревании у многих белков удаляются части пептидной цепи или присоединяются дополнительные группы, например олигосахариды или липиды. Эти процессы происходят в эндоплазматическом ретикулуме и в аппарате Гольджи (см. с. 226). Наконец, белки должны транспортироваться в соответствующую ткань или орган (сортировка, см. с. 228).

Внутриклеточное разрушение белков (протеолиз) происходит частично в липосомах (см. с. 228). Кроме того, в цитоплазме имеются органеллы, так называемые протеасомы, в которых разрушаются неправильно свернутые или денатурированные белки. Такие молекулы узнаются с помощью специальных маркеров (см. с. 178).


Протеолиз

178-179 Следующая Содержание Предыдущая

Метаболизм белков

Протеолиз

179 А. Протеолитические ферменты

Для полного расщепления белков до свободных аминокислот необходимо несколько ферментов с различной специфичностью. Протеиназы и пептидазы имеются не только в желудочно-кишечном тракте, но и в клетках. По месту атаки молекулы субстрата протеолитические ферменты делятся на эндопептидазы и экзопептидазы. Эндопептидазы, или протеиназы, расщепляют пептидную связь внутри пептидной цепи. Они «узнают» и связывают короткие пептидные последовательности субстратов и относительно специфично гидролизуют связи между определенными аминокислотными остатками. Протеиназы классифицируются по механизму реакции. Сериновые протеиназы (схема В) содержат в активном центре важный для каталитического действия этих ферментов остаток серина, в цистеиновых протеиназах таким является остаток цистеина и т.д. Экзопептидазы гидролизуют пептиды с конца цепи: аминопептидазы — с N-конца, карбоксипептидазы — с С-конца. Наконец, дипептидазы расщепляют только дипептиды.

Б. Протеасомы

Поскольку функциональные белки клетки должны быть защищены от преждевременного протеолиза, часть протеолитических ферментов клетки заключена в липосомы (см. с. 228). Другая хорошо регулируемая система деградации белков локализована в цитоплазме. Она состоит из больших белковых комплексов (молекулярная масса 2ּ106 Да), протеасом. Протеасомы содержат бочковидное ядро из 28 субъединиц и имеют коэффициент седиментации (см. с. 202) 20S. Протеолитическая активность (на схеме показана в виде ножниц) локализована во внутреннем 20S-ядре. С торцов бочки запираются сложно устроенными 19S-частицами, контролирующими доступ в ядро.

Белки, которым предстоит разрушение в протеасоме (например, содержащие ошибки транскрипции или состарившиеся молекулы), метятся путем ковалентного связывания с небольшим белком убиквитином. Убиквитин активирован благодаря наличию тиолсложноэфирной связи. Меченые убиквитином («убиквитинированные») молекулы распознаются 19S-частицами с потреблением АТФ и попадают в ядро, где происходит их деградация. Убиквитин не разрушается и после активации используется вновь.

В. Сериновые протеиназы

Большая группа протеиназ содержит в активном центре серин. К сериновым протеиназам принадлежат, например, ферменты пищеварения трипсин, химотрипсин и эластаза (см. с. 262), многие факторы свертывания крови (см. с. 282), а также фибринолитический фермент плазмин и его активаторы (см. с. 284).

Как показано на рис. 265, панкреатические протеиназы секретируются в виде проферментов (зимогенов). Активация таких ферментов основана на протеолитическом расщеплении. Процесс активации показан на примере трипсиногена, предшественника трипсина (1). Она начинается с отщепления N-концевого гексапептида энтеропептидазой («энтерокиназой»), специфической сериновой протеиназой, которая локализована в мембранах кишечного эпителия. Продукт расщепления (β-трипсин) ферментативно активен и расщепляет следующую молекулу трипсиногена в местах, отмеченных на рисунке красным цветом (аутокаталитическая активация). Проферменты химотрипсина, эластазы, карбоксипептидазы А и др. также активируются трипсином.

Активный центр трипсина показан на схеме 2. Остаток серина при участии остатков гистидина и аспартата нуклеофильно атакует расщепляемую связь (красная стрелка). Отщепляемая часть пептидного субстрата расположена в С-концевой стороне от остатка лизина, боковая цепь которого во время катализа фиксируется в специальном «кармане» фермента (на схеме слева).


Трансаминирование и дезаминирование

180-181 Следующая Содержание Предыдущая

Метаболизм белков

Трансаминирование и дезаминирование

181 В ходе деградации белков накапливается аминный азот, который в отличие от углерода не пригоден для получения энергии за счет окисления. Поэтому те аминогруппы, которые не могут быть повторно использованы для биосинтеза, превращаются в мочевину (см. с. 184) и выводятся из организма.

А. Трансаминирование и дезаминирование

Из реакции переноса NH2 наиболее важны реакции трансаминирования (1). Они катализируются трансаминазами и участвуют в катаболических и анаболических процессах с участием аминокислот. При трансаминировании аминогруппа аминокислоты (аминокислота 1) переносится на 2-кетокислоту (кетокислота 2). Из аминокислоты при этом образуется 2-кетокислота (а), а из первоначальной кетокислоты — аминокислота (b). Переносимая NH2-группа временно присоединяется к связанному с ферментом пиридоксальфосфату (PLP, см. с. 110), который вследствие этого переходит в пиридоксаминофосфат (схема Б).

Если NH2-группа освобождается в виде аммиака, то говорят о дезаминировании (2). Эта реакция протекает по различным механизмам. Отщепление NH3 от амидной группы называют гидролитическим дезаминированием (схема В, фермент [3]). Иногда отщепление NH3 (см. с. 20) сопровождается образованием двойной связи (элиминирующее дезаминирование, не показано). Особенно важно окислительное дезаминирование (2). В такой реакции аминогруппа вначале окисляется до иминогруппы (2а), при этом восстановительные эквиваленты переносятся на НАД+ или НАДФ+. На второй стадии происходит гидролитическое отщепление иминогруппы. В качестве конечного продукта, как и при трансаминировании, образуется 2-кетокислота (схема В).

Б. Механизм трансаминирования

В отсутствие субстратов альдегидная группа пиридоксальфосфата ковалентно связана с остатком лизина трансаминазы (1). Этот тип соединения, найденный также в родопсинах (см. с. 346), относится к альдиминам или шиффовым основаниям, во время реакции аминокислота 1 (схема А, 1 а) вытесняет остаток лизина и образуется новый альдимин (2). Затем за счет изомеризации происходит перемещение двойной связи. Полученный кетимин (3) гидролизуется до 2-кетокислоты и пиридоксаминфосфата (4). На второй части реакции (схема А, 1б) те же стадии протекают в противоположном направлении: пиридоксаминфосфат и вторая 2-кетокислота образуют кетимин, который иэомеризуется в альдимин. Наконец, отщепляется вторая аминокислота и регенерируется кофермент.

В. Метаболизм NH3 в печени

Образование предшественников NH3 и аспартата, как и синтез мочевины (см. с. 184), происходит преимущественно в печени. Накапливающийся в тканях аминный азот переносится кровью в печень в форме глутамина (Gln) и аланина (Ala, см. с. 330). В печени Gln дезаминируется глутаминазой [3] с образованием глутамата (Glu) и NH3. Аминогруппа аланина переносится аланинтрансаминазой [1] на 2-оксоглутарат (2-OG). При этом трансаминировании (схема А) также образуется глутамат. Наконец, из глутамата путем окислительного дезаминирования (схема А) высвобождается NH3. Эта реакция катализируется глутаматдегидрогеназой [4], типичным для печени ферментом. Аспартат (Asp), второй донор аминогруппы в цикле мочевины, также образуется из глутамата. Аспартаттрансаминаза [2], ответственная за эту реакцию, подобно аланинтрансаминазе [1], присутствует в печени.

Трансаминазы присутствуют также в других тканях, из которых при повреждении клеток они переходят в кровь. Определение активности фермента в сыворотке (ферментная серодиагностика) является важным методом для обнаружения и клинического контроля таких нарушений. Определение активности трансаминаз в крови важно для диагноза заболеваний печени (например, гепатита) и сердца (инфаркт миокарда).


Деградация аминокислот

182-183 Следующая Содержание Предыдущая

Метаболизм белков

Деградация аминокислот

183 В обзоре представлены многочисленные пути метаболизма аминокислот. Дополнительные подробности приведены на сс. 402 и 403.

А. Деградация аминокислот: общие сведения

Углеродные скелеты 20 белковых аминокислот (см. с. 66) превращаются в итоге в семь различных продуктов деградации (на схеме окрашены в розовый и светло-голубой цвета). Пять метаболитов (2-оксоглутарат, сукцинил-КоА, фумарат, оксалоацетат и пируват) служат предшественниками в процессе глюконеогенеза (см. с. 156). Первые четыре являются еще и промежуточными продуктами цитратного цикла, в то время как пируват может быть переведен пируватдекарбоксилазой в оксалоацетат и тем самым стать участником глюконеогенеза (зеленая стрелка). Аминокислоты, деградация которых поставляет один из пяти упомянутых метаболитов, называются глюкогенными аминокислотами. За двумя исключениями (лизин и лейцин, см. ниже) глюкогенными являются все белковые аминокислоты.

Два других продукта распада (ацетоацетат и ацетил-КоА) не могут включаться в глюконеогенез в организме животных. Они используются для синтеза кетоновых тел, жирных кислот и изопреноидов (см. сс. 174, 304). Поэтому аминокислоты, которые разрушаются с образованием ацетил-КоА или ацетоацетата, называются кетогенными аминокислотами. Фактически кетогенными являются только лейцин и лизин. Некоторые аминокислоты поставляют продукты деградации, являющиеся глюкогенами и кетогенами. К этой группе принадлежат фенилаланин, тирозин, триптофан и изолейцин.

Существует несколько путей удаления аминогруппы во время распада аминокислоты (дезаминирования). Обычно NH2-группа переносится путем трансаминирования на 2-оксоглутарат (см. с. 180, желтые метки на схеме). Образующийся глутамат в дальнейшем вновь превращается в 2-оксоглутарат с помощью глутаматдегидрогеназы (окислительное дезаминирование, зеленая метка). В этой реакции образуется свободный аммиак (NH3), который у высших животных превращается в мочевину и выводится из организма (см. с. 184). Аммиак освобождается также при гидролизе амидных групп аспарагина и глутамина (гидролитическое дезаминирование, оранжевая метка). Другим превращением, при котором образуется NH3, является элиминирующее дезаминирование серина в пируват (голубая метка, см. с. 402).

Б. Биогенные амины

Моноамины, так называемые биогенные амины, образуются при декарбоксилирование аминокислот. Некоторые из этих соединений являются составными частями других биомолекул. Так. в состав фосфолипидов (см. с. 56) кроме аминокислоты серина может входить соответствующий биогенный амин этаноламин. Цистеамин и β-аланин являются структурными элементами кофермента А (см. с. 110) и пантетеина (см. с. 170). Образованный из треонина аминопропанол является структурным элементом витамина B12 (см. с. 356).

Некоторые биогенные амины действуют как сигнальные вещества. Важным нейромедиатором является образующаяся из глутамата γ-аминомасляная кислота [ГАМК (GABA), см. с. 338]. Другие нейромедиаторы образуются путем декарбоксилирования небелковых аминокислот. Так, из 3,4-дигидроксифенилаланина (дофа) образуется медиатор дофамин. Дофамин является одновременно предшественником катехоламинов адреналина и норадреналина (см. с. 342). Нарушения метаболизма дофамина служат причиной болезни Паркинсона. Из триптофана через промежуточный 5-гидрокситриптофан образуется серотонин, соединение с широким спектром действием.

Многие моноамины и катехоламины инактивируются аминоксидазой (моноаминоксидазой, "МАО") путем дезаминирования с одновременным окислением в альдегиды. Следовательно, ингибиторы МАО играют важную роль при фармакологическом воздействии на метаболизм нейромедиаторов.


Цикл мочевины

184-185 Следующая Содержание Предыдущая

Метаболизм белков

Цикл мочевины

185 Деградация аминокислот происходит преимущественно в печени. При этом непосредственно или косвенно освобождается аммиак (см. рис. 181). Значительные количества аммиака образуются при распаде пуринов и пиримидинов (см. рис. 189).

Аммиак (на схеме наверху слева), основание средней силы, является клеточным ядом. При высоких концентрациях он повреждает главным образом нервные клетки. Поэтому аммиак должен быстро инактивироваться и выводиться из организма. В организме человека это осуществляется прежде всего за счет образования мочевины (на схеме в середине слева), часть NH3 выводится непосредственно почками (см. рис. 319).

У разных видов позвоночных инактивация и выведение аммиака производятся различными способами. Живущие в воде животные выделяют аммиак непосредственно а воду; например, у рыб он выводится через жабры (аммониотелические организмы). Наземные позвоночные, в том числе человек, выделяют лишь небольшое количество аммиака, а основная его часть превращается в мочевину (уреотелические организмы). Птицы и рептилии, напротив, образуют мочевую кислоту, которая в связи с экономией воды выделяется преимущественно в твердом виде (урикотелические организмы).

А. Цикл мочевины

Мочевина является диамидом угольной кислоты. В противоположность аммиаку это нейтральное и нетоксичное соединение. При необходимости небольшая молекула мочевины может проходить через мембраны. По этой причине, а также из-за ее хорошей растворимости в воде мочевина легко переносится кровью и выводится с мочой.

Мочевина образуется в результате циклической последовательности реакций, протекающих в печени. Оба атома азота берутся из свободного аммиака и за счет дезаминирования аспартата, карбонильная группа — из гидрокарбоната. На первой стадии, реакция [1], из гидрокарбоната (НСО3-) и аммиака с потреблением 2 молекул АТФ образуется карбамоилфосфат. Как ангидрид это соединение обладает высоким реакционным потенциалом. На следующей стадии, реакция [2], карбамоильный остаток переносится на орнитин с образованием цитруллина. Вторая аминогруппа молекулы мочевины поставляется за счет реакции аспартата (на схеме внизу справа) с цитруллином [3]. Для этой реакции вновь необходима энергия в форме АТФ, который при этом расщепляется на АМФ и дифосфат. Для обеспечения необратимости реакции дифосфат гидролизуется полностью (не показано). Отщепление фумарата от аргининосукцината приводит к аргинину [4], из которого в результате гидролиза образуется изомочевина [5], сразу же превращающаяся в результате перегруппировки в мочевину. Остающийся орнитин вновь включается в цикл мочевины.

Фумарат, образующийся в цикле мочевины, может в результате двух стадий цитратного цикла [6, 7] через малат переходить в оксалоацетат, который за счет трансаминирования [9] далее прекращается в аспартат. Последний также вновь вовлекается в цикл мочевины.

Биосинтез мочевины требует больших затрат энергии. Необходимая энергия поставляется за счет расщепления четырех высокоэнергетических связей: двух при синтезе карбамоилфосфата и двух (!) при образовании аргининосукцината (АТФ → АМФ + PPi, РРi → 2Pi).

Цикл мочевины протекает исключительно в печени. Он разделен на два компартмента, митохондрии и цитоплазму. Прохождение через мембрану промежуточных соединений цитруллина и орнитина возможно только с помощью переносчиков (см. рис. 223). Обе аминокислоты небелкового происхождения.

Скорость синтеза мочевины определяется первой реакцией цикла [1]. Карбамоилфосфатсинтаза активна только в присутствии N-ацетилглутамата. Состояние обмена веществ (уровень аргинина, энергоснабжение) сильно зависит от концентрации этого аллостерического эффектора.


Биосинтез аминокислот

186-187 Следующая Содержание Предыдущая

Метаболизм белков

Биосинтез аминокислот

187 В атмосфере элементарный азот (Ν2) присутствует практически в неограниченном количестве. Прежде чем поступить в круговорот азота, он должен быть восстановлен до NH3 и включен («фиксирован») в аминокислоты.

А. Симбиотическая фиксация азота

Фиксировать атмосферный азот способны лишь немногие виды бактерий и синезеленых водорослей. Они находятся в почве свободно или живут в симбиозе с растениями. Особо важное хозяйственное значение имеет симбиоз между бактериями рода Rhizobium и бобовыми растениями (Fabales), такими, как клевер, бобы или горох. Эти растения очень питательны благодаря высокому содержанию белка.

В симбиозе с бобовыми бактерии живут в корневых клубочках внутри растительных клеток, так называемые бактероидах. С одной стороны, растение снабжает бактериоды питательными веществами, а с другой, извлекает пользу от фиксированного азота, который поставляет симбионт. Фиксирующим N2 ферментом бактерий является нитрогеназа. Она состоит из двух компонентов: Fe-белка и FeMo-белка. Fe-белок, содержащий [FeS4]-центр (см. с. 144), служит окислительно-восстановительной системой, которая принимает электроны от ферредоксина и передает их во второй компонент, FeMo-белок. Этот молибденсодержащий белок переносит электроны на N2 и таким образом через различные промежуточные стадии продуцирует NH3. Часть восстановительных эквивалентов переносится в побочной реакции на H+. Поэтому наряду с NH3 всегда образуется водород.

Б. Биосинтез аминокислот: общие сведения

По особенностям биосинтеза протеиногенные аминокислоты (см. с. 66) подразделяются на пять семейств. Члены каждого семейства имеют общих предшественников, которые образуются в цитратном цикле или при катаболизме углеводов. Пути биосинтеза здесь приведены схематически, более подробно они рассматриваются на сс. 400 и 401.

В то время как растения и микроорганизмы могут вполне синтезировать все аминокислоты, млекопитающие в ходе эволюции утратили способность к синтезу примерно половины из 20 протеиногенных аминокислот. Поэтому незаменимые аминокислоты должны поступать с пищей. Так, организм высших организмов не способен синтезировать ароматические аминокислоты de novo (тирозин не является незаменимой аминокислотой только потому, что может образоваться из фенилаланина). К незаменимым аминокислотам принадлежат аминокислоты с разветвленной боковой цепью: валин и изолейцин, а также лейцин, треонин, метионин и лизин. Гистидин и аргинин являются незаменимыми для крыс, но касается ли это также человека — спорно. Наличие незаменимых аминокислот в рационе питания, по-видимому, существенно по крайней мере во время роста организма. Питательная ценность белков (см. с. 348) решающим образом зависит от содержания незаменимых аминокислот. Растительные белки зачастую бедны лизином или метионином. В то же время животных белки содержат все аминокислоты в сбалансированных соотношениях.

Заменимые аминокислоты (аланин, аспарагиновая и глутаминовая кислоты и их амиды, аспарагин и глутамин) образуются в результате трансаминирования из промежуточных метаболитов — 2-кетокислот. Пролин синтезируется в достаточных количествах из глутамата, а представители серинового семейства (серин, глицин и цистеин) сами являются естественными метаболитами организма животных.


Деградация нуклеотидов

188-189 Следующая Содержание Предыдущая

Метаболизм нуклеотидов

Деградация нуклеотидов

189 Нуклеотиды принадлежат к наиболее сложным метаболитам. Их биосинтез требует много времени и высоких затрат энергии (см. с. 190). Поэтому понятно, что нуклеотиды не полностью разрушаются, а по большей части снова участвуют в синтезе. Прежде всего это относится к пуриновым основаниям аденину и гуанину, В организме высших животных около 90% пуриновых оснований снова превращаются в нуклеозидмонофосфаты, связываясь с фосфорибозилдифосфатом (PRPP) (ферменты [1] и [2]). Участие пиримидиновых оснований в ресинтезе весьма незначительно.

А. Деградация нуклеотидов

Распад пуринов (1) и пиримидинов (2) протекает различными путями. В организме человека пурины распадаются до мочевой кислоты и в такой форме выводятся с мочой. Пуриновое кольцо при этом остается незатронутым. Напротив, кольцо пиримидиновых оснований (урацила, тимина и цитозина) разрушается до небольших фрагментов, которые снова включаются в метаболизм или могут выводиться из организма (подробнее см. на с. 407).

Гуанозинмонофосфат [ГМФ (GMP), 1] распадается в две стадии до гуанозина, а затем — до гуанина (Gua). Гуанин дезаминируется с образованием другого пуринового основания, ксантина. В наиболее важном пути распада аденозинмонофосфата [АМФ (AMP)] нуклеотид дезаминируется с образованием инозинмонофосфата [ИМФ (IMP)]. Из ИМФ, аналогично распаду ГМФ, образуется пуриновое основание гипоксантин. Один и тот же фермент, ксантиноксидаза [3], превращает гипоксантин в ксантин, а ксантин — в мочевую кислоту. На каждой из этих стадий реакции в субстрат вводится оксогруппа окислением молекулярным кислородом. В качестве другого продукта реакции образуется токсичный пероксид водорода (Н2О2), который удаляется пероксидазами.

У большинства млекопитающих мочевая кислота разрушается в результате раскрытия кольца под действием уриказы с последующим выведением из организма образующегося аллантоина. В организме приматов, в том числе человека, аллантоин не образуется, а конечным продуктом катаболизма пуринов является мочевая кислота (как у птиц и многих рептилий). У большинства других животных деградация пуринов приводит к аллантоиновой кислоте или мочевине и глиоксилату.

При разрушении пиримидиновых нуклеотидов (2) важными промежуточными соединениями являются свободные основания урацил (Ura) и тимин. Оба соединения распадаются одинаковым способом: пиримидиновое кольцо сначала восстанавливается, а затем гидролитически расщепляется. На следующей стадии при отщеплении СО2 и NH3 в качестве продукта распада урацила образуется β-аланин, дальнейшая деградация которого приводит к ацетату, CO2 и NH3. Аналогичным образом из β-аминоизомасляной кислоты, продукта распада тимина, образуются пропионат, CO2 и NH3 (см. рис. 407).

Б. Гиперурикемия

Важно отметить, что у человека расщепление пуринов заканчивается уже на стадии мочевой кислоты. Мочевая кислота в противоположность аллантоину очень плохо растворима в воде. При избыточных количествах или нарушении катаболизма повышается концентрация мочевой кислоты в крови (гиперурикемия) и как следствие этого происходит отложение кристаллов мочевой кислоты в органах. Отложение мочевой кислоты в суставах является причиной сильных болей при подагре. В большинстве случаев гиперурикемия связана с нарушением выведения мочевой кислоты почками (1). Неблагоприятным фактором является высокое содержание пуринов в пище (например, мясная диета) (2). Редкое наследственное заболевание синдром Леша-Найхана связано с дефектом гипоксантин-фосфорибозилтрансферазы (схема А, фермент [1]). В этом случае нарушение кругооборота пуриновых оснований приводит к гиперурикемии и тяжелым неврологическим расстройствам. Для лечения гиперурикемии применяют аллопуринол, ингибитор ксантиноксидазы.


Биосинтез пуринов и пиримидинов

190-191 Следующая Содержание Предыдущая

Метаболизм нуклеотидов

Биосинтез пуринов и пиримидинов

191 Основания, содержащиеся в нуклеиновых кислотах, являются производными ароматических гетероциклических соединений пурина и пиримидина (см. с. 86). Путь биосинтеза нуклеиновых оснований довольно сложен, однако этот процесс жизненно необходим почти для всех клеток. Сборка нуклеиновых оснований представлена здесь схематически. Полная схема реакций приведена на сс. 405 и 406.

А. Образование нуклеиновых оснований

Пиримидиновое кольцо собирается из трех компонентов: атомы азота N-1 и углерода с С-4 по С-6 поставляются аспартатом. С-2 происходит из НСО3-, а второй атом азота (N-3) — из амидной группы глутамина.

Синтез пуринового кольца идет сложнее: единственным крупным предшественником является глицин, из которого происходят С-4 и С-5, а также N-7. Все другие атомы кольца поставляются отдельно: С-6 происходит из НСО3-, амидная группа глутамина дает атомы N-3 и N -9, донором аминогруппы для N-1 выступает аспартат, переход как и в цикле мочевины (см. с. 184), в фумарат. Наконец, атомы углерода С-2 и С-8 происходят из формильной группы N10-формилтетрагидрофолата (см. с. 110).

Б. Биосинтез пиримидиновых и пуриновых нуклеотидов

Центральными промежуточными продуктами биосинтеза предшественников нуклеиновых кислот являются мононуклеотид уридинмонофосат [УМФ (UMP)] для пиримидинового ряда и инозинмонофосфат [ИМФ (IMP), основание: гипоксантин) для пуринов. Путь синтеза различен для пиримидиновых и пуриновых оснований. В первом случае строится прежде всего пиримидиновое кольцо и затем к нуклеотиду присоединяется рибозо-5'-фосфат. Синтез пуриновых нуклеотидов, напротив, начинается с рибозо-5'-фосфата и исходя из него шаг за шагом формируется кольцо.

Непосредственными предшественниками в синтезе пиримидинового кольца являются карбамоилфосфат, который образуется из глутамина и НСО3- (1а), и аспартат. После образования N-карбамоиласпартата (1б) происходит замыкание кольца с образованием дигидрооротата (1в). У млекопитающих стадии от 1а до 1в проходят в цитоплазме и катализируются одним полифункциональным ферментом. На следующей стадии (1г) дигидрооротат окисляется флавинмо-нонуклеотидзависимой дегидрогеназой в оротат, который связывается с фосфорибозилдифосфатом (PRPP) с образованием нуклеотида оротидин-5'-монофосфата [ОМФ (ОМР)], декарбоксилирование которого приводит к уридин-5'-монофосфату [УМФ (UMP)].

Пуриновый биосинтез начинается с фосфорибозилдифосфата (названия отдельных промежуточных продуктов перечислены на с. 406). Сначала присоединяется аминогруппа, которая впоследствии в кольце становится N-9 (2а). Глицин и формильная группа N10-формилтетрагидрофолата поставляют недостающие атомы пятичленного кольца (2б, 2в). Прежде чем это кольцо замкнется (2е), присоединяются атомы N-3 и N-6 шестичленного кольца (2г, 2д). Затем построение кольца продолжается путем присоединения N-1 и С-2. На последней стадии шестичленное кольцо замыкается с образованием инозин-5'-монофосфата [ИМФ (IMP)], который, однако, не накапливается, а быстро превращается в АМФ и ГМФ. Эти реакции и синтез других нуклеотидов рассмотрены на с. 192.

Дополнительная информация

Механизм регуляции бактериальной аспартат-карбамоилтрансферазы с участием АТФ и ЦТФ изучен достаточно подробно (см. с. 118). В организме животных ключевым ферментом пиримидинового синтеза является не аспартат-карбамоилтрансфераза, а карбамоилфосфатсинтаза. Она активируется АТФ и фосфорибозилдифосфатом (PRPP) и тормозится УТФ. Регуляция синтеза пуринов также основана на ингибировании конечным продуктом: образование PRPP из рибозо-5'-фосфата тормозится АДФ и ГДФ. Аналогичным образом АМФ и ГМФ тормозят стадию 2а.


Биосинтез нуклеотидов

192-193 Следующая Содержание Предыдущая

Метаболизм нуклеотидов

Биосинтез нуклеотидов

193 А. Синтез нуклеотидов: общие сведения

Синтез пуринов и пиримидинов de novo приводит к монофосфатам, соответственно ИМФ (IMP] и УМФ (UMP) (см. с. 190). Из этих двух предшественников синтезируются все другие нуклеотиды. Соответствующие пути представлены в данном разделе. Подробности приведены на сс. 405 и 406. Синтез нуклеотидов путем повторного использовании оснований рассмотрен на с. 188.

Синтез пуриновых нуклеотидов (1) осуществляется из инозинмонофосфата [ИМФ (IMP)]. Его основание гипоксантин превращается в две стадии соответственно в аденин или гуанин. Образующиеся нуклеозидмонофосфаты АМФ (AMP) и ГМФ (GMP) переходят в дифосфаты АДФ (ADP) и ГДФ (GDP) под действием нуклеозидфосфаткиназ и, наконец, фосфорилируются нуклеозиддифосфаткиназами до трифосфатов АТФ (АТР) и ГТФ (GTP). Нуклеозидтрифосфаты служат строительными блоками для РНК (RNA) или функционируют в качестве коферментов (см. с. 110). Преобразование рибонуклеотидов в дезоксирибонуклеотиды происходит на стации дифосфатов и катализируется нуклеозиддифосфат-редуктазой (схема Б).

Пути биосинтеза пиримидиновых нуклеотидов (2) сложнее, чем пути синтеза пуриновых нуклеотидов. Прежде всего исходный УМФ (UMP) фосфорилируется до ди-, а затем трифосфата УТФ (UTP). УТФ превращается цитидинтрифосфат-синтазой (CTP-синтаза) в ЦТФ (СTP). Так как восстановление пиримидиновых нуклеотидов до дезоксирибонуклеотидов происходит на стадии дифосфатов, ЦТФ должен быть гидролизован фосфатазой до ЦДФ (CDP), после чего могут образоваться дЦДФ (dCDP) и дЦТФ (dCTP).

Строительный блок ДНК (DNA), дезокситимидинтрифосфат [дТТФ (dTTP)], синтезируется из УДФ (UDP) в несколько стадий. Основание тимин, которое, по-видимому, находится только в ДНК (см. с. 86), образуется на уровне нуклеозидмонофосфата при метилировании дезоксиуридинмонофосфата. Отвечают за эту стадию тимидилат-синтаза и вспомогательный фермент дигидрофолат-редуктаза, которые являются важными мишенями для действия цитостатиков (см. с. 388).

Б. Восстановление рибонуклеотидов

2'-Дезоксирибоза, структурный элемент ДНК, не синтезируется в виде свободного сахара, а образуется на стадии дифосфата при восстановлении ρибонуклеозиддифосфатов. Такое восстановление — сложный процесс, в котором участвует несколько белков. Необходимые восстановительные эквиваленты поставляются НАДФН (NADPH). Тем не менее, они не переносятся непосредственно от кофермента к субстрату, а проходит прежде всего через ряд окислительно-восстановительных реакций. На первой стадии (1) тиоредоксинредуктаза восстанавливает с помощью связанного с ферментом флавинадениндинуклеотида небольшой белок, тиоредоксин. При этом дисульфидный мостик в тиоредоксине расщепляется. Образующиеся SH-группы снова восстанавливают каталитически активный дисульфидный мостик в нуклеозиддифосфат-редуктазе («рибонуклеотид-редуктаза»). Свободные SH-группы являются действенными донорами электронов для восстановления рибонуклеотиддифосфатов.

Рибонуклеотид-редуктаза эукариот представляет собой тетрамер, состоящий из двух R1- и R2 -субъединиц. Кроме упомянутого дисульфидного мостика, в ферменте во время реакции образуется тирозин-радикал (2, см. с. 20). генерирующий радикал в субстрате (3). Последний отщепляет молекулу воды и вследствие этого переходит в радикал-катион. При последующем восстановлении образуется остаток дезоксирибозы и регенерируется тирозиновый радикал.

Процесс регуляции рибонуклеотид-редуктазы имеет довольно сложный механизм. Субстратная специфичность и активность фермента контролируются двумя аллостерическими центрами связывания (а и б) R1-субъединицы. АТФ и дАТФ (dATP) соответственно повышают и уменьшают активность редуктазы, связываясь с центром а. С центром б взаимодействует другой нуклеотид, изменяющий в результате связывания субстратную специфичность фермента.


Биосинтез гема

194-195 Следующая Содержание Предыдущая

Метаболизм порфиринов

Биосинтез гема

195 Гем, железосодержащее тетрагидропиррольное красящее вещество, является составной частью О2-связывающих белков (см. с. 274) и различных коферментов оксидоредуктаз (см. сс. 108, 310). Почти на 85% биосинтез гема происходит в костном мозге и лишь небольшая часть — в печени. В синтезе гема участвуют митохондрии и цитоплазма.

А. Биосинтез гема

Синтез тетрагидропиррольных колец начинается в митохондриях. Из сукцинил-КоА (на схеме наверху), промежуточного продукта цитратного цикла, конденсацией с глицином получается продукт, декарбоксилирование которого приводит к 5-аминолевулинату (ALA). Отвечающая за эту стадию 5-аминолевулинат-синтаза (ALA-синтаза) [1] является ключевым ферментом всего пути. Экспрессия синтеза ALA-синтазы тормозится гемом, т. е. конечным продуктом, и имеющимся ферментом. Это типичный случай торможения конечным продуктом, или ингибирования по типу обратной связи.

После синтеза 5-аминолевулинат переходит из митохондрий в цитоплазму, где две молекулы конденсируются в порфобилиноген, который уже содержит пиррольное кольцо [2]. Порфобилиноген-синтаза [2] ингибируется ионами свинца. Поэтому при острых отравлениях свинцом в крови и моче обнаруживают повышенные концентрации 5-аминолевулината.

На последующих стадиях образуется характерная для порфирина тетрапиррольная структура. Связывание четырех молекул порфобилиногена с отщеплением NH2-групп и образованием уропорфириногена III катализируется гидроксиметилбилан-синтазой [3]. Для образования этого промежуточного продукта необходим второй фермент, уропорфириноген III-синтаза [4]. Отсутствие этого фермента приводит к образованию «неправильного» изомера — уропорфириногена I.

Тетрапиррольная структура уропорфиринoгена III все еще существенно отличается от гема. Так, отсутствует центральный атом железа, а кольцо содержит только 8 вместо 11 двойных связей. Кроме того, кольца несут только заряженные боковые цепи R (4 ацетатных и 4 пропионатных остатков). Так как группы гема в белках функционируют в неполярном окружении, необходимо, чтобы полярные боковые цепи превратились в менее полярные. Вначале четыре ацетатных остатка (R1) декарбоксилируются с образованием метильных групп (5). Образующийся копропорфириноген III снова возвращается в митохондрии. Дальнейшие стадии катализируются ферментами, которые локализованы на/или внутри митохондриальной мембраны. Прежде всего под действием оксидазы две пропионатные группы (R2) превращаются в винильные (6). Модификация боковых цепей заканчивается образованием протопорфириногена IX.

На следующей стадии за счет окисления в молекуле создается сопряженная π-электронная система, которая придает гему характерную красную окраску. При этом расходуется 6 восстановительных эквивалентов (7). В заключение с помощью специального фермента, феррохелатазы, в молекулу включается атом двухвалентного железа (8). Образованный таким образом гем или Fe-протопорфирин IX включается, например, в гемоглобин и миоглобин (см. с. 274), где он связан нековалентно, или в цитохром С, с которым связывается ковалентно (см. с. 108).

Дополнительная информация

Известен ряд заболеваний, вызванных наследственными или приобретенными нарушениями порфиринового синтеза, так называемые порфирии; некоторые из них протекают очень тяжело. Многие из этих заболеваний приводят к выделению предшественников гема с калом или мочой, которая вследствие этого может быть окрашена в темно-красный цвет. Также наблюдается отложение порфиринов в коже. При воздействии света это приводит к образованию трудноизлечимых волдырей. При порфириях часты также неврологические нарушения. Возможно, что в основе средневековых легенд о людях-вампирах (дракулах) лежит странное поведение больных порфириями (светобоязнь, необычные внешность и поведение, употребление крови в пищу, компенсирующее дефицит гема и зачастую улучшающее состояние при некоторых формах порфирий).


Деградация порфиринов

196-197 Следующая Содержание Предыдущая

Метаболизм порфиринов

Деградация порфиринов

197 А. Деградация гемоглобина

В организме человека в течение 1 ч разрушается примерно 100-200 млн эритроцитов. Разрушение начинается в микросомальной фракции ретикуло-эндотелиальной системы [РЭС (RES)] клеток печени, селезенки и костного мозга. После отделения белковой части (глобина) красный гем расщепляется гем-оксигеназой с помощью кислорода и НАДФН на ионы Fe2+, СО (оксид углерода!) и зеленый биливердин. Далее железо утилизируется.

Затем биливердин восстанавливается биливердинредуктазой до оранжевого билирубина. Это изменение цвета легко можно наблюдать in vivo в виде синяков (гематомах). Интенсивный цвет гема и других порфиринов (см. рис. 195) является результатом сопряжения многочисленных двойных связей, которые образуют две резонансно стабилизированные (мезомерные) системы.

Для дальнейшего разрушения билирубин транспортируется кровью в печень. Так как он плохо растворим в плазме, транспорт осуществляется в комплексе с альбумином. В том же участке связывания альбумина сорбируются и лекарственные препараты. Паренхиматозные клетки печени забирают билирубин из крови.

После того как билирубин в печени дважды конъюгируется с активированной глюкуроновой кислотой (УДФ-GIcUA; см. рис. 113) (не показано), повышается его водорастворимость. Образование конъюгата катализируется УДФ-глюкуронозилтрансферазой — ферментом, находящимся в ЭР печени, а также в незначительных количествах в почках и слизистой кишечника. Глюкуроновая кислота присоединяется к пропионатным боковым цепям билирубина сложноэфирными связями. Образующийся диглюкуронид билирубина переносится в желчь путем активного транспорта против градиента концентрации. Этот транспорт является скорость-лимитирующей стадией метаболической трансформации билирубина в печени. Лекарственные препараты, такие, как, например фенобарбитал, могут индуцировать образование конъюгата и транспортный процесс.

В кишечнике конъюгат билирубина снова частично расщепляется бактериальной β-глюкуронидазой. Свободный билирубин постепенно восстанавливается до бесцветного уробилиногена и стеркобилиногена, которые далее окисляются кислородом воздуха до уробилина и стеркобилина. Эти конечные продукты метаболической трансформации желчных пигментов в кишечнике окрашены в цвета от оранжевого до желтого. Они выделяются по большей части с калом, а в меньшей степени резорбируются (энтерогепатическая циркуляция; см. рис. 307). При интенсивном процессе разрушения гема в моче внезапно появляется уробилиноген, где он при окислении кислородом воздуха темнеет, превращаясь в уробилин.

Наряду с гемоглобином, по аналогичному пути разрушаются группы гема и у других гемсодержащих белков (миоглобина, цитохрома, каталазы, пероксидазы). Однако их вклад в образование желчных пигментов (250 мг в сутки) составляет лишь примерно 10-15%.

Дополнительная информация

Гипербилирубинемия. Повышенный уровень билирубина ( >10 мг/л ) называется гипербилирубинемией. Билирубин диффундирует из крови в периферические ткани и окрашивает их в желтый цвет. Это особенно легко заметить на белой конъюктиве глаза, в таком случае говорят о желтухе. Ее причиной могут быть: повышенное образование билирубина из эритроцитов (гемолитическая желтуха из-за наследственного дефекта фермента или отравления организма), нарушение выделения билирубина и продуктов его расщепления вследствие повреждений печени (гепатоцеллюлярная желтуха из-за наследственного дефекта фермента или отравления организма) и застой желчи [обтурационная (механическая) желтуха из-за желчных камней]. Неконъюгированный билирубин может даже проходить гематоэнцефалический барьер и приводить к поражению мозга (ядерная желтуха). Для точного диагноза причин гипербилирубинемии важен анализ билирубина в плазме. Конъюгированный («прямой») билирубин от неконъюгированного («непрямого») можно отличить с помощью цветной реакции.


Структура клеток

198-199 Следующая Содержание Предыдущая

Организация клетки. Структура клеток

Структура клеток

199 А. Сравнение прокариот и эукариот

Существующие в настоящее время организмы подразделяются на две большие группы — прокариоты и эукариоты. К прокариотам относятся бактерии (эубактерии и архебактерии) а к эукариотам — грибы, растения и животные, большинство из которых являются многоклеточными организмами и только некоторые — одноклеточными. Многоклеточные эукариоты построены из разнообразных по своим функциям клеток, причем эти клетки значительно крупнее клеток прокариот (соотношение объемов приблизительно 2000:1). Наиболее важный отличительный признак эукариотических клеток — наличие ядра (греч. karion; отсюда и название "эукариоты") и других органелл.

Структуры и функции эукариотических клеток сложнее и более специализированы, чем структуры и функции клеток прокариот. ДНК (DNA) эукариот представляют собой очень длинные линейные молекулы (от 107 до более чем 1010 пар оснований). Они локализованы в ядре, связаны с гистонами и включают некодирующие области (интроны). Напротив, ДНК прокариот представляют собой более короткие (до 5ּ106 пар оснований) кольцевые молекулы, расположенные в цитоплазме и не имеющие интронов. Эукариотические клетки состоят из специализированных отделов — органелл (см. ниже). Процессы синтеза и созревания РНК (RNA) и белков протекают в различных отделах клеток и механизмы их регулирования не зависят один от другого. У прокариот, напротив, эти процессы значительно проще и взаимосвязаны.

Б. Структура животной клетки

Эукариотические клетки значительно разнообразнее по размеру и структуре, чем прокариотические. Только в организме человека имеются по крайней мере 200 различных типов клеток. Поэтому на схеме структура животной клетки представлена в предельно упрощенном виде.

Эукариотическая клетка организована системой мембран. Снаружи она ограничена плазматической мембраной. Внутренний объем клетки заполнен цитоплазмой, содержащей многочисленные растворимые компоненты. Цитоплазма разделена на хорошо различимые , окруженные внутриклеточными мембранами отделы, называемыми клеточными органеллами.

Самой крупной органеллой является ядро клетки (см. рис. 211), его можно легко видеть в световой микроскоп. Внешняя мембрана ядра связана с мембранами эндоплазматической сети [эндоплазматический ретикулум (ER)], представляющей собой замкнутую систему связанных друг с другом канальцами уплощенных мешочков, составляющую единое целое с перинуклеарным пространством. Другая ограниченная мембранами органелла, также представляющая собой систему мембран, — аппарат Гольджи (или комплекс Гольджи) [на схеме эта система напоминает сложенные в стопку листы). Экзосомы и эндосомы — пузыреобразные органеллы (везикулы), участвующие в процессе обмена веществ между клеткой и ее окружением. Вероятно, наиболее важными в клеточном метаболизме являются митохондрии, представляющие собой органеллы, по размерам приближающиеся к бактериям. Лизосомы и пероксисомы — маленькие глобулярные органеллы, предназначенные для выполнения специфических функций. В клетке имеется белковая нитевидная структура, напоминающая строительные леса (так называемый цитоскелет).

Помимо этих органелл в клетках растений (см. с. 48) имеются хлоропласты (места фотосинтеза), вакуоли, выполняющие структурные функции и являющиеся хранилищами, а также прочная клеточная стенка, построенная из целлюлозы и других полисахаридов.

На схеме для гепатоцитов (клеток печени) приведены приблизительный объем, который приходится на каждый вид органелл (в % к общему объему клетки, на схеме желтого цвета), и число каждой из органелл на клетку (на схеме голубого цвета); эти данные могут значительно различаться для разных типов клеток. Органеллы и другие клеточные структуры более детально описаны в следующих разделах.


Фракционирование клеточных структур

200-201 Следующая Содержание Предыдущая

Организация клетки. Структура клеток

Фракционирование клеточных структур

201 А. Выделение клеточных органелл

Разработан ряд методик для исследования изолированных отделов клетки. Для того чтобы выделить клеточные органеллы, исследуемый образец измельчают и затем гомогенизируют в забуференной среде с использованием гомогенизатора Поттера-Элведжема (тефлоновый пестик, вращающийся в стеклянном цилиндре). Это сравнительно мягкий метод, который особенно предпочтителен для выделения лабильных молекул и ультраструктур. Другие методики разрушения клеток включают ферментативный лизис, разрушающий клеточные стенки, или механическое разрушение замороженных тканей (размолом или с помощью вращающихся ножей; под большим давлением; осмотическим шоком; многократным чередованием замораживания и оттаивания).

Для выделения интактных органелл важно, чтобы среда, в которой проводится гомогенизация, была изотонической, т.е. осмотическое давление буфера должно соответствовать давлению внутри клетки. Если раствор гипотоничен, органеллы будут «впитывать» дополнительную воду и лопнут, а в гипертонических растворах они, напротив, сморщиваются.

Вслед за гомогенизацией следует фильтрование через марлю для удаления интактных клеток и соединительных тканей. Собственно фракционирование клеточных органелл проводится с помощью дифференциального центрифугирования, т.е. центрифугирования при различных скоростях вращения ротора. При этом ступенчатое увеличение центробежной силы (которую принято выражать величиной, кратной нормальному ускорению свободного падения g = 9,81 м/с2, см. сс. 202-203) приводит к последовательному осаждению различных органелл, т.е. их разделению в соответствии с плотностью и размером.

Ядро седиментирует уже при ускорении, достигаемом о помощью настольных центрифуг. Декантирование супернатанта и тщательное повторное ресуспендирование осадка дает фракцию, обогащенную клеточными ядрами. Однако эта фракция все еще содержит другие клеточные компоненты в качестве примесей, например фрагменты цитоскелета.

Частицы меньших размеров и менее плотные, чем ядро, получают при воздействии на супернатант постепенно увеличивающегося ускорения . Эта операция проводится на более мощных центрифугах, таких, как высокоскоростные центрифуги с охлаждением и ультрацентрифуги. Порядок освещения фракций следующий: митохондрии, затем мембранные пузырьки (везикулы) и рибосомы. Супернатант последнего центрифугирования представляет собой «цитозоль», т.е. растворимые компоненты клетки, перешедшие при гомогенизации ткани в буферный раствор.

Выделение клеточных органелл обычно проводят при низких температурах (0-5°С) для того, чтобы уменьшить степень деградации материала за счет реакций, катализируемых ферментами; последние высвобождаются в процессе разрушения ткани. Добавление тиолов и хелатирующих агентов необходимо для защиты функциональных SH-групп от окисления.

Б. Молекулы-маркеры

В процессе фракционирования важно контролировать чистоту фракций. Присутствие в определенной фракции той или иной органеллы и наличие других компонентов определяют с помощью молекул-маркеров. Обычно это органеллоспецифичные ферменты (ферменты-маркеры). Распределение ферментов-маркеров в клетке отражает локализацию в ней соответствующих каталитических реакций. Более детально эти вопросы обсуждаются в разделах, посвященных отдельным органеллам.


Центрифугирование

202-203 Следующая Содержание Предыдущая

Организация клетки. Структура клеток

Центрифугирование

203 А. Основы метода центрифугирования

Частицы в растворе осаждаются (седиментация), когда их плотность выше плотности раствора, или всплывают (флотация), когда их плотность ниже плотности раствора. Чем больше разница в плотности, тем быстрее идет распределение частиц. Когда плотности частиц и раствора одинаковые (изопикнические условия), частицы остаются неподвижными. При малой разнице в плотности частицы можно разделить только в центрифуге, которая создает центробежную силу, во много раз превышающую силу земного притяжения.

Роторы. Возникающая в центрифуге центробежная сила, которая, строго говоря, создается ускорением, обычно выражается числом, кратным ускорению свободного падения g (g = 9,81 м/с2). Величины до 10000g получают с помощью простой настольной центрифуги, высокоскоростные рефрижераторные центрифуги позволяют достигнуть 50000g, а ультрацентрифуги, работающие с охлаждением и в вакууме, — 500000g. Существуют два типа роторов — угловые и свободно подвешенные, так называемые бакет-роторы. Последние используются обычно в высокоскоростных центрифугах и ультрацентрифугах.

Скорость седиментации частицы (ν) зависит от угловой скорости (ω), эффективного радиуса ротора rэфф( расстояние от оси вращения) и седиментационных свойств частиц.

Седиментационные свойства частицы характеризуются коэффициентом седиментации S и выражаются в единицах Сведберга (1S = 10-13с). На схеме справа показано соотношение между плотностью и коэффициентом седиментации для различных частиц в растворе хлорида цезия (CsCI). Величина S может колебаться в широких пределах. Для сравнения коэффициентов седиментации в различных средах их обычно корректируют по плотности и вязкости воды при 20oC (S20w).

Коэффициент седиментации зависит от молекулярной массы (М) частицы, ее формы (коэффициент трения f), парциального удельного объема ΰ (величина, обратная плотности частицы). Из рисунка видно, что белки, ДНК (DNA) и РНК (RNA) сильно различаются по плотности.

Б. Центрифугирование в градиенте плотности

Макромолекулы или органеллы, незначительно различающиеся по размеру или по плотности, можно разделить центрифугированием в градиенте плотности. Для этих целей используются два метода.

При зональном центрифугировании анализируемая проба (например, белки или клетки) наслаивается тонким слоем поверх буферного раствора. В процессе центрифугирования частицы проходят через раствор, так как их плотность выше плотности раствора. Скорость движения зависит от массы и формы частиц (см. формулы на схеме А). Центрифугирование прекращают прежде, чем частицы достигнут дна центрифужной пробирки. Затем дно прокалывают и собирают ряд фракций, содержащих различные частицы. Стабильность градиента плотности в процессе центрифугирования достигается применением растворов углеводов или коллоидного силикагеля, концентрация которых возрастает от поверхности к дну пробирки. Градиент плотности препятствует образованию конвекционных потоков, снижающих качество разделения.

При изопикническом центрифугировании пробу (например ДНК, РНК или вирусы) равномерно распределяют во всем объеме раствора (обычно CsCI). В этом случае разделение продолжается значительно дольше, чем при зональном центрифугировании. Градиент плотности создается в процессе центрифугирования за счет седиментации и диффузии. Со временем каждая частица попадает в область, соответствующую ее собственной плавучей плотности. Центрифугирование прекращают, когда устанавливается равновесие. Полученные фракции анализируют, используя подходящую измерительную технику.


Клеточные компоненты и цитоплазма

204-205 Следующая Содержание Предыдущая

Организация клетки. Структура клеток

Клеточные компоненты и цитоплазма

205 Бактерия Escherichia coli живет в кишечнике млекопитающих как симбионт. Ее структура и состав изучены достаточно хорошо.

А. Компоненты бактериальной клетки

Основным компонентом всех клеток является вода (70%). Остальная часть — это макромолекулы (белки, нуклеиновые кислоты, полисахариды), небольшие органические молекулы и неорганические ионы. Наиболее распространенными из макромолекул являются белки, составляющие до 55% сухого веса клетки.

Единичная клетка E. coli имеет объем около 0,88 мкм3. По одной шестой этого объема составляют мембраны и ДНК (DNA) («нуклеоид»). Оставшееся внутреннее пространство заполнено цитоплазмой (не «цитозолем», см. с. 202). С учетом ряда допущений относительно размера белков (средняя молекулярная масса 40 кДа) и их распределения в клетке можно считать, что цитоплазма клетки E. coli содержит приблизительно 250000 белковых молекул. В эукариотических клетках, которые примерно в 1000 раз больше, число белковых молекул можно оценить в несколько миллиардов.

Б. Содержимое бактериальной клетки

На схеме приведен участок цитоплазмы E. coli (длиной около 100 нм), составляющий 1/600 объема клетки; увеличение 1 х 106. При таком увеличении размер атома углерода соответствует крупинке соли, а молекулы АТФ — рисовому зернышку. В целях упрощения небольшие по размерам молекулы, такие, как вода, кофакторы и метаболиты, на рисунке не приведены (они показаны в увеличенном виде внизу справа). В таком участке цитоплазмы содержатся: — сотни макромолекул, необходимых для синтеза белков, т. е. 30 рибосом, более чем 100 белковых факторов, 30 молекул аминоацил-тРНК-синтетаз, 340 молекул тРНК (tRNA), 2-3 мРНК (mRNA) (каждая из которых по размерам 10-кратно превышает приведенный участок клетки) и 6 молекул РНК-полимеразы;

— около 300 молекул других ферментов, включая 130 гликолитических ферментов и 100 ферментов цитратного цикла;

— 30000 небольших органических молекул с молекулярной массой от 100 до 1000 Да, например продукты промежуточного метаболизма и коферменты (показаны в 10-кратном увеличении внизу справа);

— наконец, 50000 неорганических ионов: остальной объем занимает вода.

Схема иллюстрирует тот факт, что цитоплазма клеток заполнена макромолекулами и малыми органическими молекулами, причем макромолекулы расположены очень близко друг к другу: большинство из них разделено лишь несколькими молекулами воды. Все эти молекулы находятся в постоянном движении. Однако повторяющиеся столкновения предотвращают их движение в каком-либо определенном направлении. В действительности они движутся беспорядочно по зигзагообразным траекториям. Белки из-за большой массы движутся особенно медленно. Тем не менее, средняя скорость миграции составляет около 5 нм/мс, т.е. за 2 мс они проходят расстояние, равное диаметру белковой глобулы. По статистической оценке любой белок может достичь любой точки в клеточной цитоплазме менее чем за секунду.

В. Биохимические функции цитоплазмы

У эукариот цитоплазма составляет 50% общего объема клетки, т.е. в количественном отношении является наиболее важной органеллой клетки. Цитоплазма — это главное реакционное пространство клетки. Здесь протекают большинство процессов деградации питательных веществ и синтеза структурных компонентов клетки, а также почти весь промежуточный метаболизм: гликолиз, гексозомонофосфатный путь, глюконеогенез, биосинтез жирных кислот, белков и т. п.


Цитоскелет: состав

206-207 Следующая Содержание Предыдущая

Организация клетки. Цитоскелет

Цитоскелет: состав

207 Цитоплазма эукариотических клеток пронизана трехмерной сеткой из белковых нитей (филаментов), называемой цитоскелетом. В зависимости от диаметра филаменты разделяются на три группы: микрофиламенты (6-8 нм), промежуточные волокна (около 10 нм) и микротрубочки (около 25 нм). Все эти волокна представляют собой полимеры, состоящие из субъединиц особых глобулярных белков.

А. Актин

Микрофиламенты (актиновые нити) состоят из актина — белка, наиболее распространенного в эукариотических клетках. Актин может существовать в виде мономера (G-актин, «глобулярный актин») или полимера (F-актин, «фибриллярный актин»). G-актин — асимметричный глобулярный белок (42 кДа), состоящий из двух доменов. По мере повышения ионной силы G-актин обратимо агрегирует, образуя линейный скрученный в спираль полимер, F-актин. Молекула G-актина несет прочно связанную молекулу АТФ (АТР), которая при переходе в F-актин, медленно гидролизуется до АДФ (ADP), т.е. F-актин проявляет свойства АТФ-азы.

При полимеризации G-актина в F-актин ориентация всех мономеров одинакова, поэтому F-актин обладает полярностью. Волокна F-актина имеют два разноименно заряженных конца — (+) и (-), которые полимеризуются с различной скоростью. Эти концы не стабилизированы специальными белками (как, например, в мышечных клетках), и при критической концентрации G-актина (+)-конец будет удлиняться, а (-)-конец укорачиваться. В условиях эксперимента этот процесс может быть ингибирован токсинами грибов. Например, фаллоидин (яд бледной поганки) связывается с (-)-концом и ингибирует деполимеризацию, в то время как цитохалазин (токсин из плесневых грибов, обладающий свойством цитостатика) присоединяется к (+)-концу, блокируя полимеризацию.

Актинассоциированные белки. В цитоплазме клеток имеются более 50 различных типов белков, которые специфически взаимодействуют с G-актином и F-актином. Эти белки выполняют различные функции: регулируют объем G-актинового пула (профилин), оказывают влияние на скорость полимеризации G-актина (виллин), стабилизируют концы нитей F-актина (фрагин, β-актинин), сшивают филаменты друг с другом или с другими компонентами (как, например, виллин, α-актинин, спектрин, MARCKS) или разрушают двойную спираль F-актина (гельзолин). Активность этих белков регулируется ионами Са2+ и протеинкиназами.

Б. Белки промежуточных волокон

Структурными элементами промежуточных волокон являются белки, принадлежащие к пяти родственным семействам и проявляющие высокую степень клеточной специфичности. Типичными представителями этих белков являются цитокератины, десмин, виментин, кислый фибриллярный глиапротеин [КФГП (GFAP)] и нейрофиламент. Все эти белки имеют в центральной части базовую стержневую структуру, которая носит название суперспирализованной α-спирали (см. кератин, с. 76). Такие димеры ассоциируют антипараллельно, образуя тетрамер. Агрегация тетрамеров по принципу "голова к голове" дает протофиламент. Восемь протофиламентов образуют промежуточное волокно.

В отличие от микрофиламентов и микротрубочек свободные мономеры промежуточных волокон едва ли встречаются в цитоплазме. Их полимеризация ведет к образованию устойчивых неполярных полимерных молекул.

В. Тубулин

Микротрубочки построены из глобулярного белка тубулина, представляющего собой димер α- и β-субъединиц (53 и 55 кДа). α, β- Гетеродимеры образуют линейные цепочки, называемые протофиламентами. 13 протофиламентов образуют циклический комплекс. Затем кольца полимеризуются в длинную трубку. Как и микрофиламенты, микротрубочки представляют собой динамические полярные структуры с (+)- и (-)-концами. (-)-Конец стабилизирован за счет связывания с центросомой (центр организации микротрубочек), в то время как для (+)-конца характерна динамическая нестабильность. Он может либо медленно расти, либо быстро укорачиваться. Тубулиновые мономеры связывают ГТФ (GTP), который медленно гидролизуется и ГДФ (GTP). С микротрубочками ассоциируют два вида белков: структурные белки (MAP от англ. microtubuls-associated proteins) и белки-транслокаторы.


Структура и функции цитоскелета

208-209 Следующая Содержание Предыдущая

Организация клетки. Цитоскелет

Структура и функции

209 Цитоскелет выполняет три главные функции.

1. Служит клетке механическим каркасом, который придает клетке типическую форму и обеспечивает связь между мембраной и органеллами. Каркас представляет собой динамичную структуру, которая постоянно обновляется по мере изменения внешних условий и состояния клетки.

2. Действует как «мотор» для клеточного движения. Двигательные (сократительные) белки содержатся не только в мышечных клетках (см. с. 324), но и в других тканях. Компоненты цитоскелета определяют направление и координируют движение, деление, изменение формы клеток в процессе роста, перемещение органелл, движение цитоплазмы.

3. Служит в качестве «рельсов» для транспорта органелл и других крупных комплексов внутри клетки.

А. Микрофиламенты и промежуточные волокна

В качестве примера функционирования компонентов цитоскелета на рисунке показан срез микроворсинок клетки кишечного эпителия (см. В, 1).

Микрофиламенты, построенные из F-актина, пронизывают микроворсинки, образуя узлы. Эти микроволокна удерживаются вместе с помощью актинсвязывающих белков, наиболее важными из которых являются фимбрин и виллин. Кальмодулин и миозиноподобная АТФ-аза соединяют крайние микроволокна с плазматической мембраной. Еще один актинсвязывающий белок, фодрин, соединяет волокна актина у основании, а также прикрепляет их к цитоплазматической мембране и к сетке, построенной из промежуточных волокон.

В рассмотренном случае микрофиламенты актина выполняют главным образом статическую функцию. Однако чаще всего актин принимает участие в динамических процессах, таких, как мышечное сокращение (см. с. 314), движение клетки, фагоцитоз, образование микровыпячиваний и ламеллиподий (клеточных расширений), а также акросом в процессе слияния сперматозоида с яйцеклеткой.

Б. Микротрубочки

На схеме показаны микротрубочки клетки. Они отходят радиально во всех направлениях от структуры вблизи ядра — центросомы. (+)-Конец микротрубочек постоянно находится в состоянии роста и разборки, а (-)-конец блокирован ассоциированными белками в центриоле (см. рис. 207). (+)-Конец может также быть стабилизирован ассоциированными белками, когда, например, микротрубочки достигают цитоплазматической мембраны.

Микротрубочки принимают участие в поддержании формы клетки. Они же служат направляющими «рельсами» для транспорта органелл. Вместе с ассоциированными белками (динеин, кинезин) микротрубочки способны осуществлять механическую работу, например транспорт митохондрий, движение ресничек (волосоподобных выростов клеток в эпителии легких, кишечника и яйцеводов) и биение жгутика сперматозоида. Кроме того, микротрубочки выполняют важные функции во время деления клеток.

В. Архитектура

Сложная плотная сетчатая структура цитоскелета хорошо видна на приведенных рисунках, где компоненты цитоскелета выявлены с помощью антител.

1. На границе клетки кишечного эпителия (см. также схему Б) хорошо видно, как микрофиламенты (а) простираются от центра в микроворсинки. Филаменты плотно связаны ассоциированным белком спектрином (б) и прикреплены к промежуточным волокнам (в).

2. В фибробласте видны только микротрубочки. Они отходят от центра организации микротрубочек центросомы и расходятся радиально к плазматической мембране.

3. В этой эпителиальной клетке помечены кератиновые филаменты, которые относятся к группе промежуточных волокон (г — ядро) (см. сс. 76, 206).


Ядро

210-211 Следующая Содержание Предыдущая

Организация клетки. Ядро

Ядро

211 А. Ядро

Ядро — наиболее крупная (диаметром около 10 мкм) видимая в оптический микроскоп органелла эукариотической клетки. Оно отделено от остальной клетки оболочкой, состоящей из внутренней и внешней ядерных мембран.

Область между двумя ядерными мембранами называется перинуклеарным пространством. Внешняя ядерная мембрана усыпана рибосомами и переходит в шероховатый эндоплазматический ретикулум. Внутренняя ядерная мембрана выстлана специальными белками (ламином и др.), которые служат для закрепления ядерных структур (ядерная пластинка).

В ядре расположена почти вся ДНК (DNA) клетки. Эта ДНК является носителем генетической информации и главным местом ее репликации и экспрессии. В интерфазе (фазы между делениями клетки) большая часть ДНК в ядре присутствует в виде гетерохроматина, т.е. плотно упакованной ДНК, ассоциированной с РНК (RNA) и белками. Менее плотно упакованная ДНК называется эухроматином; это место активной транскрипции ДНК в РНК (RNA). Ядро часто содержит ядрышко, а иногда и несколько ядрышек. Во время деления клеток структура ядра разрушается. Хроматин организуется в хромосомы, т. е. в высшей степени конденсированные формы молекул ДНК, видимые в оптический микроскоп.

Б. Импорт крупных ядерных белков

Обмен макромолекул, таких, как белки и РНК, между ядром и цитоплазмой осуществляется через ядерные поры (диаметр примерно 7 нм), образованные белковым комплексом. Поры регулируют транспорт через ядерные мембраны. Пептиды и небольшие белки, например гистоны, способны легко проникать в ядро. Более крупные белки (свыше 40 кДа) могут пройти через ядерную мембрану, только если они несут специфическую сигнальную последовательность. Такая последовательность, ориентирующая белок на ядро, состоит из 4 основных аминокислот. В отличие от других сигнальных последовательностей, они не расщепляются при переносе белка в ядро (см. рис. 233).

В. Взаимодействие между ядром и цитоплазмой

Почти все РНК клетки синтезируются в ядре. В этом процессе, называемом транскрипцией, используется хранящаяся в ДНК (DNA) информация (см. рис. 241). Синтез рибосомной РНК [рРНК (rRNA)] происходит в ядрышках, в то время как матричные (информационные) и транспортные РНК [мРНК и тРНК (mRNA и tRNA)] синтезируются в эухроматине. Репликация — катализируемый ферментами процесс удвоения ДНК — также локализована в ядре (см. рис. 239).

Нуклеотидные блоки, необходимые для репликации и транскрипции в ядре, должны поступать из цитоплазмы. Их включение в РНК приводит к образованию первичных продуктов, которые последовательно модифицируются путем расщепления, удаления частей молекулы и включения дополнительных нуклеотидов (созревание РНК). Наконец, мРНК и тРНК, образовавшиеся в ядре, транспортируются в цитоплазму для участия в биосинтезе белков (трансляции) (см. рис. 237).

Белки не могут синтезироваться в ядре, и поэтому все ядерные белки должны быть импортированы из цитоплазмы. Это, например, гистоновые и негистоновые белки, связанные в хроматине с ДНК, полимеразы, гормональные рецепторы, факторы транскрипции и рибосомные белки. Рибосомные белки, находясь еще в ядрышке, начинают ассоциировать с рРНК, образуя рибосомные субчастицы.

Одной из очень специфический функций ядра является биосинтез НАД+ (NAD+). Предшественник этого кофермента, никотинамидмононуклеотид [НАМ (NMN)] синтезируется в цитоплазме и затем транспортируется в ядрышко для превращения в динуклеотид НАД+ (NAD+), который после этого возвращается в цитоплазму.


Митохондрии: структура и функции

212-213 Следующая Содержание Предыдущая

Организация клетки. Митохондрии

Митохондрии: структура и функции

213 А. Структура митохондрий

Митохондрии - это органеллы размером с бактерию (около 1 х 2 мкм). Они найдены в большом количестве почти во всех эукариотических клетках. Обычно в клетке содержится около 2000 митохондрий, общий объем которых составляет до 25% от общего объема клетки. Митохондрия ограничена двумя мембранами - гладкой внешней и складчатой внутренней, имеющей очень большую поверхность. Складки внутренней мембраны глубоко входят в матрикс митохондрий, образуя поперечный перегородки - кристы. Пространство между внешней и внутренней мембранами обычно называют межмембранным пространством.

Различный типы клеток отличаются друг от друга как по количеству и форме митохондрий, так и по количеству крист. Особенно много крист имеют митохондрии в тканях с активными окислительными процессами, например в сердечной мышце. Вариации митохондрий по форме, что зависит от их функционального состояния, могут наблюдаться и в тканях одного типа. Митохондрии — изменчивые и пластичные органеллы.

Мембраны митохондрий содержат интегральные мембранные белки. Во внешнюю мембрану входят порины, которые образуют поры и делают мембраны проницаемыми для веществ с молекулярной массой до 10 кДа (см. рис. 223). Внутренняя же мембрана митохондрий непроницаема для большинства молекул; исключение составляют О2, СО2, Н20. Внутренняя мембрана митохондрий характеризуется необычно высоким содержанием белков (75%). В их число входят транспортные белки-переносчики (см. рис. 215), ферменты, компоненты дыхательной цепи и АТФ-синтаза. Кроме того, в ней содержится необычный фосфолипид кардиолипин (см. с. 56). Матрикс также обогащен белками, особенно ферментами цитратного цикла.

Б. Метаболические функции

Митохондрии являются «силовой станцией» клетки, поскольку за счет окислительной деградации питательных веществ в них синтезируется большая часть необходимого клетке АТФ (АТР). В митохондриях локализованы следующие метаболические процессы: превращение пирувата в ацетил-КоА, катализируемое пируватдегидрогеназным комплексом: цитратный цикл; дыхательная цепь, сопряженная с синтезом АТФ (сочетание этих процессов носит название «окислительное фосфорилирование»); расщепление жирных кислот путем β-окисления и частично цикл мочевины. Митохондрии также поставляют клетке продукты промежуточного метаболизма и действуют наряду с ЭР как депо ионов кальция, которое с помощью ионных насосов поддерживает концентрацию Са2+ в цитоплазме на постоянном низком уровне (ниже 1 мкмоль/л).

Главной функцией митохондрий является захват богатых энергией субстратов (жирные кислоты, пируват, углеродный скелет аминокислот) из цитоплазмы и их окислительное расщепление с образованием СО2 и Н2О, сопряженное с синтезом АТФ.

Реакции цитратного цикла приводят к полному окислению углеродсодержащих соединений (СО2) и образованию восстановительных эквивалентов, главным образом в виде восстановленных коферментов. Большинство этих процессов протекают в матриксе. Ферменты дыхательной цепи, которые реокисляют восстановленные коферменты, локализованы во внутренней мембране митохондрий. В качестве доноров электронов для восстановления кислорода и образования воды используются НАДН и связанный с ферментом ФАДН2. Эта высоко экзергоническая реакция является многоступенчатой и сопряжена с переносом протонов (Н+) через внутреннюю мембрану из матрикса в межмембранное пространство (см. рис. 143). В результате на внутренней мембране создается электрохимический градиент (см. рис. 129). В митохондриях электрохимический градиент используется для синтеза АТФ из АДФ (ADP) и неорганического фосфата (Рi) при катализе АТФ-синтазой. Электрохимический градиент является также движущей силой ряда транспортных систем (см. рис. 215).


Транспортные системы

214-215 Следующая Содержание Предыдущая

Организация клетки. Митохондрии

Транспортные системы

215 Митохондрии имеют внутреннюю и внешнюю мембраны (см. рис. 213). Внутренняя мембрана непроницаема для большинства низкомолекулярных соединений. Она удерживает не только продукты промежуточного метаболизма (например, пируват и ацетил-КоА), но и неорганические ионы (Н+ и Na+). Поэтому в цитоплазме и митохондриях существуют независимые пулы ионов и метаболитов. Напротив, внешняя мембрана содержит порообразующие белки, которые делают ее проницаемой для низкомолекулярных соединений (см. с. 212).

А. Транспортные системы

Обмен между цитоплазмой и матриксом обеспечивается специальными транспортными системами, локализованными во внутренней мембране митохондрий и способными переносить разнообразные вещества (пируват, фосфат, АТФ, АДФ, глутамат, аспартат, малат, 2-оксоглутарат, цитрат, жирные кислоты) по механизмам типа антипорт (обменная диффузия, А), симпорт (сопряженный транспорт, S) или унипорт (облегченная диффузия, U) (см. рис. 221). Имеется переносчик и для ионов Са2+, который наряду с ЭР регулирует концентрацию Са2+ в цитоплазме.

Большая часть АТФ. продуцируемого митохондриями в матриксе, доставляется в цитоплазму с помощью АДФ/АТФ-транслоказы в обмен на АДФ (обменная диффузия). Фосфат поступает в митохондрии вместе с протонами независимо от транспорта АДФ/АТФ.

Аналогичным образом при участии пируватспецифичного переносчика осуществляется одновременный перенос через внутреннюю мембрану пирувата и протонов.

Б. Транспорт жирных кислот

В митохондриях за перенос жирных кислот отвечает специальная транспортная система. Активированные жирные кислоты в форме ацил-КоА становятся транспортабельными в цитоплазме после взаимодействия с карнитином. Образовавшийся ацилкарнитин транспортируется в матриксе карнитиновым переносчиком, обмениваясь на свободный карнитин. В матриксе ацильные остатки вновь связываются с КоА.

В. Малатный челнок

Для импорта восстановительных эквивалентов в форме НАДН+Н+ (кофермент-связанного водорода), образующихся в цитоплазме путем гликолиза, в митохондриях имеются несколько челночных систем. В митохондриях млекопитающих этот транспорт осуществляется в основном при помощи челночного механизма, использующего пару малат-оксалоацетат. Основной функцией этого механизма является перенос восстановительных эквивалентов в составе малата. Малат, попадая в матрикс при посредстве переносчика, окисляется до оксалоацетата под действием малатдегидрогеназы. Оксалоацетат переносится обратно в цитоплазму лишь после трансаминирования в аспартат. Поскольку оксалоацетат может образовываться в избыточном количестве, в реакции трансаминирования и последующем транспорте принимает участие глутамат и 2-оксоглутарат. На схеме показано, что малатный челнок функционирует в обоих направлениях, обеспечивая перенос восстановительных эквивалентов от цитоплазматического НАДН в митохондрии без переноса НАД+. В митохондриях насекомых трансмембранный перенос восстановительных эквивалентов осуществляется с помощью глицерофосфатного челнока.

Движущей силой транспортных процессов во внутренней мембране митохондрий служит концентрационный градиент метаболитов или электрохимический потенциал (см. рис. 143). Например, карнитиновая система транспорта жирных кислот работает за счет высоких концентраций ацил-КоА в цитоплазме. Движущей силой импорта фосфата и пирувата служит протонный градиент, в то время как обмен АТФ/АДФ и выброс ионов Са2+ зависят от трансмембранного потенциала внутренней мембраны митохондрий.

Дополнительная информация

Митохондрии являются главными потребителями кислорода в организме. Кислородная недостаточность (гипоксия) как результат недостаточного снабжения крови кислородом (ишемия) является причиной повреждения тканей вплоть до некроза. Первым признаком гипоксии является набухание митохондрий.


Биомембраны: структура и функции

216-217 Следующая Содержание Предыдущая

Организация клетки. Биомембраны

Биомембраны: структура и функции

217 А. Структура плазматической мембраны

Все биомембраны построены одинаково; они состоят из двух слоев липидных молекул толщиной около 6 нм, в которые встроены белки. Некоторые мембраны содержат, кроме того, углеводы, связанные с липидами и белками. Соотношение липиды : белки : углеводы является характерным для клетки или мембраны и существенно варьирует в зависимости от типа клеток или мембран (см. с. 218).

Компоненты мембран удерживаются нековалентными связями (см. с. 12), вследствие чего они обладают лишь относительной подвижностью, т. е. могут диффундировать в пределах липидного бислоя. Текучесть мембран зависит от липидного состава и температуры окружающей среды. С увеличением содержания ненасыщенных жирных кислот текучесть возрастает, так как наличие двойных связей способствует нарушению полукристаллической мембранной структуры. Подвижными являются и мембранные белки. Если белки не закреплены в мембране, они «плавают» в липидном бислое как в жидкости. Поэтому говорят, что биомембраны имеют жидкостно-мозаичную структуру.

В то время как «дрейф» в плоскости мембраны происходит достаточно легко, переход белков с внешней стороны мембраны на внутреннюю («флип-флоп») невозможен, а переход липидов происходит крайне редко. Для «перескока» липидов необходимы специальные белки транслокаторы. Исключение составляет холестерин, который может легко переходить с одной стороны мембраны на другую.

Б. Мембранные липиды

На рисунке схематически изображена биомембрана. В мембранах содержатся липиды трех классов: фосфолипиды, холестерин и гликолипиды. Наиболее важная группа, фосфолипиды, включает фосфатидилхолин (лецитин), фосфатидилэтаноламин, фосфатидилсерин, фосфатидилинозит и сфингомиелин (см. с. 56). Холестерин присутствует во внутриклеточных мембранах животных клеток (за исключением внутренней мембраны митохондрий). Гликолипиды входят в состав многих мембран (например, во внешний слой плазматических мембран). В состав гликолипидов входят углеводные функциональные группы (см. с. 92), которые ориентируются в водную фазу.

Липиды мембран представляют собой амфифильные молекулы с полярной гидрофильной головкой (голубого цвета) и неполярным липофильным хвостом (желтого цвета). В водной среде они агрегируют за счет гидрофобных взаимодействий и вандерваальсовых сил (см. сс. 12, 34).

В. Мембранные белки

Протеины могут связываться с мембраной различным путем.

Интегральные мембранные белки имеют трансмембранные спирализованные участки (домены), которые однократно или многократно пересекают липидный бислой. Такие белки прочно связаны с липидным окружением.

Периферические мембранные белки удерживаются на мембране с помощью липидного «якоря» (см. с. 230) и связаны с другими компонентами мембраны; например, они часто бывают ассоциированы с интегральными мембранными белками.

У интегральных мембранных белков фрагмент пептидной цепи, пересекающий липидный бислой, обычно состоит из 21-25 преимущественно гидрофобных аминокислот, которые образуют правую α-спираль с 6 или 7 витками (трансмембранная спираль).

Дополнительная информация

Белки клеточной поверхности и некоторые липидные молекулы несут ковалентно связанные углеводные компоненты, экспонированные на наружной стороне мембраны. Эти гликопротеины и гликолипиды вместе с дополнительными несвязанными гликопротеинами и полисахаридами образуют клеточную оболочку (гликокаликс) (см. с. 50).


Функции и состав биомембран

218-219 Следующая Содержание Предыдущая

Организация клетки. Биомембраны

Функции и состав биомембран

219 Наиболее важными мембранами в животных клетках являются плазматическая мембрана, внутренняя и внешняя ядерные мембраны, мембраны эндоплазматического ретикулума и аппарата Гольджи , внутренние и внешние митохондриальные мембраны. Лизосомы, пероксисомы, различные везикулы также отделены от цитоплазмы мембранами. Клетки растений содержат дополнительно мембраны хлоропластов, лейкопластов и вакуолей. Все мембраны полярны, т.е. существует различие в составах внутреннего и внешнего по отношению к цитоплазме слоев.

А. Функции биомембран

Биомембраны и их составляющие выполняют следующие функции:

1. Ограничение и обособление клеток и органелл. Обособление клеток от межклеточной среды обеспечивается плазматической мембраной, защищающей клетки от механического и химического воздействий. Плазматическая мембрана обеспечивает также сохранение разности концентраций метаболитов и неорганических ионов между внутриклеточной и внешней средой.

2. Контролируемый транспорт метаболитов и ионов определяет внутреннюю среду, что существенно для гомеостаза, т.е. поддержания постоянной концентрации метаболитов и неорганических ионов, и других физиологических параметров. Регулируемый и избирательный транспорт метаболитов и неорганических ионов через поры и посредством переносчиков (см. с. 214) становится возможным благодаря обособлению клеток и органелл с помощью мембранных систем.

3. Восприятие внеклеточных сигналов и их передача внутрь клетки (см. сс. 372, 374), а также инициация сигналов.

4. Ферментативный катализ. В мембранах на границе между липидной и водной фазами локализованы ферменты. Именно здесь происходят реакции с неполярными субстратами. Примерами служат биосинтез липидов и метаболизм неполярных ксенобиотиков (см. с. 308). В мембранах локализованы наиболее важные реакции энергетического обмена, такие, как окислительное фосфорилирование (дыхательная цепь, см. сс. 142, 220) и фотосинтез (см. с. 130).

5. Контактное взаимодействие с межклеточным матриксом и взаимодействие с другими клетками при слиянии клеток и образовании тканей.

6. Заякоривание цитоскелета (см. с. 208), обеспечивающее поддержание формы клеток и органелл и клеточной подвижности.

Б. Состав биомембран

Биомембраны состоят из липидов, белков и углеводов (см. с. 218). Соотношение этих компонентов варьирует от одной мембраны к другой (слева на схеме). Главными компонентами обычно являются белки, составляющие около половины от массы мембраны. Углеводы найдены только во внешнем слое; они составляют всего несколько процентов от массы мембраны. Примером необычного состава служит миелин оболочки нервных клеток, который на три четверти представлен липидами. Напротив, для внутренней мембраны митохондрий характерны низкое содержание липидов и высокий уровень белков.

Более детальный анализ состава липидов в различных мембранах выявляет их клеточную и тканевую специфичность. На схеме справа показано разнообразие мембранных липидов и их относительное содержание в различных мембранах. Видно, что в количественном отношении преобладают фосфолипиды, затем следуют гликолипиды и холестерин. Триацилглицерины (нейтральные жиры) в мембранах не обнаружены. Холестерин найден почти исключительно в эукариотических клетках. Мембраны животных клеток содержат холестерина гораздо больше, чем мембраны растений, в которых холестерин обычно заменен другими стеринами. У прокариот за несколькими исключениями вообще нет холестерина. Внутренняя митохондриальная мембрана эукариот также почти полностью лишена холестерина.


Транспортные процессы

220-221 Следующая Содержание Предыдущая

Организация клетки. Биомембраны

Транспортные процессы

221 А. Проницаемость биомембран

Низкомолекулярные нейтральные вещества, такие, как газы, вода, аммиак, глицерин и мочевина, свободно диффундируют через биомембраны. Однако с увеличением размера молекулы теряют способность проникать через биомембраны. К примеру, биомембраны непроницаемы для глюкозы и других сахаров. Проницаемость биомембран зависит также от полярности веществ. Неполярные вещества, такие, как бензол, этанол, диэтиловый эфир и многие наркотики, способны легко проходить через биомембраны в результате диффузии. Напротив, для гидрофильных, особенно заряженных молекул, биомембраны непроницаемы. Перенос таких веществ осуществляется специализированными транспортными белками (см. ниже и с. 222).

Б. Пассивный и активный транспорт

Простейшей формой транспорта через биомембраны является свободная диффузия (облегченная диффузия). Она часто облегчается определенными мембранными белками, которые можно разделить на две группы:

1. Канальные белки образуют в биомембранах заполненные водой поры, проницаемые для определенных ионов. Например, имеются специфические ионные каналы для ионов Na+, К+, Са2+ и Cl- (см. с. 340).

2. В отличие от ионных каналов транспортные белки избирательно связывают молекулы субстрата и за счет конформационных изменений переносят их через мембрану. В этом отношении транспортные белки (белки-переносчики, пермеазы) похожи на ферменты. Единственное различие состоит в том, что они «катализируют» направленный транспорт, а не ферментативную реакцию. Они проявляют специфичность - иногда групповую - к субстратам, подлежащим переносу. Кроме того, для них характерны определенное сродство, выражаемое в виде константы диссоциации Kd и максимальная транспортная способность V (см. с. 96).

Свободная диффузия и транспортные процессы, обеспечиваемые ионными каналами и переносчиками, осуществляются по градиенту концентрации или градиенту электрическою заряда (называемым вместе электрохимическим градиентом). Такие механизмы транспорта классифицируются как «пассивный транспорт». Например, по такому механизму в клетки поступает глюкоза из крови, где ее концентрация гораздо выше.

В противоположность этому механизму активный транспорт идет против градиента концентрации или заряда, поэтому активный транспорт требует притока дополнительной энергии, которая обычно обеспечивается за счет гидролиза АТФ (см. с. 126). Некоторые транспортные процессы осуществляются за счет гидролиза других макроэргических соединений, таких, например, как фосфоенолпируват, или за счет энергии света.

Активный перенос может сочетаться с другим, спонтанно идущим транспортным процессом (так называемый вторичный активный транспорт). Так, к примеру, происходит в эпителиальных клетках кишечника и почек, где глюкоза переносится против концентрационного градиента за счет того, что одновременно с глюкозой из просвета кишечника и первичной мочи переносятся ионы Na+. Здесь движущей силой для транспорта глюкозы является градиент концентрации ионов Na+ (см. с. 320).

С помощью транспортных систем осуществляется регуляция объема клеток, величины рН и ионного состава цитоплазмы. Благодаря транспортным системам клетки накапливают метаболиты, важные для обеспечения энергетического цикла и метаболических процессов, а также выводят в окружающую среду токсические вещества. Транспортные системы обеспечивают поддержание ионных градиентов, существенно важных для окислительного фосфорилирования и стимуляции мышечных и нервных клеток (см. с. 340).

В. Транспортные процессы

Активный транспорт может идти по механизму унипорта (облегченной диффузии), согласно которому только одно вещество переносится через биомембрану в одном направлении с помощью канальных или транспортных белков (например, транспорт глюкозы в клетках печени). Активный транспорт может протекать по механизму сопряженного переноса (симпорт, сопряженный транспорт), когда два вещества переносятся одновременно в одном направлении как. например, транспорт аминокислот или глюкозы вместе с ионами натрия в кишечных эпителиальных клетках, либо в противоположном направлении (антипорт, обменная диффузия), как, например, обмен ионов НСО3- на Cl- в мембране эритроцитов.


Транспортные белки

222-223 Следующая Содержание Предыдущая

Организация клетки. Биомембраны

Транспортные белки

223 А. Порин

Бактерии имеют одну, но достаточно сложно устроенную клеточную стенку. Плазматическая мембрана грамотрицательных бактерий защищена от внешней среды сетью пептидогликанов (муреин, см. с. 46) и дополнительной наружной мембраной. Метаболиты, которые бактериальной клетке необходимо абсорбировать или высвободить, должны иметь возможность без труда пересекать наружную мембрану. Для обеспечения процесса переноса у бактерий имеются трансмембранные каналообразующие белки, так называемые порины. Эти белки - тримеры образуют поры, заполненные водой и проницаемые для молекул с молекулярной массой до 600 Да (облегченная или опосредованная диффузия). В высших организмах пориноподобные белки найдены в мембранах митохондрий и хлоропластов.

На рисунке справа показана структура тримера порина, находящегося в наружной мембране бактерии Rhodopseudomonas blastica.

Б. Переносчик глюкозы

Как описано на с. 220, захват глюкозы клетками обычно является опосредованным процессом. Сначала глюкоза связывается с переносчиком глюкозы [ГЛУТ (GLUT)], локализованным в клеточной мембране. Перенос глюкозы через мембрану обеспечивается за счет изменения конформации молекулы переносчика.

Для многочисленных мембранных белков известна лишь последовательность аминокислот, но не трехмерная структура. Из-за трудностей кристаллизации мембранных белков к настоящему времени известны трехмерные структуры только некоторых из них (см., например, схему А и с. 216). Здесь приведена структура переносчика глюкозы, содержащего 12 трансмембранных α-спиральных фрагментов (см. с. 216) и один олигосахарид, ориентированный в окружающую среду.

Переносчики глюкозы представляют собой семейство структурно близких мембранных белков о различными функциями. ГЛУТ-1 и ГЛУТ-3 имеют высокое сродство к глюкозе (Кd около 1 мМ). Они обнаружены почти во всех клетках, где обеспечивают постоянное поступление глюкозы. ГЛУТ-2 найден в клетках печени и поджелудочной железы. Этот переносчик обладает гораздо меньшим сродством к глюкозе (Kd 15-20 мМ). Это означает, что связывание глюкозы ГЛУТ-2 пропорционально концентрации глюкозы в крови. ГЛУТ-4 с Kd около 5 мМ найден в плазматической мембране мышечных и жировых клеток. Гормон инсулин вызывает увеличение количества молекул ГЛУТ-4 на поверхности клетки и таким образом стимулирует поступление глюкозы в эти ткани. ГЛУТ-5 синтезируется клетками кишечного эпителия. Этот переносчик обеспечивает симпорт глюкозы с ионами Na+ (см. с. 220).

В. Na+/K+ -обменивающие АТФ-азы

АТФ-азные (АТР-азные) системы, транспортирующие ионы К+ и Na+ относятся к группе транспортных белков. Они осуществляют АТФ-зависимый активный транспорт через мембраны против концентрационного градиента. Имеется множество различных АТФ-аз, способных транспортировать различные вещества от неорганических катионов (ионные насосы) до пептидов (пептидные насосы) и неполярных соединений (например, переносчики лекарственных веществ или белки, обеспечивающие множественную лекарственную устойчивость). Во всех клетках имеются ионные насосы (ионтранспортирующие АТФ-азы), осуществляющие постоянный перенос таких катионов, как Н+ и Na+, K+ и Са2+, что существенно важно для поддержания электрохимического градиента (см. с. 220).

На схеме показана Na+/K+-обменивающая АТФ-аза, которая найдена в плазматической мембране практически всех животных клеток. Это мембранный гликопротеин, состоящий из четырех субъединиц (α2β2). Цитоплазматическая область фермента участвует в реакционном цикле фосфорилирования/дефосфорилирования, принимая попеременно два конформационных состояния, ответственных за транспорт ионов. При расходовании одной молекулы АТР из клетки «выкачивается» три иона Na+ в обмен на поступающие два иона К+. Благодаря непрерывному функционированию этого «насоса» обеспечивается поддержание неравновесного распределения ионов Na+ и К+ между цитоплазмой клетки и окружающей средой, характерное для животных клеток (см. с. 340).


Эндоплазматический ретикулум и аппарат Гольджи

224-225 Следующая Содержание Предыдущая

Организация клетки. ЭР и аппарат Гольджи

Устройство и функционирование эндоплазматического ретикулума и аппарата Гольджи

225 Эндоплазматический ретикулум [ЭР (ER)] — протяженная замкнутая мембранная структура, построенная из сообщающихся трубкообразных полостей и мешочков, называемых цистернами. В области ядра ЭР сообщается с внешней ядерной мембраной. Между шероховатым и гладким ЭР имеется морфологическое различие: мембраны шероховатого ЭР усеяны множеством рибосом, в то время как гладкий ЭР не имеет связанных рибосом.

А. Шероховатый эндоплазматический ретикулум и аппарат Гольджи

Шероховатый ЭР [ШЭР (rER)](1) — место активного биосинтеза белков. Именно здесь синтезируются белки, которые будут функционировать в составе мембран, лизосом или секретироваться из клетки. Остальные белки синтезируются в цитоплазме на рибосомах, не связанных с мембранами ЭР.

Белки, синтезированные на шероховатом ЭР (1), претерпевают посттрансляционные модификации (созревание белков, см. с. 226). Они либо остаются внутри шероховатого ЭР в виде мембранных белков, либо транспортируются с помощью везикул (2) в аппарат Гольджи (3). Транспортные везикулы образуются почкованием мембран, а затем исчезают, сливаясь с ними (см. с. 230).

Подобно ЭР, аппарат Гольджи (3) представляет собой сложную сеть ограниченных мембранами полостей, имеющих форму диска и являющихся местом созревания и сортировки белков. Имеются цис-, промежуточная и транс-Гольджи-области и транс-Гольджи-сеть. Посттрансляционная модификация белков имеет место в разных областях аппарата Гольджи.

Наконец, созревшие (модифицированные) белки переносятся везикулами в различные отделы клетки, такие, как лизосомы (4), цитоплазматическая мембрана (6) или секреторные пузырьки (5). Последние высвобождают свое содержимое к межклеточное пространство, сливаясь с плазматической мембраной (экзоцитоз). Эти транспортные процессы могут быть конститутивными, т.е. проходить постоянно, или регуляторными, т.е. управляться химическими сигналами. Направленность процесса в первую очередь зависит от сигнальной последовательности синтезируемого белка (см. с. 232).

Наряду с белками в аппарате Гольджи осуществляется транспорт мембранных липидов.

Б. Гладкий эндоплазматический ретикулум

ЭР, не имеющий связанных рибосом, называется гладким эндоплазматическим ретикулумом (ГЭР). Он занимает в клетке Сравнительно небольшой объем. Выраженный ГЭР имеется е клетках с активным обменом липидов, таких, как гепатоциты и клетки Лейдига. Для ГЭР характерна замкнутая система разветвленных канальцев.

ГЭР принимает участие в синтезе липидов. Биосинтез осуществляется ферментами, закрепленными на мембранах ГЭР. Здесь локализован синтез фосфолипидов и отдельные стадии синтеза холестерина (см. с. 174). В ГЭР специализированных клеток эндокринной системы протекают различные стадии синтеза стероидных гормонов (см. с. 364). В ГЭР локализованы также процессы метаболической трансформации ксенобиотиков (реакция 1, см. с. 308). В этих реакциях принимает участие система цитохрома Р450 (см. с. 310), которую считают основной системой ГЭР.

ГЭР выполняет функцию депо ионов Са2+, поддерживающего низкий уровень Са2+ в цитоплазме. Эта функция более всего свойственна саркоплазматическому ретикулуму, специализированной форме ГЭР мышечных клеток (см. с. 326). В мембранах ГЭР локализованы управляемые Са2+-каналы и энергозависимые Са2+-насосы, а высокая концентрация ионов Са2+ в цистернах поддерживается при участии Са2+-связывающих белков.


Синтез белка и его созревание

226-227 Следующая Содержание Предыдущая

Организация клетки. ЭР и аппарат Гольджи

Синтез белка и его созревание

227 А. Синтез белка в шероховатом эндоплазматическом ретикулуме

Биосинтез белка [трансляция мРНК (mRNA)] всегда начинается в цитоплазме (1). Определенная последовательность из 15-60 аминокислот в начале цепи, обозначаемая как сигнальный пептид, указывает место синтеза (см. с. 232). Если образующийся на рибосоме белок начинается с сигнального пептида (2), ориентирующего белок на шероховатый эндоплазматический ретикулум (ШЭР), с ним связывается РНК-содержащая сигнал-узнающая частица SRP (англ signal-recognition particle) и трансляция временно прерывается (3). SRP связывает рибосому посредством SRP-рецептора с мембраной ШЭР (4). Как только рибосома закрепится на мембране, SRP-частица диссоциирует От сигнального пептида и от SRP-рецептора [при этом гидролизуется ГТФ (GTP)], и на рибосоме вновь начинается процесс трансляции (5). Белковая цепь на рибосоме растет и, еще не свернувшись, проходит через мембрану по каналу, называемому транслоконом, в просвет ШЭР (см. с. 230) (6).

Прохождение растущего пептида через мембрану может быть прервано соответствующим стоп-сигналом (см. с. 232). В этом случае пептид остается погруженным в мембрану и дает начало интегральному мембранному белку. В ходе белкового синтеза возможно многократное прохождение растущей цепи через мембрану и возобновление синтеза вновь при посредстве сигнального пептида Образующийся по такому механизму мембранный белок будет иметь множество трансмембранных участков.

Б. Модификация белков

Модификации в ШЭР. Превращение линейной немодифицированной пептидной цепи в полноценный функциональный белок (созревание) осуществляется в результате многостадийного процесса, который начинается сразу же после начала трансляции и протекает в просвете ЭР.

Прежде всего соответствующая пептидаза отщепляет сигнальный пептид (1). Фермент узнает точку расщепления в составе< специфической N-концевой последовательности белка.

Путем окисления боковых цепей цистеина образуются дисульфидные мостики, правильность положения которых контролируется протеиндисульфид-изомеразой (2).

Пептидилпролил-изомераза контролирует цис-транс-изомеризацию Х-Рго-связей в синтезируемом пептиде (3)

Трансгликозидазы переносят олигосахариды в блоке с долихолом (длинноцепочечным изопреноидом) на определенные остатки аспарагиновой кислоты в белке, тем самым осуществляя N-гликозилирование белка (4).

Гликозидазы «подстригают» олигосахариды, отщепляя избыточные остатки глюкозы и маннозы (5).

Для того чтобы растущая полипептидная цепь могла свернуться необходимым образом, с еще линейным участком цепи временно связываются шапероны (6). Эти белки направляют процесс свертывания цепи путем подавления нежелательных побочных взаимодействий. Наиболее важным шапероном, присутствующим в просвете ШЭР. является белок связывания (BiP, от англ. binding protein). Когда вновь образованный белок приобретает правильную вторичную и третичную структуру и остатки глюкозы удалены полностью, он с помощью транспортных везикул перемещается в аппарат Гольджи (см. с. 230).

Модификации в аппарате Гольджи. В аппарате Гольджи осуществляются следующие ферментативные стадии модификации белка: фосфорилирование (7) и отщепление с последующим переносом (перегруппировка) остатков сахаров с помощью гликозидаз и гликозилтрансфераз (8). Эта модификация имеет целью образование специфической олигосахаридной структуры в гликопротеинах.

Наконец, в секреторных пузырьках (везикулах) отщепляется еще один пептид (9), прежде чем содержимое секретируется посредством экзоцитоза. Это отщепление, катализируемое специфичными пептидазами, выполняет функцию активации секретируемого белка. Например, отщепление С-пептида от неактивного проинсулина приводит к образованию активного гормона инсулина (см. с. 162).


Лизосомы

228-229 Следующая Содержание Предыдущая

Организация клетки. Лизосомы

Лизосомы

229 А. Структура и состав

Лизосомы — это органеллы диаметром 0,2-2,0 мкм, окруженные простой мембраной, способные принимать самые разные формы. Обычно на клетку приходится несколько сотен лизосом. Функция лизосом заключается в деградации клеточных компонентов. Деградация достигается за счет присутствия в лизосомах около 40 типов различных расщепляющих ферментов — гидролаз с оптимумом действия в кислой области. Главный фермент лизосом — кислая фосфатаза. В мембране лизосом находятся АТФ-зависимые протонные насосы вакуольного типа. Они обогащают лизосомы протонами, вследствие чего для внутренней среды лизосом рН 4,5-5,0 (в то время как в цитоплазме рН 7,0-7,3). Лизосомные ферменты имеют оптимум рН около 5,0, т. е. в кислой области. При рН, близких к нейтральным, характерным для цитоплазмы, эти ферменты обладают низкой активностью. Очевидно, это служит механизмом защиты клеток от самопереваривания о том случае, если лизосомный фермент случайно попадет в цитоплазму.

Б. Функции

Главная функция лизосом — ферментативная деградация попавших в них макромолекул и органелл. Примером может служить деградация отработавших митохондрий по механизму аутофагии (захвата органеллы) (1). После захвата органеллы первичные лизосомы превращаются во вторичные, в которых и идет процесс гидролитического расщепления (2). В итоге образуются «остаточные тела», состоящие из негидролизовавшихся фрагментов. Лизосомы ответственны также за деградацию макромолекул и частиц, захваченных клетками путем эндоцитоза и фагоцитоза, например липопротеинов, протеогормонов и бактерий (гетерофагия). В этом случае лизосомы сливаются с эндосомами (3), содержащими вещества, подлежащие деградации.

В. Биосинтез и транспорт лизосомных белков

Первичные лизосомы образуются в аппарате Гольджи.

Лизосомные белки синтезируются в ШЭР, где они гликозилируются путем переноса олигосахаридных остатков (1, см. с. 226). На последующей стадии, типичной для лизосомных белков, терминальные маннозные остатки (Man) фосфорилируются no C-6 (на схеме справа). Реакция протекает в две стадии. Сначала на белок переносится GlcNAc-фосфат, а затем идет отщепление GlcNAc. Таким образом, лизосомные белки в процессе сортировки приобретают концевой остаток маннозо-6-фосфата (Man-6-P, 2).

В мембранах аппарата Гольджи имеются молекулы-рецепторы, специфичные для Man-6-P-остатков и за счет этого специфически узнающие и селективно связывающие лизосомные белки (3). Локальное накопление этих белков происходит с помощью клатрина. Этот белок позволяет вырезать и транспортировать подходящие мембранные фрагменты в составе транспортных везикул к эндолизосомам (4), которые затем созревают с образованием первичных лизосом (5) в заключение от Man-6-P отщепляется фосфатная группа (6).

Man-6-P-рецепторы используются вторично в процессе рецикла. Снижение рН а эндолизосомах приводит к диссоциации белков от рецепторов (7). Затем рецепторы с помощью транспортных везикул переносятся обратно в аппарат Гольджи (8).

Некоторые редко встречающиеся заболевания связаны с генетическими дефектами лизосомных ферментов, так как эти ферменты участвуют в деградации гликогена (гликогенозы), липидов (липидозы) и протеогликанов (мукополисахаридозы). Продукты, которые не могут участвовать в метаболизме из-за дефектов или отсутствия соответствующих ферментов, накапливаются в остаточных телах, что приводит к необратимому повреждению клеток и как результат к нарушению функций соответствующих органов.


Транслокация белков. Шапероны

230-231 Следующая Содержание Предыдущая

Организация клетки. Внутриклеточный транспорт

Транслокация белков. Шапероны

231 А. Транслокация белков

Перенос белков через биомембраны осуществляется специальными транспортными системами.

1. Пориновый комплекс. Из цитоплазмы в ядро (см. с. 210) белки попадают через крупный (125000 кДа) заполненный водой пориновый комплекс. Транспорт белков через комплекс энергозависим и поэтому может регулироваться Ядерные белки несут одну или несколько сигнальных последовательностей (см. с. 232), с помощью которых они связываются с пориновым комплексом и импортируются с сохранением третичной структуры.

2. Переносчики белков. Импорт белков из цитоплазмы в органеллы осуществляется белками-переносчиками, которые представляют собой белковые комплексы, переносящие линейные полипептиды через биомембраны энергозависимым образом. Специфичность процесса обеспечивается за счет связывания сигнальной последовательности (см. с. 232) с ближайшим рецептором (на схеме не приведен) Процессы развертывания и вторичной укладки белков контролируются шаперонами.

3. Везикулярный транспорт. Перенос белков от одних органелл к другим происходит с помощью везикул. Везикулы отпочковываются от мембран одной органеллы, а затем исчезают, сливаясь с мембраной другой органеллы. Белки переносятся в полости пузырька или в составе мембран подобно интегральным белкам.

Б. Шапероны

Пептидная цепь, растущая в процессе трансляции, принимает вторичную и третичную структуру (см. с. 80) в результате сложного многоступенчатого процесса, идущего во времени Для образования правильной структуры с еще несвернувшейся пептидной цепочкой связываются специальные белки — шапероны. Шапероны обладают сродством к экспонированным гидрофобным участкам полипептидной цепи. Связывание с шаперонами препятствует агрегации с другими белками и тем самым создает условия для нормального сворачивания растущего пептида. Взаимодействие с шаперонами — процесс энергозависимый: при освобождении шаперонов гидролизуется АТФ (АТР).

Шапероны принадлежат к трем белковым семействам, так называемым белкам теплового шока (hsp60, hsp70, hsp90). Свое название эти белки получили потому, что и к синтез возрастает при повышении температуры и других формах стресса. При этом они выполняют функцию защиты белков клетки от денатурации. Белки — представители семейства hsp70 — связываются на начальной фазе образования растущего пептида. Одни из них контролируют процесс сворачивания белка в цитоплазме, другие — участвуют в переносе белков в митохондрии. Белки hsp60 охватывают синтезированный полипептид наподобие бочонка, тем самым обеспечивая условия для принятия правильной конформации.

В. Заякоривание белков в мембранах

Белки, синтезируемые в ШЭР и несущие «стоп-транспорт-сигнал» (см. сс. 226, 232), остаются в мембране ШЭР и закрепляются там за счет гидрофобных взаимодействий в качестве интегральных мембранных белков (см. с. 216). Фиксация белка в мембране может быть также осуществлена путем присоединения липофильного якоря. Такие периферические мембранные белки (см. с. 216) присоединяют липиды во время или сразу после трансляции. Соответствующий сигнал обычно содержится в белке в форме специфической пептидной последовательности.

Мембранными якорями являются жирные кислоты (ацильные остатки, см. с. 54) или изопреноиды (пренильный остаток, см. с. 58). Белки могут быть ацилированы пальмитиновой (C16) или миристиновой (C14) кислотами, пренилированы путем связывания с фарнезолом (С15) или геранилгераниолом (С20).

Некоторые белки несут на С-конце гликозилированный фосфатидилинозит (ГФИ (GPI)]. В эту группу входят многие адгезионные молекулы (например, N-CAM, гепаринсульфатпротеогликан), ряд мембранных ферментов, таких, как щелочная фосфатаза, ацетилхолинэстераза и различные протеиназы.


Сортировка белков

232-233 Следующая Содержание Предыдущая

Организация клетки. Внутриклеточный транспорт

Сортировка белков

233 А. Транспорт белков

Биосинтез белков начинается на свободных рибосомах (на схеме вверху). Однако вскоре пути синтезируемых белков расходятся в соответствии с их функцией: белки, несущие на N-конце сигнальный пептид для ЭР (1), проходят через секреторный путь (на схеме справа), а прочие белки, не имеющие этой сигнальной последовательности, следуют по цитоплазматическому пути (на схеме слева).

Секреторный путь. Рибосомы, синтезирующие белок с сигнальной для ШЭР последовательностью, связаны с мембраной эндоплазматического ретикулума (см. с. 226). Растущая пептидная цепь направляется через мембрану в просвет ШЭР. Последующий путь растущей цепи определяется наличием соответствующего сигнального пептида или сигнального участка.

Белки, имеющие в растущей цепи специальную стоп-сигнальную последовательность (4), остаются в мембране ШЭР в качестве интегрального мембранного белка. По механизму везикулярного транспорта они могут быть перенесены из ШЭР на другие органеллы (см. с. 226).

Белки, попавшие в просвет ШЭР, транспортируются обычным путем в аппарат Гольджи и далее в плазматическую мембрану. Белки, которые остаются в ШЭР, например ферменты модификации белков, возвращаются из аппарата Гольджи в ШЭР с помощью сигнала возврата (2). Прочие белки из аппарата Гольджи попадают в лизосомы (3, см. с. 228) или в плазматическую мембрану (в качестве интегральных мембранных белков или продуктов конститутивного экзоцитоза), либо транспортируются секреторными везикулами (8) в межклеточное пространство (9; регулируемый экзоцитоз).

Цитоплазматический путь. Белки, не имеющие сигнального пептида для ШЭР, синтезируются в цитоплазме на свободных рибосомах и остаются в этом отделе клетки. Для последующего транспорта в митохондрии (5), ядро (6) или пероксисомы (7) белки должны иметь специальные сигнальные последовательности.

Б. Сигналы для сортировки белков

Сигнальные пептиды — это короткие участки, расположенные на N- и С-концах, реже — в центральной части полипептидной цепи. Эти фрагменты имеют характерные физико-химические свойства, такие, как гидрофобный характер, наличие положительного или отрицательного заряда, более важные в функциональном отношении, чем аминокислотная последовательность. Сигнальные участки представляют собой трехмерные структуры на поверхности белка, составленные из различных фрагментов одной и той же или нескольких пептидных цепей. На схеме показаны некоторые из известных сигнальных последовательностей и сигнальных участков. Последовательности даны с использованием однобуквенного кода для аминокислот (см. с. 66). Например, последовательность KDEL-COO- (2) определяет сродство белка к мембране ШЭР.

Сигнальные пептиды (участки) — это структурные сигналы, которые могут быть прочитаны клеткой двумя способами. Обычно они узнаются и связываются рецепторами, локализованными в мембранах органелл. Затем рецепторы при участии белков-посредников переносят связанные белки энергозависимым образом через мембраны в соответствующие органеллы, обеспечивая селективность переноса. Кроме того, сигнальные последовательности могут служить местами узнавания для ферментов, которые модифицируют белки, существенно изменяя их свойства и дальнейшую судьбу, в качестве примера можно привести белки лизосом (см. с. 228) или мембранные белки с липидным якорем (см. с. 230).

Сигнальные пептиды, расположенные на N- или С-концах полипептидной цепи, после выполнения своей функции удаляются специфичными гидролазами. На схеме эти ферменты показаны в виде ножниц. При наличии в белке нескольких сигнальных последовательностей они удаляются поочередно. Это имеет место, например, в случае импорта белков в митохондрии и хлоропласты, когда большинству белков приходится последовательно проходить через несколько мембран.


Молекулярная генетика: общие сведения

234-235 Следующая Содержание Предыдущая

Молекулярная генетика

Молекулярная генетика: общие сведения

235 В хранении, передаче и преобразовании генетической информации центральное место занимают нуклеиновые кислоты. Решающим фактором при этом является способность нуклеиновых, оснований к специфическому (комплементарному) спариванию (см. с. 90). (Эти процессы более детально рассматриваются в следующих разделах.)

А. Реализация и передача генетической информации

Хранение информации. Генетическая информация закодирована в последовательности нуклеотидов ДНК (DNA), организованных в функциональные участки, называемые генами. [РНК (RNA) как носитель генетической информации используется только некоторыми вирусами.] Участки ДНК кодируют белки, т. е. они содержат информацию об аминокислотной последовательности белков. Каждый остаток представлен в ДНК своим кодовым словом (кодоном), состоящим из трех следующих друг за другом оснований. Так, ДНК-кодон для фенилаланина представлен тринуклеотидом ТТС (2) На уровне ДНК кодоны образуют ее некодирующую цепь [последовательность нуклеотидов которой соответствует последовательности мРНК (mRNA)] (см. с. 90).

Репликация. Во время деления клеток генетическая информация должна перейти в дочерние клетки. Для достижения этого вся ДНК клетки копируется в процессе репликации во время S-фазы клеточного цикла (см. с. 380), при этом каждая ее цепь служит матрицей для синтеза комплементарной последовательности (1, см. с. 238).

Транскрипция. Для экспрессии гена, т.е. синтеза закодированных в нем белков, последовательность нуклеотидов кодирующей цепи ДНК должна быть трансформирована в аминокислотную последовательность. Поскольку ДНК не принимает непосредственного участия в синтезе белка, информация, хранящаяся в ядре, должна быть перенесена на рибосомы, где собственно и осуществляется биосинтез белков. Для этого соответствующий участок кодирующей цепи ДНК считывается (транскрибируется) с образованием гетерогенной ядерной РНК [гяРНК (hnRNA)], т. е. последовательность этой РНК комплементарна кодирующей цепи ДНК (3; см. с. 90). Поскольку в РНК вместо тимина содержится урацил (см с. 86), AAG триплет ДНК трансформируется в UUC-кодон гяРНК.

Созревание РНК. У эукариот гяРНК, прежде, чем покинуть ядро в виде матричной РНК (мРНК, 4), претерпевает существенные изменения: из молекулы вырезаются избыточные (некодирующие) участки (интроны), а оба конца транскриптов модифицируются путем присоединения дополнительных нуклеотидов (см. с. 242).

Трансляция. Зрелая мРНК попадает в цитоплазму и связывается с рибосомами, преобразующими полученную информацию в аминокислотную последовательность. Рибосомы (см. с. 246) — это рибонуклеопротеидные комплексы, включающие несколько десятков белков и несколько молекул рибосомной РНК (рРНК (rRNA), см. с. 88). Рибосомные РНК выполняют функцию структурного элемента рибосом, а также принимают участие в связывании мРНК и образовании пептидных связей.

Механизм преобразования генетической информации основан на взаимодействии кодонов мРНК с транспортной РНК [тРНК (tRNA), см. с. 88], которая переносит на рибосому аминокислоты, связанные с 3'-концом тРНК, в соответствии с информацией, закодированной в мРНК. Примерно в середине цепи тРНК расположен триплет (например, GAA), называемый антикодоном и комплементарный соответствующему кодону а мРНК. Если транслируется кодон UUC, то с ним взаимодействует антикодон в составе Phe-тРНК (5), несущей на 3'-конце остаток фенилаланина. Таким образом, остаток аминокислоты занимает положение, в котором на него может быть перенесена растущая полипептидная цепь, связанная с соседней тРНК (6).

Активация аминокислот. Прежде чем связаться с рибосомой, транспортные РНК присоединяют соответствующую аминокислоту с помощью специфического «узнающего» фермента (7, схема на с. 244), обеспечивающего точный перенос (трансляцию) генетической информации с уровня нуклеиновых кислот на уровень белка.


Геном

236-237 Следующая Содержание Предыдущая

Молекулярная генетика

Геном

237 А. Хроматин

В ядре эукариот (схема на с. 98) ДНК (DNA) связана с белками и РНК. Треть нуклеопротеидного комплекса, называемого хроматином, составляет ДНК.

Хроматин можно видеть в оптический микроскоп только во время деления клеток (см. с. 380), когда он находится в конденсированном виде в составе хромосом. Во время интерфазы большая часть хроматина неконденсирована. Морфологически различают эухроматин и гетерохроматин, который более конденсирован, чем эухроматин. Эухроматин соответствует участкам хромосом с активной транскрипцией.

Белки хроматина подразделяются на гистоновые и негистоновые. Гистоны (Б) — небольшие, сильно основные белки, ассоциированные непосредственно с ДНК. Они принимают участие в структурной организации хроматина, нейтрализуя за счет положительных зарядов аминокислотных остатков отрицательно заряженные фосфатные группы ДНК, что делает возможной плотную упаковку ДНК в ядре. Благодаря этому 46 молекул ДНК диплоидного генома человека общей длиной около 2 м, содержащих в сумме 6-109 пар оснований [п.о. (bp)], могут поместиться в клеточном ядре диаметром всего 10 мкм.

По две молекулы каждого из гистонов Н2А, Н2В, Н3 и Н4 составляют октамер, обвитый сегментом ДНК длиной 146 п.о., образующим 1,8 витка спирали поверх белковой структуры. Эта частица диаметром 7 нм называется нуклеосомой. Участок ДНК (линкерная ДНК), непосредственно не контактирующий с гистоновым октамером, взаимодействует с гистоном Н1. Этот белок закрывает примерно 20 п.о. и обеспечивает формирование суперспиральной структуры (соленоида) диаметром 30 нм. Когда хроматин конденсируется с образованием метафазной хромосомы, соленоидные структуры образуют петли диаметром 200 нм, содержащие ДНК длиной 80000 п.о. Петли связаны с остовом из белков (ядерный остов), причем примерно 20 петель образуют минидиски. Большое число минидисков укладывается в стопку, составляя хромосому. Вследствие этого ДНК оказывается свернута настолько плотно, что даже самая маленькая хромосома человека содержит около 50 млн п.о.

Группа негистоновых белков высоко гетерогенна и включает структурные ядерные белки, множество ферментов и факторов транскрипции (см. с. 242), связанных с определенными участками ДНК и осуществляющих регуляцию генной экспрессии и других процессов.

Б. Гистоны

Гистоновые белки интересны со многих точек зрения. Благодаря высокому содержанию лизина и аргинина (на схеме синего цвета) они, как уже упоминалось, проявляют сильно основные свойства. Кроме того, последовательность аминокислот гистонов, т. е. их первичная структура, мало изменилась в процессе эволюции. Это хорошо видно при сравнении аминокислотной последовательности гистонов млекопитающих, растений и дрожжей (см. с. 150). Так, Н4 человека и пшеницы отличаются лишь несколькими аминокислотами. К тому же размер молекулы белка и ее полярность довольно постоянны. Из этого можно заключить, что гистоны были оптимизированы еще в эпоху общего предшественника животных, растений и грибов (более 700 млн лет назад). Хотя с тех пор в гистоновых генах происходили бесчисленные точковые мутации, все они, очевидно, приводили к вымиранию мутантных организмов

Гистоны в октамере имеют подвижный N-концевой фрагмент («хвост») из 20 аминокислот, который выступает из нуклеосомы (А) и важен для поддержания структуры хроматина и контроля за генной экспрессией. Так, например, формирование (конденсация) хромосом связано в фосфорилированием (Р) гистонов, а усиление транскрипции — с ацилированием (А) в них остатков лизина. Детали механизма регуляции до конца не выяснены.


Репликация

238-239 Следующая Содержание Предыдущая

Молекулярная генетика

Репликация

239 А. Механизм действия ДНК-полимеразы

Для передачи дочерним клеткам генетической информации в процессе репликации ДНК (DNA) должна быть создана копия генома. Репликация ДНК осуществляется ДНК-зависимыми ДНК-полимеразами. Эти ферменты используют в качестве шаблона одну из цепей двойной спирали ДНК, так называемую матрицу. На матрице, начиная с короткой стартовой последовательности (праймера), ферменты синтезируют комплементарную цепь и воспроизводят в итоге исходную двухтяжевую ДНК. Субстратами ДНК-полимераз являются четыре дезоксирибонуклеотидтрифосфата: аденозин-, гуанозин-, тимидин- и цитозинтрифосфаты. При каждом шаге синтеза ДНК происходит спаривание нуклеотида с соответствующим азотистым основанием матричной цепи. Затем α-фосфатная группа связанного нуклеотида подвергается нуклеофильной атаке со стороны 3'-ОН-группы предыдущего нуклеотида. За этим следует удаление дифосфата и образование новой фосфодиэфирной связи. Эти этапы повторяются снова и снова по мере движения ДНК-полимеразы от одного основания к следующему вдоль матрицы. В соответствии с этим механизмом матричная цепь ДНК считывается в направлении 3'→5'.

В большинстве клеток имеется несколько ДНК-полимераз. Наряду с ферментами, которые осуществляют собственно репликацию, существуют полимеразы, которые включены в процессы репарации ДНК (см. с. 252) или реплицируют митохондриальную ДНК эукариот. Большинство ДНК-полимераз построены из множества субъединиц, роль которых до конца не выяснена.

Б. Репликация в Е. coli

В настоящее время процесс репликации у прокариот достаточно изучен, в то время как многие аспекты эукариотической репликации остаются неясными. Однако с большой долей вероятности можно утверждать, что в большинстве клеток этот процесс протекает в основном одинаково. На схеме показана простейшая схема репликации у бактерии Escherichia coli. В бактериях репликация начинается со специфической точки в кольцевой ДНК (область начала репликации) и продолжается в обоих направлениях. В результате образуются две репликативные вилки, которые продвигаются в противоположных направлениях, т. е. обе цепи реплицируются одновременно. На схеме исходная ДНК (1) окрашена в голубой и фиолетовый цвета, а вновь синтезирующаяся — в розовый и оранжевый. В функционировании каждой вилки принимают участие множество различных белков, из которых здесь указаны наиболее важные.

Каждая репликативная вилка (2) включает по крайней мере две молекулы ДНК-полимеразы III, ассоциированные с несколькими вспомогательными белками. К последним относятся ДНК-топоизомеразы (гиразы), которые раскручивают плотно свернутую двойную спираль ДНК, и хеликазы, которые расплетают двухтяжевую ДНК на две цепи. Поскольку матричная цепь всегда читается в направлении 3'→5' (см. выше), только одна из цепей может считываться непрерывно (розовая/фиолетовая; 2). Другая цепь (голубого цвета) считывается в направлении, противоположном движению репликативной вилки. В результате на матрице вначале синтезируются короткие фрагменты новой цепи ДНК (зеленый/оранжевый), так называемые фрагменты Оказаки (OF), названные так по имени их первооткрывателя. Каждый фрагмент начинается с короткой РНК-затравки (праймера, зеленого цвета), необходимой для функционирования ДНК-полимеразы. Праймер синтезируется специальной РНК-полимеразой («праймаза», на схеме не показана), ДНК-полимераза III достраивает этот праймер до фрагмента ДНК длиной 1000-2000 дезоксинуклеотидных звеньев (оранжевого цвета). Синтез этого фрагмента далее прерывается, и новый синтез начинается со следующего РНК-праймера. Индивидуальные фрагменты Оказаки первоначально не связаны друг с другом и все еще имеют РНК на 5'-концах (3). На некотором расстоянии от репликативной вилки ДНК-полимераза I начинает замещать РНК-праймер последовательностью ДНК. В завершение остающиеся одноцепочечные разрывы репарируются ДНК-лигазой. В образованной таким образом двойной спирали ДНК только одна из цепей синтезирована заново. Поэтому говорят, что репликация ДНК происходит по полуконсервативному механизму.


Транскрипция

240-241 Следующая Содержание Предыдущая

Молекулярная генетика

Транскрипция

241 Для того чтобы хранящаяся в ДНК информация могла быть использована, ее необходимо переписать (транскрибировать) в последовательность РНК. При этом ДНК служит только матрицей, т. е. она не меняется в процессе транскрипции. Транскрибируемые последовательности ДНК, т. е. участки ДНК, которые кодируют определенные белки, называются генами. Установлено, что геном млекопитающих содержит по крайней мере 50000 индивидуальных генов, которые вместе составляют менее 20% суммарной ДНК генома. Функция «избыточных» последовательностей ДНК до конца не установлена.

А. Транскрипция и созревание РНК: общие сведения

Транскрипция осуществляется ДНК-зависимыми РНК-полимеразами. Они действуют подобно ДНК-полимеразам (см. с. 238), за исключением того, что включают во вновь синтезируемую цепь РНК (RNA) рибонуклеотиды вместо дезоксирибонуклеотидов и не нуждаются в праймерах. Эукариотические клетки обычно содержат по крайней мере три различных типа РНК-полимераз, РНК-полимераза I катализирует синтез РНК с коэффициентом седиментации 45S (см. с. 202), которая служит предшественником трех различных рибосомных РНК (см. с. 246). РНК-полимеразы II синтезируют гяРНК (hnRNA), которые служат предшественниками мРНК (mRNA) и мяРНК (snRNA) (подробнее см. с. 242). Наконец, РНК-полимераза III транскрибирует гены, которые кодируют тРНК (tRNA), 5S- рРНК (rRNA) и некоторые мяРНК. Эти РНК служат предшественниками функциональных РНК, которые образуются в процессе созревания РНК (см. с. 242). РНК-полимераза II ингибируется α-аманитином (ядом бледной поганки).

Б. Структура β-глобинового гена

В качестве примера организации небольшого эукариотического гена представлена схема гена, кодирующего β-цепь гемоглобина (146 аминокислот). Этот ген состоит из более чем 2000 п.о. (2 тыс. п.о.). Однако из них только около 450 п.о. из них несут информацию об аминокислотной последовательности β-глобина. Кроме трех кодирующих участков (экзонов), ген включает два некодирующих (интроны, I1 и I2). На 5'-конце гена располагается промоторный участок (розовый цвет) длиной приблизительно 200 п.о., который имеет регуляторную функцию (см. с. 242). Транскрипция начинается с 3'-конца промоторного участка и продолжается, пока не достигнет сайта полиаденилирования (см. ниже). Образующийся первичный транскрипт (гяРНК) β-глобинового гена состоит из ~1600 п.о. Во время созревания РНК некодирующие последовательности, соответствующие интронам, удаляются и, кроме того, оба конца гяРНК модифицируются. Зрелая β-глобиновая мРНК включает в себе ~40% гяРНК и дополнительно 3'-концевую последовательность из 100-200 АМФ (AMP) («поли-А-сегмент»; фрагмент см. рис. 243).

У многих генов разделение на экзоны и интроны еще более выражено. Так, общая длина гена дигидрофолатредуктазы (см. с. 388) составляет выше 30 тыс.п.о. Информация об аминокислотной последовательности распределена по 6 экзонам, которые в сумме составляют только ~6 тыс.п.о.

В. Процесс транскрипции

Как уже упоминалось, РНК-полимераза II связывается с 3'-концом промоторного участка. Последовательность, обеспечивающая это связывание, так называемый ТАТА-бокс, короткий А- и Т-обогащенный участок, последовательность которого слегка варьирует у разных генов. Типичная последовательность (каноническая) — ...ТАТААА... . Для взаимодействия полимеразы с этим участком необходимы несколько белков, основных факторов транскрипции. Дополнительные факторы могут либо стимулировать, либо ингибировать этот процесс (контроль транскрипции) (см. с. 242).

После инициации синтеза (2), РНК-полимераза движется в направлении 3'→5' матричной цепи. В процессе инициации фермент разделяет короткий участок двойной спирали ДНК на две отдельные цепочки. Нуклеозидтрифосфаты связываются комплементарно на кодирующей цепочке ДНК водородными связями и шаг за шагом присоединяются к растущей молекуле РНК (3). Вскоре после начала элонгации 5'-конец транскрипта защищается «кэпом» (от англ. cap) (см. с. 242). Как только транскрипция доходит до сайта полиаденилирования (обычно это последовательность ...ААТААА...), транскрипт отщепляется (4). После этого полимераза прекращает транскрипцию и диссоциирует от ДНК.


Созревание РНК

242-243 Следующая Содержание Предыдущая

Молекулярная генетика

Созревание РНК

243 Большинство меток организма содержит полный набор генов, но обычно из этого набора используется крайне незначительный объем информации. Постоянно транскрибируются только те гены, которые кодируют структурные белки и ферменты промежуточного метаболизма. Кроме этих постоянно необходимых генов имеется много других генов, активных только в определенных типах клеток, при определенных метаболических условиях или во время дифференцировки.

А. Контроль на уровне транскрипции

Порядок транскрибирования генов определяется регуляторной системой, которая носит название системы регуляции транскрипции. Контроль транскрипции осуществляется структурами двух типов. Большинство генов содержат в своем промоторном участке (см. с. 240) несколько коротких сегментов ДНК (DNA) (регуляторные элементы, цис-действующие элементы), с которыми могут связываться факторы транскрипции. Регуляторные элементы, стимулирующие транскрипцию связанных с ними генов, называются энхансерами (усилителями, от англ. enhancer). Белки, подавляющие транскрипцию. — сайленсерами (успокоителями, от англ. silencer). Факторы транскрипции — это белки, т. е. продукты других, независимых генов. Поэтому их называют опосредованно действующими факторами. Для процесса транскрипции генов требуются не только РНК-полимераза, но и другие белки, называемые основными факторами транскрипции. Установлено, что у эукариот таким фактором является ТАТА-связывающий белок (ТСБ, англ. ТАТА-Вох Binding Protein, TBP), который взаимодействует с основным регуляторным элементом. ТАТА-боксом, присутствующим в большинстве генов (см. с. 240). С этим комплексом затем связываются другие основные факторы транскрипции и РНК-полимеразы. Дополнительные факторы могут влиять на инициацию транскрипции, связываясь с другими регуляторными элементами. Отсюда они взаимодействуют с основным транскрипционным комплексом, либо активируя, либо ингибируя его. Такие факторы активируют, например, комплексы стероидных гормонов с рецепторами (см. с. 366). По завершении транскрипции из гяРНК вырезаются интроны (см. с. 240), содержащие некодирующие последовательности.

Б. Сплайсинг

Сплайсинг РНК катализируется комплексами белков с РНК, известными как «малые ядерные рибонуклеопротеидные частицы» (мяРНП, англ. small nuclear ribonucleic particles, snRNP). Интроны, входящие в гяРНК (hnRNA), имеют специфические последовательности на 3'- и 5'-концах (а). На первой стадии сплайсинга ОН-группа аденозилового остатка, расположенного в интроне, атакует (при участии мяРНП) и расщепляет фосфодиэфирную связь на 5'-конце интрона (б). Одновременно в интроне образуется новая связь, которая придает ему форму петли (в). На второй стадии терминальная ОН-группа 5'-концевого интрона атакует связь в 3'-конце интрона. В результате оба экзона соединяются, а интрон освобождается (г).

В этой реакции принимают участие пять различных мяРНП (U1, U2, U4, U5 и U6). В каждой из реакций задействованы несколько белковых молекул и одна молекула мяРНК (snRNA) (см. с. 88). Во время сплайсинга комплексы из гяРНК и мяРНП образуют сплайсому. Полагают, что мяРНК в сплайсоме образуют канонические пары друг с другом и с гяРНК и таким образом фиксируют и ориентируют их реакционные группы. Собственно катализ обусловлен РНК-составляющей сплайсомы Такие каталитические РНК носят название рибозимов.

В. 5'- и 3'-Концевые модификации мРНК

У эукариот после завершения собственно транскрипции 5'-конец растущей молекулы РНК блокируется структурой, которая называется кэп (от англ. cap). В случае мРНК кэп состоит из 7'-метил-ГТФ и защищает РНК от гидролиза 5'-экзонуклеазами. В конце транскрипции к 3'-концу присоединяется полиадениловая последовательность, которая может включать до 200 звеньев АМФ (AMP). Только после этого созревшая мРНК (mRNA) покидает ядро.


Генетический код, активация аминокислот

244-245 Следующая Содержание Предыдущая

Молекулярная генетика

Генетический код, активация аминокислот

245 А. Генетический код

Большая часть генетической информации, содержащейся в ДНК, кодирует последовательность аминокислот. Процесс экспрессии генетической информации включает транскрипцию «текста», записанного на «языке нуклеиновой кислоты», в текст, записанный на «языке белков». Таково происхождение термина трансляция (дословно — перевод), используемого для обозначения процесса биосинтеза белков. Правила, которым следует трансляция, называют генетическим кодом.

Поскольку в биосинтезе участвуют 20 аминокислот, называемых протеиногенными, «язык» нуклеиновых кислот должен содержать по крайней мере 20 слов (кодонов) Однако в аминокислотном «алфавите» имеется только четыре «буквы» (А, Г, Ц и У или Т [или в англ. транскрипции: A, G, С и U или Т*]), так что для получения 20 различных слов каждое должно состоять по крайней мере из трех букв. Кодоны действительно включают три азотистых основания (триплет нуклеотидов). На схеме 1 представлен стандартный код ДНК (последовательность триплетов в некодирующей цепи), изображенный в виде круга. Схема читается от центра наружу, так что, например, триплет CAT кодирует аминокислоту гистидин. ДНК-кодоны идентичны таковым в мРНК (mRNA), за исключением того, что в мРНК вместо урацила (U), характерного для ДНК, стоит тимин (Т).

В качестве примера прочтения кода на схеме 2 показаны короткие участки нормального и мутантного гена β-глобина вместе с соответствующими последовательностями мРНК и аминокислот. Здесь показаны относительно часто встречающиеся точковые мутации, в результате которых остаток глутаминовой кислоты в положении 6 β-цепи заменен на валин. Такой мутантный гемоглобин в дезоксиформе склонен к агрегации, что вызывает деформацию эритроцитов и уменьшает эффективность транспорта кислорода (серповидноклеточная анемия).

В триплетном генетическом коде для 20 аминокислот потенциально существует 43 = 64 кодона. Таким образом, большинство аминокислот записывается несколькими кодонами, т. е. генетический код является вырожденным. Кроме того, имеются три триплета, которые обозначают конец транскрипции (стоп-кодоны). Еще один специальный кодон, стартовый (инициирующий) кодон, маркирует начало трансляции. Генетический код, показанный на рисунке, является почти универсальным. Этому стандарту не полностью соответствуют только митохондрии (см. с. 212) и некоторые микроорганизмы.

Б. Активация аминокислот

Для каждой из 20 аминокислот имеется соответствующая аминоацил-тРНК-лигаза, которая в цитоплазме соединяет аминокислоту с тPHK(tRNA) (см. с. 88). Этот процесс активации аминокислот осуществляется в две стадии. Сначала аминокислота связывается с ферментом и реагирует с АТФ (АТР), образуя макроэргический смешанный ангидрид — аминоациладенилат. Затем аминоацильный остаток переносится на концевую 3'-ОН-группу концевого остатка рибозы тРНК (другой группой лигаз аминоацил переносится на 2'-ОН-группу). В аминоацил-тРНК карбоксильная группа аминокислотного остатка этерифицируется остатком рибозы 3'-концевого остатка аденозина, входящего в последовательность ...ССА-3'.

Точность трансляции зависит, прежде всего, от субстратной специфичности аминоацил-тРНК-лигаз. Корректирующий механизм активного центра лигазы обеспечивает немедленное удаление ошибочно присоединенных аминокислотных остатков. В среднем встречается только одна ошибка на 1300 аминокислотных остатков — поразительно высокая точность «работы», если представить, насколько близки структуры некоторых аминокислот.

В. Asp-тРНК-лигаза (димер)

Процесс активации аминокислот представлен на примере лигазы, специфичной для аспарагиновой кислоты. Молекулы фермента (окрашены в оранжевый цвет) связаны между собой в димер, причем каждая субъединица ассоциирована с одной молекулой тРНК (окрашены в голубой цвет). В активном центре присутствует остаток АТФ (окрашен в зеленый цвет), связанный с 3'-концом тРНК Другой домен белка (слева вверху) отвечает за «узнавание» антикодона тРНК.

_______

* Эти буквы обозначают основания, входящие в нуклеотиды, и происходят от их английских названий: аденин (А), гуанин (G), цитозин (С) и урацил (U) или тимин (Т). — Прим. ред.


Рибосомы: инициация трансляции

246-247 Следующая Содержание Предыдущая

Молекулярная генетика

Рибосомы: инициация трансляции

247 Биосинтез белка (трансляция), как и активация аминокислот, происходит в цитоплазме. Он осуществляется нуклеопротеидными частицами, называемыми рибосомами.

А. Структура рибосом эукариот

Рибосомы состоят из двух различных субчастиц, каждая из которых построена из рибосомной РНК [рРНК (rRNA)] и многих белков. Рибосомы и их субчастицы обычно классифицируют не по массам, а в соответствии с коэффициентами седиментации (см. с. 202). Так. коэффициент седиментации полной эукариотической рибосомы составляет около 80 единиц Сведберга (80S), а коэффициент седиментации ее субчастиц составляет 40S и 60S.

Меньшая 40S-субчастица состоит из одной молекулы 18S-рРНК и 30-40 белковых молекул. Большая 60S-субчастица содержит три типа рРНК с коэффициентами седиментации 5S, 5,8S и 28S и 40-50 белков (например, рибосомы гепатоцитов крысы включают 49 белков). В присутствии мРНК (mRNA) субчастицы объединяются с образованием полной рибосомы, масса которой примерно в 650 раз больше массы молекулы гемоглобина. Рибосомы имеют диаметр 20-200 нм и их можно видеть в электронный микроскоп. Структурная организация рибосом полностью не выяснена. Однако известно, что молекулы мРНК проходит через щель около характерной структуры в виде «рога» на малой субчастице, причем эта щель ориентирована как раз в промежуток между двумя субчастицами. тРНК также связываются вблизи этого участка. Для сравнения на схеме в том же масштабе показана молекула тРНК.

Рибосомы прокариот имеют аналогичную структуру, но они несколько мельче, чем эукариотические (коэффициенты седиментации полной рибосомы 70S, а субчастиц — 30S и 50S). Рибосомы митохондрий и хлоропластов близки к прокариотическим.

Б. Полисома

Клетки, в которых происходит активный синтез белков, часто содержат рибосомы, расположенные одна за другой подобно жемчужинам на нитке, в виде так называемой полисомы. Это объясняется тем, что одна молекула мРНК может транслироваться одновременно несколькими рибосомами. Первой стадией трансляции является связывание рибосомы со стартовым (инициирующим) кодоном (AUG, см. с. 244) вблизи 5'-конца мРНК (см. выше). По мере трансляции рибосома движется по направлению к 3'-концу до тех пор, пока не дойдет до терминирующего кодона (стоп-кодона) (UAA, UAG или UGA). Как только рибосома достигает стоп-кодона, происходит освобождение синтезированного белка и диссоциация рибосомы на отдельные субчастицы.

В. Инициация трансляции в E.coli

Синтез белка у прокариот в основном аналогичен синтезу у эукариот. Здесь и на с. 248 процесс трансляции обсуждается на примере бактерии Escherichia coli.

Первую фазу трансляции — инициацию — можно разделить на несколько стадий. На первой стадии два белковых фактора инициации IF-1 и IF-3 связываются с 30S-субчастицей (1). Затем еще один белковый фактор, IF-2, образует комплекс с ГТФ (GTP) (2), что облегчает ассоциацию 30S-субчастицы с мРНК (mRNA) и связывание тРНК (tRNA), соответствующей инициирующему кодону (3). У прокариот стартовая тРНК несет N-формилметионин (f-Met), у эукариот — метионин. В завершение 50S-субчастица связывается с вышеупомянутым комплексом (4). На третьей и четвертой стадиях идет освобождение факторов инициации и гидролиз связанного с IF-2 ГТФ до ГДФ (GDP) и неорганического фосфата Р. Таким образом, связанный с 70S-рибосомой инициирующий комплекс содержит формилметионин-тРНК в тРНК-связывающем участке, называемом пептидильным участком (Р). Второе место связывания, акцепторный участок (А), во время этой фазы трансляции остается свободным.


Рибосомы: элонгация, терминация

248-249 Следующая Содержание Предыдущая

Молекулярная генетика

Рибосомы: элонгация, терминация

249 После завершения стадии инициации (см. с. 246) к растущей полипептидной цепи присоединяются другие аминокислоты (элонгация) до тех пор, пока рибосома не достигнет стоп-кодона на мРНК и процесс не прекратится (терминация).

А. Элонгация и терминация биосинтеза белка в E. coli

Элонгацию можно разделить на три стадии. В первой пептидильный участок (P) рибосомы занимает тРНК (tRNA), несущая на 3'-конце растущую пептидную цепь (на схеме вверху слева) Затем вторая тРНК, соединенная с соответствующей аминокислотой (на рисунке показана Val-тPHKVal), взаимодействует своим антикодоном (см. с. 88) с кодоном мРНК, фиксированным на акцепторном участке (А, в данном случае GUG).

тРНК связывается в виде комплекса с ГТФ-содержащим белком, фактором элонгации Tu (EF-Tu) (1а). Диссоциация комплекса происходит только после того, как связанный ГТФ (GTP) гидролизуется до ГДФ (GDP) и фосфата (1б). До гидролиза ГТФ взаимодействие тРНК с мРНК (mRNA) относительно слабое. Таким образом, гидролиз ГТФ с участием комплекса служит лимитирующим фактором, дающим время для проверки, правильно ли связана тРНК. Затем следующий белок, фактор элонгации Ts (EF-Ts), катализирует обмен ГДФ на ГТФ и таким образом регенерирует комплекс EF-Tu · GTP.

Собственно синтез пептидной связи происходит на следующей стадии (2). Рибосомная «пептидилтрансфераза» катализирует (без потребления АТФ) перенос растущей пептидной цепи от тРНК, находящейся в Р-участке, на аминогруппу валинового остатка, присоединенного к тРНКVаl, связанной на А-участке. Пептидилтрансферазная активность рибосом зависит не от какого-либо рибосомного белка, а, скорее всего, связана с 28S-PHK. Каталитически активные РНК получили название рибозимов (см. с. 242). Предполагают, что существующие рибозимы можно рассматривать как реликты «мира РНК», раннего периода биохимической эволюции, когда белки еще не получили такого распространения и не приобрели такого значения, как в последующие периоды.

После переноса растущей цепи в А-участок, свободная аминоацил-тРНК диссоциирует от Р-участка (3) и с рибосомой связывается другой ГТФ-содержащий фактор элонгации (EF-G · GTP). Гидролиз ГТФ этим фактором дает энергию для транслокации рибосомы (3). Во время этого процесса рибосома сдвигает мРНК на три основания в направлении 3'-конца. Поскольку тРНК, несущая полипептидную цепь, не меняет положения относительно мРНК, она попадает в Р-участок рибосомы, в то время как следующий кодон мРНК (в данном случае GUG), попадает в А-участок. Теперь рибосома готова для вступления в следующий цикл элонгации (4).

Когда один из стоп-кодонов (UAG, UAA или UGA) попадает в Α-участок, наступает терминация трансляции (5). Для стоп-кодонов нет соответствующих тРНК. Вместо этого с рибосомой связываются два белковых, высвобождающих фактора (англ. relising factor, RF). Один из них, RF-1, катализирует гидролитическое расщепление эфирной связи между тРНК и С-концом пептида, тем самым высвобождая белок. Энергию для диссоциации комплекса на составляющие компоненты поставляет ГТФ-содержащий фактор RF-3 (6).

Синтез белка требует высоких энергетических затрат. При присоединении одной аминокислоты к растущему полипептиду гидролизуется четыре макроэргические связи. Две молекулы АТФ гидролизуются при активации аминокислоты (см. рис. 239, АТФ → АМФ + неорганический фосфат), и две молекулы ГТФ расходуются во время элонгации. Кроме того, при инициации и терминации на каждую молекулу белка расходуется по одной молекуле ГТФ.

Дополнительная информация

Клетки эукариот содержат больше факторов инициации и вследствие этого имеют более сложную структуру комплекса инициации. Главную роль в инициации играет кэп-структура 5'-конца эукариотической мРНК (см. с. 242), хотя в принципе элонгация и терминация протекают по аналогичной схеме. Отдельные стадии трансляции в бактериях могут ингибироваться антибиотиками (см. с. 250).


Антибиотики

250-251 Следующая Содержание Предыдущая

Молекулярная генетика

Антибиотики

251 А. Антибиотики: общие сведения

Антибиотики — вещества, синтезируемые микроорганизмами и подавляющие размножение бактерий и других микробов, а также вирусов и клеток. Сегодняшнюю медицину невозможно представить себе без антибиотиков. Вещества, которые подавляют размножение бактерий, называются бактериостатиками (в случае грибов — фунгиостатиками); о веществах, убивающих бактерии, говорят, что они обладают бактерицидным (или фунгицидным в случае грибов) действием, большинство антибиотиков продуцируются микроорганизмами, прежде всего из рода актиномицетов (Streptomyces spp.) и определенными грибами. Однако существуют и синтетические антимикробные вещества, такие, как сульфаниламиды и ингибиторы гираз.

На схеме показаны некоторые из наиболее важных а терапевтическом отношении антибиотиков и места их действия в бактериальном метаболизме. Так называемые интеркаляторы, например рифамицин и актиномицин D, встраиваются в двойную спираль ДНК и тем самым препятствуют репликации и транскрипции (см. схему Б). Поскольку ДНК имеет в основном одинаковую структуру во всех клетках, интеркаляторы токсичны и для эукариот, поэтому их применение в качестве цитостатиков ограниченно только вполне определенными случаями (см. с. 388). Синтетические ингибиторы ДНК-топоизомеразы II (см. с. 238), так называемые ингибиторы гираз, воздействуют на репликацию и тем самым подавляют репродукцию бактерий. Большая группа антибиотиков является ингибиторами трансляции (3), т. е. воздействует на рибосомы. К этой группе относятся тетрациклины — антибиотики широкого спектра действия, активные в отношении возбудителей многих заболеваний. Аминогликозиды (из которых наиболее известен стрептомицин) воздействуют на все фазы трансляции. Эритромицин нарушает нормальную функцию большой рибосомной субчастицы, в то время как хлорамфеникол, одно из немногих природных нитросоединений, ингибирует пептидилтрансферазу. Наконец, пуромицин имитирует аминоацил-тРНК, вызывая тем самым преждевременную терминацию элонгации. Группа β-лактамных антибиотиков (4, на схеме справа внизу), наиболее известными представителями которой являются пенициллины и цефалоспорины, продуцируется плесенью рода Penicillium. Для них характерно наличие в структуре реакционноспособного β-лактамного кольца. Наиболее часто эти антибиотики используются для подавления грамотрицательных микроорганизмов, у которых они ингибируют синтез клеточных стенок (схема В). Первыми полностью синтетическими антибиотиками были сульфаниламиды (на схеме справа вверху). Они являются аналогами п-аминобензойной кислоты и воздействуют на синтез фолиевой кислоты, предшественника кофермента ТГФ (см. с. 110). Транспортные антибиотики (на схеме в центре вверху) действуют подобно ионным каналам. Их встраивание в цитоплазматическую мембрану ведет к потере ионов, что вызывает гибель бактериальных клеток.

Б. Интеркаляторы

Действие интеркалятора (см. также с. 388) показано на примере комплекса дауномицин-ДНК. Две молекулы дауномицина (окрашены в красный цвет) встраиваются в двойную спираль ДНК (окрашена в синий цвет). Кольцевая система антибиотика встраивается между парами оснований G/C (внизу), в то время как углеводная часть занимает малую бороздку ДНК. Это приводит к локальному изменению структуры ДНК, что влечет за собой ингибирование репликации и транскрипции.

В. Пенициллин как «суицидный субстрат»

Мишенью β-лактамных антибиотиков является фермент мурамоилпентапептид-карбоксипептидаза, который важен для образования поперечных связей в стенках бактериальных клеток. Антибиотик имеет структуру, аналогичную структуре субстрата этого фермента (пептид в С-концевой последовательностью D-Ala-D-AIa). Он обратимо связывается в активном центре фермента таким образом, что β-лактамное кольцо оказывается в непосредственной близости от активного остатка серина. Затем нуклеофильное замещение приводит к образованию устойчивой ковалентной связи между ферментом и ингибитором, блокируя активный центр. Потеря ферментом активности ведет к образованию измененных клеточных стенок и гибели делящихся бактерий.


Мутация и репарация

252-253 Следующая Содержание Предыдущая

Молекулярная генетика

Мутация и репарация

253 Генетическая информация кодируется последовательностью оснований ДНК и поэтому изменения в структуре или последовательности азотистых оснований приводят к мутациям. Многие мутагены вызывают нарушения регуляции роста и деления клеток и поэтому являются канцерогенными. Изменение в структуре генов (мутация) — важный фактор биологической эволюции. В то же время слишком высокая скорость мутаций ставит под вопрос существование индивидуальных организмов или целых видов. Поэтому клетки обладают механизмами восстановления (репарации), которые корректируют большинство изменений ДНК, вызываемых мутациями.

А. Мутагенные агенты

Мутации могут возникать в результате либо воздействия физических или химических факторов, либо ошибок в процессе репликации и рекомбинации ДНК.

Одним из наиболее важных физических мутагенов является ионизирующая радиация. Она приводит к образованию в клетке свободных радикалов (молекул с неспаренными электронами, см. с. 20), которые исключительно реакционноспособны и могут повредить ДНК. Коротковолновый ультрафиолетовый свет (УФ) также оказывает мутагенное действие, особенно на клетки кожи. Наиболее распространенным химическим изменением, вызванным ультрафиолетовым облучением, является образование тиминовых димеров (2). когда два соседних тиминовых оснований ковалентно связываются друг с другом. Это приводит к ошибкам при считывании ДНК во время репликации и транскрипции.

Из множества химических мутагенов здесь приведен только несколько примеров. Азотистая кислота (HNO2) и гидроксиламин (NH2OH) дезаминируют азотистые основания, т. е. превращают цитозин в урацил, а аденин в инозин. Алкилирующие соединения имеют реакционные группы, которые могут образовывать ковалентные связи с азотистыми основаниями, входящими в ДНК (см. с. 388). Метилнитрозамины (3) распадаются с образованием реакционноспособного метилкатиона (СН3-), который метилирует группы ОН и NH2 в ДНК. Ароматический углеводород бензпирен сам по себе безвреден, но в результате метаболической трансформации образует производные, обладающие канцерогенным действием (4). За счет гидроксилирования одного из колец он превращается в реакционноспособный эпоксид, который алкилирует аминогруппу гуанина и других азотистых оснований. Токсичен и свободный радикал бензпирена.

Б. Результат действия мутагенов

Азотистая кислота вызывает точковые мутации (1). Например, С превращается в U, который в следующем цикле репликации образует пару с А (вместо G). после чего изменение принимает необратимый характер. Мутации типа вставки или выпадения некоторого числа нуклеотидов, не кратного трем, ведут к ошибочной трансляции всей ДНК, поскольку они сдвигают рамку считывания (2). При трансляции измененная мРНК будет интерпретироваться рибосомами по-другому, приводя к совершенно иной аминокислотной последовательности, что показано на простом примере (2).

В. Механизмы репарации

Важным механизмом удаления повреждений в ДНК является эксцизионная репарация (1). Специфическая нуклеаза удаляет небольшой сегмент ДНК, включающий поврежденный участок. Удаленный участок восстанавливается ДНК-полимеразой, использующей в качестве матрицы комплементарную цепь. Наконец, оставшийся одноцепочечный разрыв закрывается ДНК-лигазой. Тиминовые димеры могут быть удалены фотореактивацией (2). Специфическая фотолиаза связывается с дефектным участком ДНК и после облучения расщепляет димер с образованием отдельных нуклеиновых оснований. Третий механизм — это репарация в результате рекомбинации (3, показано в упрощенном виде). В этом процессе участок, содержащий повреждение, пропускается во время репликации. Образующаяся брешь закрывается путем сдвига соответствующего сегмента из правильно реплицированной второй цепи. Новая брешь ликвидируется с участием полимераз и ДНК-лигаз. В завершение первоначальный дефект (1) устраняется путем вырезания.


Клонирование ДНК

254-255 Следующая Содержание Предыдущая

Молекулярная генетика. Генная инженерия

Клонирование ДНК

255 Развитие молекулярной генетики с 70-х гг. в значительной степени основано на разработке и совершенствовании методов анализа и манипулирования ДНК. Так называемая «генная (генетическая) инженерия» имеет практические приложения во многих областях. Например, были разработаны новые методы диагностики и лечения заболеваний и стало возможным проводить направленные изменения определенных свойств организма. Поскольку полностью исключить биологический риск невозможно, при использовании методов генной инженерии необходим осторожный подход. В этом и последующих разделах дан краткий обзор методов, используемых в генной инженерии.

А. Эндонуклеазы рестрикции

Большинство методик в генной инженерии включают выделение определенных фрагментов ДНК (DNA) и последующее их соединение с другими фрагментами для получения новых комбинаций генов. Для этих целей используются ферменты, которые специфически разрезают и вновь сшивают молекулы ДНК. Наиболее важной группой ферментов являются эндонуклеазы рестрикции (рестриктазы), катализирующие специфическое расщепление двунитевой ДНК. Известно большое число рестриктаз. Для их обозначения используются сокращенные названия микроорганизмов - продуцентов. В качестве примера рассмотрим EcoRI — эндонуклеазу, выделенную из Escherichia coli. Подобно многим другим рестриктазам, этот фермент расщепляет ДНК по палиндромной последовательности, т. е. короткому сегменту ДНК, в котором обе цепи при считывании в направлении 5'→3' имеют одинаковую последовательность. Для EcoRl это последовательность 5'-GAATTC-3'. Гомодимер EcoRI расщепляет фосфодиэфирные связи обеих цепей между G и А. Это приводит к образованию комплементарных «липких» концов (ААТТ), которые удерживаются вместе за счет спаривания оснований. Их, однако, можно легко отделить друг от друга путем небольшого нагревания. При охлаждении липкие концы гибридизуются вновь в правильной ориентации. Места расщепления можно соединить с помощью ДНК-лигазы.

Б. Клонирование ДНК

Обычно содержание в клетке какого-либо сегмента ДНК, например отдельного гена, очень незначительно. Поэтому для проведения экспериментов с фрагментами ДНК их необходимо многократно копировать (клонировать). В классической методике клонирования ДНК используется способность клеток бактерий поглощать и реплицировать короткие кольцевые молекулы ДНК, известные как плазмиды. Сначала клонируемый фрагмент ДНК вырезается из исходной ДНК с помощью рестриктазы (см. выше). Для демонстрации метода на схеме показано расщепление с помощью EcoRI. На практике обычно используются два разных фермента. В качестве переносчика («вектора») служит плазмида с единственным участком, узнаваемым EcoRI. Кольцевая плазмида линеаризуется с помощью EcoRI и затем смешивается с изучаемым фрагментом ДНК. Поскольку фрагмент и вектор имеют одинаковые липкие концы, некоторые из молекул будут гибридизоваться таким образом, что клонируемый фрагмент окажется интегрированным в структуру вектора. Затем концы линейной молекулы ковалентно сшиваются с помощью ДНК-лигазы с образовании новой («рекомбинантной") плазмиды. При обработке большого количества клеток некоторые из них поглощают рекомбинантную плазмиду (так называемая трансформация). Трансформированные клетки реплицируют плазмиду вместе с собственным геномом. Обычно используют плазмиды, придающие трансформированной клетке устойчивость (резистентность) к определенному антибиотику. При инкубации популяции клеток в присутствии антибиотика будут реплицироваться только те клоны, которые содержат плазмиду. Из полученного клона выделяют плазмиду и после расщепления рестриктазой EcoRI получают множество копий клонированного фрагмента ДНК.


Секвенирование ДНК

256-257 Следующая Содержание Предыдущая

Молекулярная генетика. Генная инженерия

Секвенирование ДНК

257 А. Библиотеки генов

В генной инженерии часто требуется выделить отдельный, пока еще не охарактеризованный фрагмент ДНК (DNA), например, с целью определения его полной нуклеотидной последовательности. Такая задача решается путем создании библиотек кДНК. Библиотека ДНК состоит из большого количества векторных молекул ДНК, содержащих различные фрагменты чужеродной ДНК. Например, возможно получить все молекулы мРНК клетки в виде фрагментов ДНК - кДНК (англ. complementary DNA, cDNA) — и произвольно внедрить эти копии в векторные молекулы. Библиотека генов может быть получена путем расщепления ДНК клетки на небольшие фрагменты рестриктазами (см. с. 254) и последующего встраивания этих фрагментов в векторную ДНК. В качестве векторов для получения библиотек ДНК используются бактериофаги (сокращенно: фаги). Фаги — это вирусы, которые инфицируют бактерии, где их геном реплицируется вместе с бактериальным геномом (см. с. 390). Библиотеки генов удобны тем, что в них легко вести поиск необходимых в данный момент фрагментов. Работу начинают с того, что небольшую порцию ДНК, составляющую библиотеку (105-106 фагов), разбавляют, смешивая с клетками бактерии-хозяина, и помещают на питательную среду. Бактерии определенное время растут, образуя на питательной среде плотный мутный слой клеток. При этом бактерии, зараженные фагом, растут медленнее, чем неинфицированные клетки. Это приводит к образованию прозрачных кольцевых зон, «бляшек». Клетки в «бляшке» содержат потомство фагов из первоначальной библиотеки. Образовавшиеся колонии переносят на нитроцеллюлозные или найлоновые фильтры, накладывая их на поверхность слоя в чашке, и слегка подогревают. Если теперь инкубировать фильтр с меченым олигонуклеотидным зондом, соответствующим нуклеотидной последовательности целевого фрагмента, произойдет гибридизация зонда с гомологичной последовательностью ДНК. Место связывания зонда можно определить по радиоактивной или иной метке. После этого выделяют фаг из положительных (несущих метку) бляшек и размножают обычным образом. Большие количества необходимого фрагмента получают с помощью расщепления ДНК рестриктазами.

Б. Секвенирование ДНК

Современным методом определения нуклеотидной последовательности ДНК является метод обрыва цепи (англ. chain termination method). Прежде всего фрагмент ДНК клонируют в фаге М13 (см. с. 390), из которого легко выделяют однонитевую ДНК (а). Ее гибридизуют с короткой ДНК, называемой праймером, которая связывается с 3'-концом однонитевой ДНК (б). Затем к полученной матрице добавляют четыре дезоксирибонуклеозидтрифосфата дНТФ (dNTP): дАТФ (dATP), дГТФ (dGTP), дТТФ (dTTP) и дЦТФ (dCTP). Кроме дезоксирибонуклеозидтрифосфатов в реакционную смесь добавляют один из четырех дидезоксирибонуклеозидтрифосфатов [ддНТФ (ddNTP)] (см. схему). Затем с помощью ДНК-полимеразы ведут синтез второй (комплементарной) цепи ДНК. Остановка синтеза (обрыв цепи) будет происходить всякий раз, когда вместо дНТФ в растущую цепь ДНК будет встраиваться соответствующий ему ддНТФ. На схеме принцип метода демонстрируется на примере с ддГТФ. В этом случае образуются фрагменты, которые включают праймер плюс 3, 6, 8, 13 или 14 других нуклеотидов. Для определения последовательности нуклеотидов необходимо поставить 4 отдельные реакции в присутствии каждого из четырех ддНТФ (в). Затем четыре пробы вносят в соседние лунки пластины геля и проводят гель-электрофорез (г) (см. с. 84). Длина пробега каждого компонента обратно пропорциональна длине цепи.

Как только фрагменты ДНК визуализированы (д), нуклеотидную последовательность можно прочесть прямо в геле снизу по направлению к старту в соответствие с очередностью, в которой фрагменты располагаются на отдельных «дорожках» (е). Реальная электрофореграмма с четырьмя дорожками приведена на рис. 2. При оптимальных условиях с помощью метода обрыва цепи можно в одном эксперименте определить строение фрагмента, включающего сотни нуклеотидов.


Полимеразная цепная реакция

258-259 Следующая Содержание Предыдущая

Молекулярная генетика. Генная инженерия

Полимеразная цепная реакция

259 Некоторые методы генной инженерии приобретают все более важное значение в клинической практике.

А. Полимеразная цепная реакция

Полимеразная цепная реакция [ПЦР (PCR)] позволяет многократно воспроизводить (амплифицировать) выбранный фрагмент ДНК без помощи рестриктаз, векторов или клетки-хозяина (см. с. 254). Для этого нужно иметь в своем распоряжении два олигонуклеотида (праймера), каждый из которых будет гибридизоваться с одной из цепей на противоположных концах подлежащего амплификации фрагмента ДНК, достаточное количество дезоксирибонуклеозидтрифосфатов и специальную термостабильную ДНК-полимеразу. Праймер синтезируют, а полимеразу получают из термостабильных бактерий.

На первой стадии двунитевую ДНК нагревают до 90оС для разделения цепей и получения однонитевой ДНК (а). Затем смесь охлаждают, чтобы произошла гибридизация с праймерами (б). Комплементарные цепи ДНК синтезируются в обоих направлениях, начиная от праймеров (в). Этот циклический процесс (цикл 1) повторяют с той же самой реакционной смесью (цикл 2, 3 и т.д.) 20-30-кратно. Двунитевые фрагменты ДНК, равные по длине расстоянию между двумя праймерами, начинают накапливаться после третьего цикла. Их количество удваивается после каждого цикла до тех пор, пока почти все синтезированные фрагменты не будут соответствовать первоначальному фрагменту, ограниченному праймерами. Циклы нагревания и охлаждения проводятся в термостате-амплификаторе с программируемым температурным режимом.

Б. Анализ длины рестрикционных фрагментов

Рестриктазы расщепляют ДНК в специфических участках, обычно в палиндромных последовательностях (см. с. 254). Когда одно из оснований в такой последовательности изменяется в результате мутации, этот участок перестает расщепляться рестриктазами. В то же время мутации могут приводить к образованию новых участков, чувствительных к рестриктазе. В результате соответствующие фрагменты ДНК, полученной от двух генетически не идентичных индивидов, часто образуют рестрикционные фрагменты различной длины. Это явление носит название полиморфизма длин рестрикционных фрагментов ДНК (ПДРФ, англ. restriction fragment length polimorphism, RFLP).

На рис. 1 приведен метод выявления ПДРФ. Прежде всего, ДНК-фрагмент, содержащий исследуемую последовательность, амплифицируют с помощью ПЦР (А). Затем амплифицированный фрагмент гидролизуют подходящей рестриктазой. Фрагменты разделяют гель-электрофорезом, интересующий фрагмент выявляют с помощью специфичного генного зонда (см. с. 256). На рис. 2 приведены результаты применения метода в криминалистике. Рестрикционная карта образца ДНК, выделенной из ткани, найденной на месте преступления, четко совпадает с пробой, взятой у подозреваемого 2, а не у подозреваемого 1. Для получения такого «генетического отпечатка" достаточно очень малого количества материала, содержащего ДНК. Вторым важным практическим приложением ПДРФ-анализа является выявление генетических мутаций, ведущих к наследственным заболеваниям.

В. Сверхэкспрессия белков

Для лечения тех или иных заболеваний необходимы белки, например белковые гормоны, которые у животных присутствуют в малых количествах и поэтому труднодоступны. В настоящее время такие белки можно получать в больших количествах при помощи сверхэкспрессии в бактериальных или эукариотических клетках. Для этого необходимо выделить соответствующий ген из ДНК человека и клонировать его в составе плазмиды. Кроме этого гена плазмида должна содержать последовательность ДНК, которая делает возможной репликацию и транскрипцию плазмидной ДНК в клетке-хозяине. Как только подходящие клетки трансформированы плазмидой и произойдет репликация, транскрипция гена инициируется путем индукции. Трансляция образовавшейся мРНК в клетке-хозяине позволяет производить необходимый белок в достаточном количестве.


Пищеварение: общие сведения

260-261 Следующая Содержание Предыдущая

Ткани и органы. Пищеварение

Пищеварение: общие сведения

261 Большинство пищевых веществ (см. рис. 349) потребляется и утилизируется организмом только после расщепления до небольших молекул. Под перевариванием понимают процессы механической и ферментативной деградации пищевых веществ и всасывание продуктов расщепления.

А. Гидролиз и всасывание пищевых веществ

После механического пережевывания пищи начинается процесс ферментативной деградации, катализируемый пищеварительными ферментами, которые находятся в различных пищеварительных соках и на поверхности эпителия кишечника (см. рис. 263). Почти все эти ферменты являются гидролазами (класс 3 по классификации ферментов): они катализируют расщепление веществ с участием воды.

Белки денатурируются в желудке под действием соляной кислоты (см. рис. 265) и становятся более чувствительными к атаке эндопептидазами желудочного сока и секрета поджелудочной железы. Образующиеся при этом пептиды расщепляются далее до аминокислот находящимися в кишечнике экзопептидазами. Затем аминокислоты всасываются слизистой кишечника с одновременным поглощением ионов Na+ (вторичный активный транспорт; см. рис. 221). Для отдельных групп аминокислот существуют соответствующие общие транспортные системы.

Углеводы, такие, как крахмал и гликоген, последовательно расщепляются различными, секретируемыми поджелудочной железой гликозидазами, до олигосахаридов, а затем гликозидазами поверхностного эпителия кишечника до моносахаридов. Всасывание глюкозы и галактозы клетками эпителия кишечника сопряжено с активным транспортом ионов Na+ (см. рис. 267). Кроме того, для всех моносахаридов существуют пассивные транспортные системы.

Нуклеиновые кислоты разрушаются нуклеазами поджелудочной железы и тонкого кишечника. Образующиеся продукты расщепления — нуклеиновые основания (производные пурина и пиримидина), пентозы (рибоза и дезоксирибоза), фосфат и нуклеозиды (нуклеиновое основание + пентоза) — всасываются слизистой тощей кишки.

Особую проблему для пищеварения представляют липиды из-за их нерастворимости в воде. Процесс усвоения липидов начинается с образования эмульсий с солями желчных кислот и фосфолипидами желчи (см. рис. 307). Собственно гидролиз липидов осуществляется на водно-липидной поверхности мицелл липазами секрета поджелудочной железы в присутствии колипазы. Основными продуктами расщепления липидов являются жирные кислоты, 2-моноацилглицерины, глицерин и неорганический фосфат. После резорбции эпителиальными клетками жирные кислоты, глицерин и 2-моноацилглицерины вновь образуют жиры, которые поступают в лимфатическую систему (см. рис. 267). Наиболее легко перевариваются липиды молока, которые находятся в виде эмульсии и при расщеплении образуют короткоцепочечные жирные кислоты.

Неорганические составляющие пищи, такие, как вода и соль, а также витамины, всасываются непосредственно в кишечнике.

Высокомолекулярные неперевариваемые составляющие, например волокна клеточных стенок растений, прежде всего целлюлоза и лигнин, проходят через кишечник неизмененными. В качестве балластных веществ они связывают воду и стимулируют перистальтику кишечника, чем положительно влияют на пищеварение.

Большая часть продуктов переваривания всасывается эпителиальными клетками тощей и подвздошной кишок, а затем поступает в печень через воротную вену. Исключение составляют жиры, холестерин и жирорастворимые витамины. Они поступают из эпителиальных клеток кишечника в виде хиломикронов (см. рис. 273) в лимфатическую систему и далее через грудной (лимфатический) проток в кровь.


Секреты пищеварительного тракта

262-263 Следующая Содержание Предыдущая

Ткани и органы. Пищеварение

Секреты пищеварительного тракта

263 А. Жидкости пищеварительного тракта

Слюна. Слюнные железы секретируют слюну, которая наряду с водой и неорганическими солями содержит гликопротеины (муцины) в качестве смазывающих веществ, антитела и ферменты. Уже в полости рта начинается расщепление питательных веществ: фермент α-амилаза гидролизует крахмал и гликоген, а липаза — липиды.

Желудочный сок. В желудке пюре из пищи смешано с желудочным соком. Желудочный сок содержит свободную соляную кислоту (см. рис. 265), муцины, неорганические соли и предшественники различных ферментов, так называемые проферменты («зимогены»). Наиболее важными пищеварительными ферментами желудка являются пепсины (группа протеиназ с несколько различающейся специфичностью), которые относятся к эндопептидазам. Они аутокаталитически активируются при низких значениях рН (см. рис. 265). Кроме того, в желудке секретируется гликопротеин, так называемый «внутренний фактор», назначение которого связывать "внешний фактор" — витамин В12 — и предотвращать его разрушение.

В желудке интенсивный процесс переваривания белков продолжается в течение 1-3 ч. Кислое содержимое желудка порциями поступает в двенадцатиперстную кишку, где оно смешивается с щелочным секретом поджелудочной железы и желчью.

Секрет поджелудочной железы. В клетках концевого отдела поджелудочной железы образуется водянистый щелочной секрет, обладающий благодаря ионам НСО3- высокой буферной емкостью, достаточной для нейтрализации соляной кислоты желудка. Секрет содержит множество ферментов, которые катализируют гидролиз высокомолекулярных составляющих пищи (см. рис. 265). Все эти ферменты являются гидролазами с рН-оптимумом в нейтральной или слабощелочной области, Многие из них образуются в виде проферментов и активируются как ферменты только в просвете кишечника.

Трипсин, химотрипсин и эластаза являются эндопептидазами, т. е. они расщепляют пептидные связи, расположенные внутри пептидной цепи. Трипсин гидролизует пептидные связи, образованные основными аминокислотами Arg и Lys, химотрипсин специфически расщепляет пептидные связи неполярных аминокислот Tyr, Trp, Phe и Leu, а эластаза — преимущественно связи алифатических аминокислот Gly, Ala, Val и Ile; при этом гидролиз всеми ферментами осуществляется по карбоксильным группам указанных аминокислот. Пептиды меньшего размера атакуются карбоксипептидазами, которые отщепляют, будучи экзопептидазами, отдельные аминокислоты с С-конца пептидов (см. рис. 179).

α-Амилаза поджелудочной железы действует как эндогликозидаза на полимерные углеводы крахмал и гликоген с образованием мальтозы, мальтотриозы и смеси других олигосахаридов.

Ряд ферментов поджелудочной железы гидролизует липиды, к ним относятся липаза с колипазой, фосфолипаза А2 и стерин-эстераза. Для действия этих ферментов необходимы соли желчных кислот (см. ниже).

Несколько гидролаз, в частности рибонуклеаза (РНК-аза) и дезоксирибонуклеаза (ДНК-аза), разрушают содержащиеся в пище нуклеиновые кислоты.

Желчь. Печень образует жидкий секрет, который после обезвоживания и обессоливания накапливается в желчном пузыре и оттуда поступает в двенадцатиперстную кишку. Самыми важными составными частями желчи, кроме воды и неорганических солей, являются соли желчных кислот (см. с. 306), фосфолипиды, желчные пигменты и холестерин. Соли желчных кислот вместе с фосфолипидами эмульгируют водонерастворимые липиды пищи и активируют липазы. Без желчи жиры и жирорастворимые витамины не могут не только расщепляться, но и всасываться («жирный стул»).

Секрет тонкого кишечника. Железы тонкой кишки (железы Либеркюна и Бруннера) секретируют дополнительные пищеварительные ферменты. Вместе с ферментами на поверхности эпителия кишечника они обеспечивают полный гидролиз компонентов пищи.


Процессы пищеварения

264-265 Следующая Содержание Предыдущая

Ткани и органы. Пищеварение

Процессы пищеварения

265 При приеме пищи продукты после пережевывания смешиваются со слюной и затем после проглатывания поступают в желудок, где смешиваются с желудочным соком. Именно здесь начинается химическое переваривание пищи.

Желудочный сок является продуктом нескольких типов клеток. Обкладочные клетки стенок желудка образуют соляную кислоту. Главные клетки секретируют пепсиноген, предшественник протеиназы. Добавочные клетки и другие клетки эпителия секретируют муцинсодержащую слизь (см. ниже).

А. Образование соляной кислоты

Секреция соляной кислоты обкладочными клетками является процессом активного транспорта, потребляющим энергию на преодоление градиента концентрации (см. рис. 221). Протоны соляной кислоты транспортируются Н+/К+-АТФ-азой [2] из цитоплазматического пространства обкладочных клеток в просвет желудка, при этом концентрация протонов в желудке возрастает примерно в 106 раз (концентрация Н+ в клетке примерно 10-7 M = рН 7, в просвете желудка примерно 10-1 M = рН 1). Расход протонов в обкладочных клетках компенсируется диссоциацией угольной кислоты (Н2СО3). Избыток основного гидрокарбоната (НСО3-) в интерстициальном пространстве обменивается на хлорид-ионы (Cl-) из крови и вместо него поступают в кровь. Диоксид углерода (СО2) диффундирует из крови в обкладочные клетки, где гидратируется при участии карбонатдегидратазы (карбоангидразы [1]) с образованием угольной кислоты. Хлорид-ионы следуют за активно секретируемыми протонами через хлоридный канал в просвет желудка (для сохранения электронейтральности).

Соляная кислота желудочного сока важна для пищеварения. Она активирует пепсиногены в пепсины (см. ниже), создает оптимальный для их действия рН, денатурирует пищевые белки, которые вследствие этого лучше расщепляются протеиназами, и убивает микроорганизмы.

Активация пепсина. Гидролиз пищевых белков начинается с действия пепсинов желудка. Имеется несколько протеиназ, обладающих различной специфичностью, которые образуются вначале в виде пепсиногенов в главных клетках слизистой желудка. В кислой среде содержимого желудка пепсиногены аутокаталитически отщепляют блокирующие пептиды и превращаются в активную форму — пепсины. Пепсины являются эндопротеиназами с необычно кислым оптимумом рН (около рН 2). Они расщепляют с помощью двух аспартильных остатков в активном центре пептидные связи белков, предпочтительно связи, образованные между Phe и Leu.

Б. Активация пищеварительных ферментов поджелудочной железы

Секрет поджелудочной железы содержит неактивные предшественники пищеварительных ферментов, так называемые проферменты или зимогены (см. рис. 263). Среди множества различных проферментов ключевую роль играет трипсиноген. Попадая в кишечник, он под действием энтеропептидазы превращается в трипсин. Энтеропептидаза — протеиназа, локализованная на поверхности клеток слизистой двенадцатиперстной кишки. Она отщепляет от трипсиногена короткий пептид, вследствие чего функциональные группы в трипсине перестраиваются и образуют активный центр (см. с. 178).

Образующиеся молекулы трипсина могут активировать следующие молекулы трипсиногена, аутокаталитически отщепляя пептид, а также активировать другие зимогены поджелудочной железы. Активированные таким образом ферменты поджелудочной железы способствуют интенсивному перевариванию пищевых белков.

Предотвращение самопереваривания поджелудочной железы, наблюдаемого при панкреатитах, осуществляется благодаря тому, что: 1) большинство ферментов образуется в поджелудочной железе в виде неактивных зимогенов и только в кишечнике они превращаются трипсином в активные гидролазы; 2) преждевременная активация зимогенов трипсином контролируется его ингибитором, образующим с ферментом очень прочный комплекс. Внутренние поверхности желудка и кишечника покрыты муцинами. Эти гликопротеины слизи защищают эпителий пищеварительного тракта от разрушения ферментами.


Всасывание

266-267 Следующая Содержание Предыдущая

Ткани и органы. Пищеварение

Всасывание

267 В пищеварительном тракте питательные вещества с помощью ферментов гидролитически расщепляются на фрагменты, которые затем всасываются в первую очередь в тонком кишечнике. Непосредственно в желудке всасывается только этиловый спирт и короткоцепочечные жирные кислоты.

Процесс всасывания облегчается благодаря большой внутренней поверхности кишечника, покрытой эпителием щеточной каймы. Липофильные молекулы проникают через плазматическую мембрану путем простой диффузии, а полярные молекулы — с помощью транспортных систем (облегченная диффузия; см. рис. 221). Во многих случаям происходит также совместный с ионами Na+ транспорт, опосредованный переносчиками. При этом движущей силой импорта питательных веществ против градиента концентрации (вторичный активный транспорт; см. рис. 221) является градиент концентраций ионов Na+ (высокая концентрация в просвете кишечника и низкая в клетках слизистой). Нарушение систем транспорта может быть причиной заболеваний.

А. Моносахариды

При гидролизе полимерных углеводов образуются олигосахариды, расщепляемые затем гликозидазами (дисахаридазами, олигосахаридазами), находящимися на внешней поверхности клеток щеточной каймы. Образующиеся моносахариды проникают в клетки эпителия кишечника с помощью различных сахарспецифичных транспортных систем. Вторичный активный транспорт обнаружен для глюкозы и галактозы. Эти сахара переносятся в клетку против градиента концентрации. При следующем переносе они поступают в кровеносную систему. Фруктоза переносится с помощью транспортной систему другого типа путем облегченной диффузии.

Аминокислоты (без иллюстрации)

Деградация белка катализируется протеиназами: в желудке — пепсинами, а в тонком кишечнике — трипсином, химотрипсином и эластазой. Образующиеся при этом пептиды далее гидролизуются различными пептидазами до аминокислот. Каждая группа аминокислот переносится в эпителиальные клетки с помощью группоспецифических транспортных систем, использующих совместный транспорт с ионами Na+ (вторичный активный транспорт) или Na+-независимую облегченную диффузию. С помощью этих процессов могут переноситься и небольшие пептиды.

Б. Липиды

Жиры и другие липиды плохо растворимы в воде (см. с. 53). Они атакуются ферментами только на границе фаз между водой и липидом. Чем больше эта поверхность, т. е чем лучше эмульгированы жиры, тем легче гидролизуются липиды. Относительно хорошо эмульгирован жир молока. Переваривание жиров начинается уже в желудке благодаря наличию небольших количеств липаз слюны и желудочного сока. Трудноусвояемые липиды, например из блюд, приготовленных из свинины, эмульгируются только в тонком кишечнике с помощью солей желчных кислот и фосфолипидов желчи и атакуются липазами поджелудочной железы.

Жиры (триацилглицерины) расщепляются панкреатической липазой прежде всего в положениях 1 и 3 глицерина. При этом освобождаются два остатка жирной кислоты, так что главными продуктами гидролиза являются жирные кислоты и 2-моноацилглицерин. Небольшое количество глицерина образуется также в результате полного гидролиза. Эти продукты расщепления всасываются кишечником путем пассивной диффузии.

В клетках слизистой длинноцепочечные жирные кислоты активируются коферментом А и используются для ресинтеза триацилглицеринов (жиров). Последние поступают в лимфу в виде хиломикронов и в обход печени через грудной проток попадают в кровь. По этому пути переносится также холестерин (см. с. 63).

Короткоцепочечные жирные кислоты (с длиной цепи менее 12 атомов углерода) поступают непосредственно в кровь и попадают в печень через воротную вену. Этим путем переносится также глицерин.


Кровь: состав и функции

268-269 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Кровь: состав и функции

269 Кровь человека составляет примерно 8% от массы тела. Кровь состоит из клеток, клеточных фрагментов и водного раствора, плазмы. Доля клеточных элементов в общем объеме называется гематокритом и составляет примерно 45%.

А. Функции крови

Кровь осуществляет в организме различные функции. Она является транспортным средством, поддерживает постоянство «внутренней среды» организма (гомеостаз) и играет главную роль в защите от чужеродных веществ.

Транспорт. Кровь переносит газы — кислород и диоксид углерода, а также питательные вещества к печени и другим органам после всасывания в кишечнике. Такой транспорт обеспечивает снабжение органов и обмен веществ в тканях, а также последующий перенос конечных продуктов метаболизма для их выведения из организма легкими, печенью и почками. Кровь осуществляет также перенос гормонов в организме (см. рис. 359).

Гомеостаз. Кровь поддерживает водный баланс между кровеносной системой, клетками (внутриклеточным пространством) и внеклеточной средой. Кислотно-основное равновесие в крови регулируется легкими, печенью и почками (см. рис. 281). Поддержание температуры тела также зависит от контролируемого кровью транспорта тепла.

Защита. Против чужеродных молекул и клеток, проникающих в организм, кровь обладает неспецифическими и специфическими механизмами защиты. К специфической защитной системе относятся клетки иммунной системы и антитела (см. с. 286 и сл.).

Гемостаз. Для предотвращения кровопотери при повреждении кровеносных сосудов в крови существует эффективная система коагуляции — физиологическое свертывание (гемостаз, см. рис. 283). Растворение кровяных сгустков (фибринолиз) также обеспечивается кровью (см. рис. 285).

Б. Клетки крови

Нерастворимыми элементами крови являются эритроциты, лейкоциты и тромбоциты. Ввиду особой важности эритроцитов их биохимические характеристики рассмотрены более подробно на сс. 274-279.

К лейкоцитам принадлежат различные формы гранулоцитов, моноцитов и лимфоцитов (см. рис. 287). Эти клетки различаются между собой размерами, функцией и местом образования.

Тромбоциты являются клеточными фрагментами больших клеток-предшественников мегакариоцитов костного мозга. Главная функция тромбоцитов — участие в коагуляции крови.

В. Состав плазмы крови

Плазма крови является водным раствором электролитов, питательных веществ, метаболитов, белков, витаминов, следовых элементов и сигнальных веществ.

Определение электролитного состава плазмы крови проводится в клинико-химических лабораториях. По сравнению с составом цитоплазмы в плазме крови обращают внимание относительно высокие концентрации ионов Na+, Са2+ и Cl-. Напротив, концентрации ионов К+, Mg2+ и фосфата ниже, чем в клетках. Концентрация белков также ниже, чем в клетках. Электролитный состав плазмы напоминает морскую воду, что указывает на эволюцию форм жизни из моря.

Список наиболее важных метаболитов плазмы крови приведен на рисунке справа. Белки плазмы крови рассмотрены в следующем разделе.

Жидкая фаза, остающаяся после свертывания крови, называется сывороткой. Она отличается от плазмы тем, что не содержит фибриногена и других белков, которые отделяются при коагуляции крови.


Белки плазмы крови

270-271 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Белки плазмы крови

271 Основную массу растворимых нелетучих веществ плазмы крови образуют белки. Их концентрация лежит в пределах 60-80 г/л; они составляют примерно 4% всех белков организма.

А. Белки плазмы крови

В плазме крови человека содержится около 100 различных белков. По подвижности при электрофорезе (см. ниже) их можно грубо разделить на пять фракций: альбумин, α1-, α2-, β- и γ-глобулины. Разделение на альбумин и глобулин первоначально основывалось на различии в растворимости: альбумины растворимы в чистой воде, а глобулины — только в присутствии солей.

В количественном отношении среди белков плазмы наиболее представлен альбумин (около 45 г/л), который играет существенную роль в поддержании коллоидно-осмотического давления в крови и служит для организма важным резервом аминокислот. Альбумин обладает способностью связывать липофильные вещества, вследствие чего он может функционировать в качестве белка-переносчика длинноцепочечных жирных кислот, билирубина, лекарственных веществ, некоторых стероидных гормонов и витаминов. Кроме того, альбумин связывает ионы Са2+ и Mg2+.

К альбуминовой фракции принадлежит также транстиретин (преальбумин), который вместе с тироксинсвязывающим глобулином [ТСГл (TBG)] и альбумином транспортирует гормон тироксин и его метаболит иодтиронин.

В таблице приведены другие свойства важных глобулинов плазмы крови. Эти белки участвуют в транспорте липидов (см. рис. 273), гормонов, витаминов и ионов металлов, они образуют важные компоненты системы свертывания крови (см. рис. 283); фракция γ-глобулинов содержит антитела иммунной системы (см. рис. 289).

Образование и разрушение. Большинство белков плазмы синтезируется в клетках печени. Исключение составляют иммуноглобулины, которые продуцируются плазматическими клетками иммунной системы (см. рис. 287), и пептидные гормоны, секретируемые клетками эндокринных желез (см. рис. 371).

Кроме альбумина почти все белки плазмы являются гликопротеинами. Они включают олигосахариды, присоединенные к аминокислотным остаткам N- и О-гликозидными связями (см. с. 50). В качестве концевого остатка углеводной цепи часто выступает N-ацетилнейраминовая кислота (сиаловая кислота, см. с. 44). Если эта группа отщепляется нейраминидазой, ферментом находящимся в стенках кровеносных сосудов, на поверхности белка оказываются концевые остатки галактозы. Остатки галактозы асиалогликопротеинов (т. е. десиалированных белков) узнаются и связываются рецепторами галактозы на гепатоцитах. В печени эти «состарившиеся» белки плазмы удаляются путем эндоцитоза. Таким образом, олигосахариды на поверхности белка определяют время жизни белков плазмы, полупериод выведения (биохимический полупериод) которых составляет от нескольких дней до нескольких недель (см. рис. 179).

В здоровом организме концентрация белков плазмы поддерживается на постоянном уровне. Однако их концентрация изменяется при заболевании органов, участвующих в синтезе и катаболизме этих белков. Повреждение тканей посредством цитокинов (см. рис. 379) увеличивает образование белков острой фазы, к которым принадлежат С-реактивный белок, гаптоглобин, фибриноген, компонент С-З комплемента и некоторые другие.

Б. Электрофорез

Белки и другие заряженные макромолекулы можно разделять методами электрофореза (см. с. 84). Среди различных электрофоретических методов наиболее простым является электрофорез на носителе, особенно на ацетилцеллюлозной пленке. При этом сывороточные белки, которые из-за наличия избыточного отрицательного заряда движутся к аноду, разделяются на пять вышеупомянутых фракций. После разделения белки можно окрашивать с помощью красителей и денситометрически оценивать количества белков в полученных окрашенных полосах.

При определенных заболеваниях изменяются концентрации отдельных белков (так называемые диспротеинемии ).


Липопротеины

272-273 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Липопротеины

273 Липопротеины плазмы подразделяются на две группы: белки, связанные с липидами ковалентно, и белки, связанные с липидами нековалентными связями. Липид, ковалентно связанный с липопротеином, служит якорем, с помощью которого белки прикрепляются к мембране (см. рис. 231). Липопротеины второй группы не имеют строго определенного состава. Они скорее представляют собой агрегаты липидов с белками. Эти липопротеиновые комплексы имеют переменные размеры и состав. В плазме крови они обеспечивают транспорт водонерастворимых липидов.

А. Состав липопротеиновых комплексов

Липопротеиновые комплексы представляют собой шаровидные агрегаты, состоящие из ядра, образованного неполярными липидами (триацилглицеринами и ацилхолестеринами), и оболочки толщиной примерно 2 нм, построенной из апопротеинов и амфифильных липидов (фосфолипидов и холестерина). Наружная сторона оболочки полярна, вследствие этого липиды растворимы в плазме. Чем больше липидное ядро, т. е. чем большую часть составляют неполярные липиды, тем меньше плотность липопротеинового комплекса.

Липопротеиновые комплексы делятся на пять групп. Ниже они приведены в порядке уменьшения размера и увеличения плотности: это хиломикроны и остатки хиломикронов, липопротеины очень низкой плотности [ЛОНП (VLDL от англ. very low density lipoproteins)], липопротеины промежуточной плотности [ЛПП (IDL от англ. intermediate density lipoproteins)], липопротеины низкой плотности [ЛНП (LOL от англ. low density lipoproteins)], липопротеины высокой плотности [ЛВП (HDL от англ. high density lipoproteins)]. Липопротеиновые комплексы несут на внешней поверхности характерный апопротеин, который «плавает» на оболочке (здесь в качестве примера ЛНП). Апопротеины играют решающую роль в функционировании липопротеинов: они служат молекулами узнавания для мембранных рецепторов (см. ниже) и необходимыми партнерами для ферментов и белков, которые участвуют в метаболизме и обмене липидов.

Б. Транспорт триацилглицеринов и холестерина

Хиломикроны обеспечивают транспорт пищевых липидов от кишечника к тканям. Хиломикроны образуются в слизистой кишечника и транспортируются в кровь лимфатической системой (см. с. 266). В мышцах и жировой ткани они разрушаются липазой липопротеинов, активирующейся апопротеином С-II. Под действием этого фермента хиломикроны быстро теряют бóльшую часть своих триацилглицеринов. Остатки хиломикронов утилизируются печенью.

ЛОНП, ЛПП и ЛНП тесно связаны между собой. Они транспортируют триацилглицерины, холестерин и фосфолипиды от печени к тканям. ЛОНП образуются в печени (см. рис. 165) и могут превращаться, как и хиломикроны, в ЛПП и ЛНП путем отщепления жирных кислот. Образующиеся ЛНП снабжают холестерином различные ткани организма.

ЛВП возвращают избыточный холестерин, образующийся в тканях, обратно в печень. Во время транспорта холестерин ацилируется жирными кислотами из лецитина (см. рис. 57). В этом процессе участвует лецитинхолестеринацилтрансфераза (КФ 2.3.1.43). Между ЛВП и ЛОНП также происходит обмен липидами и белками.

Эндоцитоз, опосредованный рецептором. При потреблении холестерина клетки с помощью мембранных рецепторов, узнающих апо-В-100 и апо-Е, связывают ЛНП. «ЛНП-рецепторы» захватывают эти комплексы путем эндоцитоза. Поглощение происходит в так называемых «окаймленных ямках» — областях мембран, у которых внутренняя поверхность выстлана белком клатрином. Клатрин облегчает включение в ямку и содействует отделению везикулы ("окаймленная везикула"). Внутри клетки клатрин отделяется от везикулы и используется повторно. Везикула связывается с лизосомой, которая переваривает ее содержимое (см. рис. 229).


Гемоглобин

274-275 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Гемоглобин

275 Главная функция эритроцитов (см. с. 268) — транспорт кислорода от легких в ткани и СО2 от тканей обратно в легкие. Высшие организмы нуждаются для этого в специальной транспортной системе, так как молекулярный кислород плохо растворим в воде: в 1 л плазмы крови растворимо только около 3,2 мл О2. Содержащийся в эритроцитах белок гемоглобин (Hb) способен связать в 70 раз больше — 220 мл О2/л. Содержание Hb в крови составляет 140-180 г/л у мужчин и 120-160 г/л у женщин, т. е. вдвое выше по сравнению с белками плазмы (50-80 г/л). Поэтому Hb вносит наибольший вклад в образование рН-буферной емкости крови (см. с. 280).

А. Структура гемоглобина

Гемоглобин взрослого организма (HbA, см. ниже) является тетрамером, состоящим из двух α- и двух β-субьединиц с молекулярными массами примерно 16 кДа. α- и β-цепи отличаются аминокислотной последовательностью, но имеют сходную конформацию. Примерно 80% аминокислотных остатков глобина образуют α-спирали, обозначенные буквами А-Н (см. схему). Каждая субъединица несет группу гема (формулу см. на рис. 197) с ионом двухвалентного железа в центре. При связывании O2 с атомом железа в геме (оксигенация Hb) и отщеплении O2 (дезоксигенация) степень окисления атома железа не меняется. Окисление Fe2+ до Fe3+ в геме носит случайный характер. Окисленная форма гемоглобина, метгемоглобин, не способна переносить O2. Доля метгемоглобина поддерживается ферментами на низком уровне и составляет поэтому обычно только 1-2%.

Четыре из шести координационных связей атома железа в гемоглобине заняты атомами азота пиррольных колец, пятая — остатком гистидина глобина (проксимальный остаток гистидина), а шестая — молекулой кислорода в оксигемоглобине и, соответственно, Н2О в дезоксигемоглобине.

Б. Аллостерические эффекты в гемоглобине

Аналогично аспартат-карбамоилтрансферазе (см. с. 118) Hb может находиться в двух состояниях (конформациях): обозначаемых как Т- и R-формы соответственно. Т-Форма (напряженная от англ. tense) обладает существенно более низким сродством к O2 по сравнению с R-формой (на схеме справа). Связывание O2 с одной из субъединиц Т-формы приводит к локальным конформационным изменениям, которые ослабляют связь между субъединицами. С возрастанием парциального давления O2 увеличивается доля молекул Hb в высокоаффинной R-форме (от англ. relaxed). Благодаря кооперативным взаимодействиям между субъединицами с ростом концентрации кислорода повышается сродство Hb к O2, в результате чего кривая насыщения имеет сигмоидальный вид (см. с 276).

На равновесие между Т- и R-формами влияют различные аллостерические эффекторы, регулирующие связывание O2 гемоглобином (желтые стрелки). К наиболее важным эффекторам относятся CO2, Н+ и 2,3-дифосфоглицерат [ДФГ (BPG)] (см. с. 276).

Дополнительная информация

Hb взрослого организма состоит, как упомянуто выше, из двух α- и двух β-цепей (α2β2). Наряду с этой основной формой (HbA1) в крови присутствуют незначительные количества второй формы с более высоким сродством к O2, у второй β-цепи заменены δ-цепя-ми (HbA2, α2δ2). Две другие формы Hb встречаются только в эмбриональном периоде развития. В первые три месяца образуются эмбриональные гемоглобины состава ξ2ε2 и α2γ2. Затем вплоть до рождения доминирует фетальный гемоглобин (HbF, α2δ2), который постепенно заменяется на первом месяце жизни на HbА. Эмбриональный и фетальный гемоглобины обладают более высоким сродством к О2 по сравнению с HbА, так как они должны переносить кислород из системы материнского кровообращения.


Транспорт газов

276-277 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Транспорт газов

277 Большинство тканей для поддержания своего окислительного потенциала постоянно снабжаются молекулярным кислородом (O2). Из-за плохой растворимости O2 связывается и транспортируется в крови гемоглобином (см. с. 274). Свойства Hb таковы, что он не только обеспечивает транспорт кислорода, но и создает благоприятные условия для связывания O2 в легких и передачи его тканям.

А. Регуляция транспорта O2

ЕСЛИ фермент реагирует на эффекторы (субстрат, активатор или ингибитор) повышением или понижением активности благодаря конформационным изменениям, то в этом случае говорят об аллостерической регуляции (см. с. 118). Аллостерические ферменты являются, как правило, олигомерами, состоящими из нескольких субъединиц, которые взаимно влияют друг на друга.

Хотя гемоглобин не является ферментом (он связывает и отдает кислород неизмененным), он имеет все признаки аллостерического белка. Его эффектором служит кислород, который как положительный гомотропный эффектор с повышением концентрации увеличивает константу связывания (см. с. 274). Кривая насыщения гемоглобина O2 имеет ярко выраженный сигмоидальный характер (2, кривая 2). Для сравнения приведена несигмоидальная кривая насыщения мышечного белка миоглобина (2, кривая 1). Миоглобин (см. с. 328) похож по структуре на гемоглобины, но, являясь мономером, не обнаруживает аллостерических свойств.

В качестве гетеротропных эффекторов гемоглобинов выступают СO2 и Н+-ионы (см. Б) и в особенности метаболит эритроцитов 2,3-дифосфоглицерат [ДФГ (BPG)]. ДФГ синтезируется из 1,3-дифосфоглицерата (1), промежуточного продукта гликолиза (см. с. 152). ДФГ может снова участвовать в гликолизе, превращаясь в 2-фосфоглицерат, при этом напрасно пропадает АТФ. ДФГ избирательно связывается с дезокси-Hb и увеличивает вследствие этого его равновесную долю в паре Hb/дезокси-Hb. Результатом является повышенное высвобождение O2 при постоянстве рO2. На диаграмме это соответствует смещению кривой насыщения вправо (2, кривая 3). Аналогично ДФГ действуют CO2 и H+-ионы. Такое влияние на положение кривой долгое время было известно под названием эффект Бора. Действия СO2 и ДФГ являются аддитивными. В присутствии обоих эффекторов кривая насыщения изолированного Hb похожа на кривую, полученную для нативной крови (2, кривая 4).

Б. Гемоглобин и транспорт СO2

Гемоглобин участвует также в транспорте диоксида углерода (СO2) от тканей к легким. Примерно 5% образующегося в тканях СO2 ковалентно связываются с N-концом гемоглобина и транспортируется как карбамино-Hb (не показано). Около 90% СO2 превращается в более растворимый гидрокарбонат (HCO3-) (на схеме внизу). В легких (на схеме вверху) из него снова регенерируется СO2, который выводится легкими.

Оба процесса сопряжены с дезоксигенированием и соответственно оксигенированием Hb. Дезокси-Hb — более сильное основание, чем окси-Hb. Он связывает дополнительные протоны (примерно 0,7 H+ на тетрамер) и вследствие этого содействует образованию в своем микроокружении HCO3-из СO2. На мембране эритроцитов HCO3-посредством антипорта обменивается с Cl-и в составе плазмы поступает в легкие, где эти реакции протекают в обратном направлении. Дезокси-Hb оксигенируется и освобождает протоны, которые сдвигают равновесие HCO3-/СO2 влево и тем самым содействуют выделению СO2.

По тому же механизму происходит соединение O2 с Hb, регулируемое Н+-ионами (рН-зависимость). Высокая концентрация СO2, существующая в тканях с интенсивным обменом веществ, увеличивает локальную концентрацию Н+ и снижает сродство гемоглобина к O2 (эффект Бора, см. выше). Это ведет к усиленному освобождению O2 и вместе с тем к лучшему снабжению кислородом.

Без катализатора равновесие между СO2 и HCO3- устанавливается относительно медленно. В эритроцитах эта реакция ускоряется карбонат-дегидратазой («карбоангидразой»), присутствующий в достаточно высокой концентрации.


Эритроциты: обмен веществ

278-279 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Эритроциты: обмен веществ

279 Аэробные клетки получают энергию в виде молекулярного кислорода. В то же время из О2 постоянно возникают в небольших количествах токсичные вещества, так называемые активные формы кислорода [АФК (ROS от англ. reactive oxygen species)]. Эти соединения являются сильными окислителями или крайне реакционноспособными свободными радикалами (см. с. 20), которые разрушают клеточные структуры и функциональные молекулы. Особенно подвержены АФК-повреждению эритроциты, для которых из-за их транспортной функции характерна высокая концентрация кислорода.

А. Активные формы кислорода

Молекула кислорода (О2) содержит два неспаренных электрона и. таким образом, является бирадикалом. Однако неспаренные электроны расположены так, что молекула О2 остается относительно стабильной. Тем не менее, если молекула присоединяет дополнительный электрон (стадия а), образуется высоко реакционноспособный супероксид-радикал (•О2-) Следующая стадия восстановления (стадия б) приводит к пероксид-аниону (•О22-), который легко связывает протоны и вследствие этого переходит в пероксид водорода (Н2О2). Присоединение третьего электрона (стадия в) ведет к расщеплению молекулы на ионы О2- и О- . В то время как О2- путем присоединения двух протонов образует воду, протонирование О- приводит к особо опасному гидроксил-радикалу (•ОН). Присоединение четвертого электрона и заключительное протонирование О- заканчивается образованием воды.

Образование АФК катализируют, например, ионы железа. АФК постоянно производятся при взаимодействии О2 с ФМН (FMN) или ФАД (FAD) (см. с. 108). Напротив, восстановление О2 цитохром с-оксидазой ничем не осложнено (протекает без накопления АФК), так как этот фермент не высвобождает промежуточные продукты в среду. Наряду с антиоксидантами (схема Б) имеются ферменты, которые также препятствуют образованию свободных АФК. Например, супероксид-дисмутаза [1] вызывает диспро-порционирование двух супероксид-радикалов на О2 и менее опасный Н2О2. Последний снова диспропорционируется на О2 и Н2О гемсодержащей каталазой [2].

Б. Природные антиоксиданты

Для защиты от АФК и других радикалов все клетки содержат антиоксиданты. Последние являются восстановителями, которые легко реагируют с окисляющими веществами и вследствие этого защищают более важные молекулы от окисления. К биологическим антиоксидантам принадлежат витамины С и Ε (см. сс. 352, 355), кофермент Q (см. с. 142) и некоторые каротиноиды (см. сс. 58, 352). Образующийся при разрушении гема билирубин (см. с. 196) также служит защитой от окисления. Особенно важен глутатион, трипептид Glu-Cys-Gly, находящийся почти во всех клетках в высокой концентрации. Глутатион содержит нетипичную γ-связь между Glu и Cys. Восстановителем здесь является тиольная группа цистеинового остатка. Две молекулы восстановленной формы (GSH, на схеме вверху) при окислении образуют дисульфид (GSSG, на схеме внизу).

В. Эритроциты и обмен веществ

Эритроциты также обладают системой (супероксид-дисмутаза, каталаза, GSH), способной инактивировать АФК и ликвидировать нанесенные ими повреждения. Для этого необходимы вещества, обеспечивающие поддержание в эритроцитах нормального обмена веществ. Метаболизм в эритроцитах в сущности ограничен анаэробным гликолизом (см. с. 148) и гексозомонофосфатным путем [ГМП (HMW)] (см. с. 154).

Образующийся при гликолизе АТФ служит прежде всего субстратом Na+/К+-АТФ-азы, которая поддерживает мембранный потенциал эритроцитов. При гликолизе образуется также эффектор 2,3-ДФГ (см. с. 276). В ГМП образуется НАДФН+Н+, который поставляет Н+ для регенерации восстановленного глутатиона (GSH) из глутатион-дисульфида (GSSG) с помощью глутатион-редуктазы [3]. Восстановленный глутатион — самый важный антиоксидант эритроцитов, он служит коферментом при восстановлении метгемоглобина (см. с. 274) в функционально активный гемоглобин [4]. Важным защитным ферментом является также селенсодержащая глутатион-пероксидаза [5].

С помощью восстановленного глутатиона осуществляется детоксикация Н2О2, а также гидропероксидов, которые возникают при реакции АФК с ненасыщенными жирными кислотами мембраны эритроцитов.


Кислотно-основной баланс

280-281 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Кислотно-основной баланс

281 А. Концентрация ионов водорода в плазме крови

Концентрация ионов Н+ в плазме и в межклеточном пространстве составляет около 40 нМ. Это соответствует величине рН 7,40. рН внутренней среды организма должен поддерживаться постоянным, так как существенные изменения концентрации прогонов не совместимы с жизнью.

Постоянство величины рН поддерживается буферными системами плазмы (схема В), которые могут компенсировать кратковременные нарушения кислотно-основного баланса (см. с. 36). Длительное рН-равновесие поддерживается с помощью продукции и удаления протонов. При нарушениях в буферных системах и при несоблюдении кислотно-основного баланса, например в результате заболевания почек или сбоев в периодичности дыхания из-за гипо- или гипервентиляции, величина рН плазмы выходит за допустимые пределы. Уменьшение величины рН 7,40 более, чем на 0,03 единицы, называется ацидозом, а повышение — алкалозом

Б. Кислотно-основной баланс

Происхождение протонов. Существуют два источника протонов — свободные кислоты пищи и серосодержащие аминокислоты белков, полученные с пищей кислоты, например лимонная, аскорбиновая и фосфорная, отдают протоны в кишечном тракте (при щелочном рН). В обеспечение баланса протонов наибольший вклад вносят образующиеся при расщеплении белков аминокислоты метионин и цистеин. В печени атомы серы этих аминокислот окисляются до серной кислоты, которая диссоциирует на сульфат-ион и протоны.

При анаэробном гликолизе в мышцах и эритроцитах глюкоза превращается в молочную кислоту (см. с. 330), диссоциация которой приводит к образованию лактата и протонов. Образование кетоновых тел — ацетоуксусной и 3-гидроксимасляной кислот — в печени (см. с. 304) также приводит к освобождению протонов, избыток кетоновых тел (при голодании, сахарном диабете) ведет к перегрузке буферной системы плазмы и снижению рН (метаболический ацидоз; молочная кислота → лактацидоз, кетоновые тела → кетоацидоз ). В нормальных условиях эти кислоты обычно метаболизируют до СО2 и Н2О и не влияют на баланс протонов.

Удаление протонов. В почках протоны попадают в мочу за счет активного обмена на Na+-ионы. При этом в моче протоны забу-фериваются, взаимодействуя с NH3 и фосфатом (см. с. 318).

В. Буферные системы плазмы

Наиболее важной буферной системой плазмы является бикарбонатный буфер, состоящий из слабой угольной кислоты (рК1 6,1) и ее кислого аниона бикарбоната. Угольная кислота Н2СО3 находится в равновесии со своим ангидридом СО2. Установление равновесия между обеими формами ускоряется ферментом карбонат-дегидратазой ("карбоангидразой"). При рН плазмы концентрации НСО3- и СО2 находятся в соотношении 20/1. Растворенный в крови СО2 равновесно обменивается с СО2 газовой фазы альвеол легких. Поэтому НСО3-/СО2 -система является эффективной открытой буферной системой. Ускоренное или замедленное дыхание изменяет концентрацию СО2, что приводит к изменению рН плазмы (дыхательный ацидоз или соответственно алкалоз). Таким образом, легкие могут быстро и действенно влиять на рН плазмы без участия систем удаления прогонов.

Белки плазмы и особенно гемоглобин эритроцитов (см. с. 276) также способны присоединять протоны, поддерживая постоянство рН. Определенный вклад в буферные свойства крови вносит фосфат.


Свертывание крови

282-283 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Свертывание крови

283 При нарушении целостности кровеносной системы уменьшение кровопотери обеспечивает система гемостаза. Гемостаз поддерживается двумя путями: остановкой кровотечения с помощью тромбоцитов и свертыванием крови. В данном разделе основное внимание уделено ферментативным реакциям свертывания крови. Повторное растворение сгустков крови, фибринолиз, рассмотрен на с. 284.

Номенклатура факторов свертывания крови несколько запутана. Факторы нумеруются римскими цифрами, при этом активированная форма фактора в наименовании содержит дополнительно букву «а» после римской цифры. Многие факторы являются протеиназами. На схеме неактивные предшественники протеиназ представлены в виде окружностей, а активные ферменты — окрашенными кружочками с вырезанным сектором. Вспомогательные факторы показаны в виде прямоугольников.

А.Свертывание крови

При свертывании крови происходит ферментативное превращение растворимого белка плазмы фибриногена (фактора I, см. рис. 71) в фибриновый полимер, сеть волокон нерастворимого белка. В этой реакции принимает участие фермент тромбин (фактор IIа), который протеолитически отщепляет от молекулы фибриногена небольшой пептидный фрагмент, в результате чего освобождаются участки связывания, что позволяет молекуле фибрина агрегировать в полимер. Затем с помощью глутамин-трансферазы (фактора XIII) образуются изопептидные связи боковых цепей аминокислот фибрина, что приводит к формированию нерастворимого фибринового сгустка (тромба).

Свертывание крови может запускаться двумя различными путями: вследствие нарушения целостности ткани (внесосудистый путь, на схеме справа) или процессами, которые начинаются на внутренней поверхности сосуда (внутрисосудистый путь, на схеме слева). В обоих случаях запускается каскад протеолитических реакций: из неактивных предшественников ферментов (зимогенов, условно обозначаемых на схеме окружностями) путем отщепления пептидов образуются активные сериновые протеиназы (обозначаемые на схеме окрашенными кружочками с вырезанным сектором), которые в свою очередь действуют на другие белки. Оба реакционных пути нуждаются в ионах Са2+ и фосфолипидах [ФЛ (PL)] и оба завершаются активацией фактором Ха протромбина (фактора II) с образованием тромбина (IIа).

Внутрисосудистый путь инициируется коллагеном, который в норме не экспонирован на внутренней поверхности кровеносных сосудов; его контакт с кровью приводит к активации фактора XII. Внесосудистый путь активации начинается с освобождения фактора III (тканевого тромбопластина) из поврежденных клеток ткани. В течение нескольких секунд этот фактор приводит к свертыванию крови в области раны.

Факторы свертывания II, VII, IX и X содержат необычную аминокислоту, γ-карбоксиглутаминовую (Gla). Остатки Gla, которые образуются в результате посттрансляционного карбоксилирования остатков глутаминовой кислоты, группируются в особых белковых доменах. Они присоединяют ионы Са2+ и вследствие этого связывают соответствующие регуляторные факторы с фосфолипидами на поверхности плазматической мембраны. На рисунке это схематически представлено на примере протромбинового комплекса (Va, Ха и II). Вещества, способные связывать свободные ионы Са2+ в виде комплекса, например цитрат, предотвращают это взаимодействие с фосфолипидами и тормозят свертывание. Для синтеза остатков Gla необходим в качестве кофактора витамин К (см. с. 342). Антагонисты витамина К, такие, как дикумарин, подавляют синтез активных факторов коагуляции и действуют поэтому также как ингибиторы свертывания.

Генетически обусловленный дефицит отдельных факторов свертывания приводит к кровоточивости (гемофилия).

Контроль за свертыванием крови (не показан на схеме). Процесс свертывания крови находится в постоянном равновесии между активацией и торможением. Для торможения в плазме имеются очень эффективные ингибиторы протеиназ. Сериновые протеиназы системы свертывания инактивируются антитромбином. Его действие усиливается сульфатированным глюкозаминогликаном — гепарином (см. с. 336). Тромбомодулин, расположенный на внутренней стенке кровеносных сосудов, инактивирует тромбин, образуя с ним стехиометрический комплекс. За протеолитическое разрушение факторов V и VIII в плазме отвечает белок с. Этот белок в свою очередь активируется тромбином и, тем самым, реализуется самотормозящийся механизм свертывания крови.


Фибринолиз. Группы крови

284-285 Следующая Содержание Предыдущая

Ткани и органы. Кровь

Фибринолиз. Группы крови

285 А. Фибринолиз

Образующийся в результате свертывания крови фибриновый тромб (см. с. 282) растворяется благодаря действию плазмина — сериновой протеиназы плазмы крови. В плазме плазмин находится в виде предшественника — плазминогена. Последний может активироваться протеиназами различных тканей, например, активатором плазминогена из почек (урокиназой) и тканевым активатором плазминогена (ТАП) из эндотелия сосудов. Активность плазмина контролируется белком плазмы α2-антиплазмином, способным связывать и инактивировать активный плазмин.

Генно-инженерная урокиназа, ТАГ] и стрептокиназа бактерий являются фармакологическими препаратами, назначаемыми для рассасывания тромбов после инфаркта миокарда.

Б. Группы крови: система ABO

Попадание в кровь чужеродных макромолекул вызывает образование антител (см. с. 286). Этот феномен подробно изучен на примере группоспецифических антигенов.

На поверхности эритроцитов и других клеток крови находятся гликопротеины [ГП (GP)] и гликолипиды, которые могут действовать как сильные антигены. Из 16 найденных к настоящему времени систем групп крови с более чем 200 вариантами особенно важны для медицины системы АВО и резус фактор.

По системе АВО группы крови делятся на А, В, АВ и 0 (нулевая)*. У носителей группы крови А на поверхности эритроцитов находятся антигены (гликопротеины или гликолипиды) с характерной олигосахаридной группой. Характеристичный антиген людей с группой крови В отличается от А только заменой концевого остатка олигосахарида (галактоза вместо N-ацетилгалактозамина). Носители группы крови АВ имеют оба антигена А и В, а у носителей группы крови 0 олигосахарид гликопротеина укорочен на этот концевой остаток сахара (Η-антиген). Причиной групповых различий крови являются незначительные мутации в гликозил-трансферазах, которые переносят концевой остаток сахара на характеристичный олигосахарид гликопротеина мембраны эритроцита.

В крови носителей группы А присутствуют антитела (типа IgM, не проходящие через плаценту) против антигена В. Вероятно, это является следствием иммунизации бактериальной флорой кишечника, имеющей антигены, похожие на характеристичные. У носителей группы крови В имеются антитела против антигена А, а носители группы крови 0 (антиген Н) имеют антитела против антигенов А и В. В крови носителей группы крови АВ нет никаких антител против группоспецифичных антигенов. Если смешать кровь группы А с кровью или сывороткой группы В, которая содержит антитела против А-антигена, то это приведет к агглютинации эритроцитов антителами. По этой причине перед переливанием крови необходимо проверять на совместимость кровь донора и реципиента. В крови реципиента не должны присутствовать антитела против эритроцитов донора, а в крови донора — антитела против эритроцитов реципиента.

Иммуногенным вариантом белка на поверхности эритроцитов является резус-фактор (на схеме не показан). Он был открыт впервые у обезьян макак резус. Наиболее распространен вариант резус D (белок из 417 аминокислот); он встречается у 84% всех европеоидов, которые являются поэтому «Rh-положительными». Если у Rh-отрицательной матери рождается Rh-положительный ребенок эритроциты плода могут во время родов попасть в кровоток матери и там вызвать сильное образование антител (тип IgG, плацентарный) против резус D-антигена, что впрочем не вызывает серьезных осложнений ни у матери, ни у ребенка. Только повторная беременность Rh-положительным ребенком приводит к осложнениям, так как антирезусные антитела матери, которые переходят перед родами через плаценту в кровоток Rh-положительного ребенка, могут разрушать эритроциты ребенка (эритробластоз плода).

____________

* В России соответственно вторая, третья, четвертая и первая. — Прим. перев..


Иммунный ответ

286-287 Следующая Содержание Предыдущая

Ткани и органы. Иммунная система

Иммунный ответ

287 Вирусы, бактерии, грибы и паразиты, проникающие в организм позвоночных, могут узнаваться иммунной системой и уничтожаться ею. По аналогичному механизму опознаются системой и устраняются трансформированные клетки организма, например опухолевые. Иммунная система в состоянии опознавать инородные тела, специфически реагировать на них и сохранять это событие в «памяти».

Ответ на структуру чужеродного вещества, антиген, осуществляемый клетками иммунной системы, лимфоцитами (см с. 268), бывает различного типа.

За клеточный иммунитет ответственны Т - лимфоциты (Т - клетки). Эти иммунные клетки названы так из-за тимуса, в котором они подвергаются основным стадиям своей дифференциации (школа Т-клеток). Активность Т-клеток направлена против зараженной вирусом клетки организма, а также на защиту от грибов и паразитов. Т-Клетки принимают активное участие в процессе отторжения чужеродной ткани и помогают в формировании гуморального иммунного ответа (см. ниже). По своей функции они делятся на цитотоксические Т-клетки — Т-киллеры (на схеме зеленого цвета) и клетки-помощники — Т-хелперы (на схеме голубого цвета).

В свою очередь гуморальный иммунный ответ направлен на активацию В-лимфоцитов (В-клетки, на схеме светло-коричневый цвет), которые созревают в костном мозге в отличие от Т-клеток тимуса. В-Клетки несут на своей поверхности антитела (см. с. 288) и выделяют их в плазму. Антитела обладают способностью специфически связывать соответствующие антигены. Связывание антител с антигенами — решающее звено в системе защиты организма от внеклеточных вирусов и бактерий. В результате такого связывания последние опознаются как инородные тела и в дальнейшем уничтожаются.

"Память" иммунной системы представлена так называемыми "клетками памяти". Эти наиболее долгоживущие клетки существуют для каждого типа иммунных клеток.

А. Упрощенная схема иммунного ответа

Проникший в организм вирус эндоцитируется макрофагами и затем частично разрушается в эндоплазматическом ретикулуме (1). В результате образуются чужеродные фрагменты, которые экспонируются на клеточной поверхности макрофагов (2). Эти фрагменты «презентируются» специальной группой мембранных белков (белки ГКГС, см. с. 292). Комплекс из вирусного фрагмента и белка главного комплекса гистосовместимости [ГКГС (МНС)] распознается и связывается Т-клетками с помощью специфических (Т-клеточных) рецепторов. Среди огромного числа Т-клеток только немногие обладают подходящим рецептором (3), Связывание приводит к активации этих Т-клеток и появлению их селективных копий (4, "клональная селекция"). В активации Т-клеток участвуют различные гормоноподобные Сигнальные белки, интерлейкины [ИЛ (IL), см. с. 378]. Эти белки секретируются теми клетками иммунной системы, которые активируются при связывании с Т-клетками. Так, активированные макрофаги с презентируемым вирусным фрагментом секретируют IL-1 (5), а Т-клетки продуцируют IL-2 (6), который стимулирует их собственное клональное копирование и репликацию Т-хелперных клеток.

Клонированные и активированные Т-клетки осуществляют различные функции в зависимости от их типа. Цитотоксические Т-клетки (на схеме зеленого цвета) способны узнавать и связывать те клетки организма, которые инфицированы вирусами и на своих рецепторах ГКГС несут фрагменты вируса (7). Цитотоксические Т-клетки секретируют перфорин — белок, который делает проницаемой мембрану связанной инфицированной клетки, что и приводит к ее лизису (8).

Т-Хелперы (на схеме голубого цвета), напротив, связываются с В-клетками, которые презентируют на своей поверхности фрагменты вируса, связанные с белком ГКГС (9). Это ведет к селективному клонированию индивидуальных В-клеток и их массированной пролиферации, Интерлейкин стимулирует (10) созревание В-клеток — превращение в плазматические клетки (11), способные синтезировать и секретировать антитела (12).


Антитела

288-289 Следующая Содержание Предыдущая

Ткани и органы. Иммунная система

Антитела

289 А. Доменная структура иммуноглобулина G

Иммуноглобулины (Ig), или антитела, являются семейством Y-образных (по пространственной структуре) гликопротеинов, у которых обе вершины («буквы Y») могут связывать антиген. Иммуноглобулины находятся в виде мембранных белков на поверхности лимфоцитов и в свободном виде в плазме крови. На схеме показана структура наиболее важного из них — иммуноглобулина класса G (IgG). Молекула представляет собой крупный тетрамер (Н2L2 с 150 кДа) из двух идентичных тяжелых цепей (Н-цепей, на схеме красного или оранжевого цвета) и двух идентичных легких цепей (L-цепей, на схеме желтого цвета). В обеих H-цепях имеется ковалентно связанный олигосахарид (на схеме фиолетового цвета; см. также рис. 51).

Иммуноглобулины расщепляются протеиназой папаином на два Fab-фрагмента и один Fc-фрагмент. Оба Fab-фрагмента (от англ. antigen binding fragment — антиген-связывающий фрагмент) состоят соответственно из одной L-цепи и N-концевой части H-цепи. Изолированные Fab-фрагменты сохраняют способность связывать антиген. Fс-Фрагмент (от англ. fragment crystallizable — способный кристаллизоваться) состоит из С-концевой половины обеих H-цепей. Эта часть IgG выполняет функции связывания с клеточной поверхностью, взаимодействия с системой комплемента и участвует в переносе антител клетками.

Несмотря на большое разнообразие в иммуноглобулинах соблюдается общий принцип строения. Обе тяжелые пептидные цепи (Н-цепи) IgG состоят из четырех глобулярных доменов VH, СH1, СH2 и СH3, обе легкие (L- цепи) — из двух глобулярных доменов CL и VL. При этом буквы С и V соответственно обозначают константные (англ. constant) и вариабельные (англ. variable) области. Обе тяжелые цепи, а также тяжелая цепь с легкой, связаны дисульфидными мостиками. Дисульфидные мостики внутри доменов стабилизируют третичную структуру. Домены имеют длину около 110 аминокислот и обладают взаимной гомологией (см. с. 292). Такая структура антител, очевидно, возникла благодаря дупликации гена.

В центральной области молекул иммуноглобулинов расположен шарнирный участок, который придает антителам внутримолекулярную подвижность.

Б. Классы иммуноглобулинов

Иммуноглобулины человека по структуре тяжелых цепей делятся на пять классов. Различия между IgA (с двумя подклассами), IgD, IgE, IgG (с четырьмя подклассами) и IgM определяются H-цепями, которые обозначаются греческими буквами — α, β, ε, γ и μ. L-Цепи имеют только две разновидности (κ и λ). IgM могут существовать в различных формах. Секретируемые IgM состоят из пяти взаимосвязанных димеров. IgA могут быть образованы из одного, двух или трех димеров. Олигомерные IgM и IgA удерживаются вместе благодаря связывающему J-пептиду (от англ. joining).

Иммуноглобулины всех пяти классов являются секретируемыми белками. Они поставляются в кровь зрелыми В-клетками (плазматическими клетками, см. с. 286), Ранние варианты IgM и IgD найдены также в виде интегральных мембранных белков на поверхности В-клеток (см. с. 292).

Антитела имеют различные функции. При контакте с чужеродным антигеном первыми образуются lgM-антитела. Ранние формы IgM связаны с поверхностью В-клеток (см. с. 292), более поздние формы секретируются в виде пентамеров плазматическими клетками. Антитела IgM особенно активны против микроорганизмов. В количественном отношении превалируют антитела IgG (см. таблицу сывороточных концентраций белков). Они находятся в крови и в интерстициальной жидкости; с помощью рецепторов они могут также проходить в плаценту и вследствие этого переноситься от матери к плоду. IgA обнаруживаются преимущественно в кишечном тракте и секретах. IgE присутствуют в плазме здорового человека лишь в незначительных, концентрациях. Повышение уровня IgE наблюдается при аллергических реакциях и паразитарных инфекциях*. Количества в плазме IgD, функция которого еще не выяснена, также весьма малы.

_________

*IgE является атоническим (кожно-сенсибилизирующим) иммуноглобулином (реагином, см. рис. 271) — Прим. перев.


Биосинтез антител

290-291 Следующая Содержание Предыдущая

Ткани и органы. Иммунная система

Биосинтез антител

291 А. Вариабельность иммуноглобулинов

Несмотря на сходство своей основной структуры иммуноглобулины (Ig) чрезвычайно разнообразны. Считается, что в организме человека имеется примерно 108 различных вариантов антител. Вариабельность Ig относится как к легким, так и тяжелым цепям.

Имеется пять разновидностей тяжелых H-цепей (α, β, ε, γ и μ, см. с. 288), которые и определяют классы антител, и две разновидности легких L-цепей (κ и λ). Эти типы вариаций называют изотопическими. При биосинтезе Ig может происходить переключение плазматических клеток с продукции одного изотипа на другой («переключение генов»). Аллотипические вариации относятся к вариабельности аллелей в пределах вида, т. е. к генетически определяемым различиям одного индивидуума от другого. Идиотипические вариации определяют различия в антигенсвязывающем участке антител, Они касаются вариабельных доменов (на схеме розового цвета) легкой и тяжелой цепей. Некоторые их участки являются гипервариабельными (красного цвета на рисунке), т.е. их отличия особенно велики. Эти последовательности непосредственно участвуют в связывании антигена.

Б. Причины разнообразия антител

Исключительная вариабельность антител обусловлена тремя причинами.

1. Множественность генов. Имеется множество генов, кодирующих белки вариабельных доменов, однако выбирается и экспрессируется только один ген.

2. Соматические рекомбинации. Гены разделены на несколько сегментов, для которых имеются различные версии. Во время созревания В-клеток благодаря случайной комбинации сегментов возникают новые гены (мозаичные гены).

3. Соматические мутации. Во время дифференциации В-клеток и превращения в плазматические клетки происходят мутации в кодирующих генах. Таким образом, изначальные гены терминальной линии могут стать различными соматическими генами в индивидуальных клонах В-клеток.

В. Биосинтез легкой цепи

Рассмотрим основные особенности организации гена иммуноглобулина и его экспрессии на примере биосинтеза мышиной κ-цепи. Сегменты гена, кодирующие эту легкую цепь, обозначаются как L, V, J и С. Они локализованы на хромосоме 6 в ДНК (DNA) терминальной линии клеток мыши (у человека на хромосоме 2) и разделены друг от друга интронами различной длины.

Примерно 150 идентичных сегментов L гена кодируют сигнальный пептид (17-20 аминокислот) для секреции продукта (см. рис. 233). Наибольшая часть вариабельного домена (95 из 108 аминокислотных остатков) кодируется около 150 различными V-сегментами, расположенными рядом с L-сегментом. L- и V-сегменты всегда расположены парами, так называемым тандемом. Напротив, для J-сегмента (от англ. joining) существует максимально только пять вариантов. Они кодируют пептид из 13 аминокислотных остатков, который связывает вариабельную и константную части κ-цепи. Константная часть легкой цепи (84 аминокислоты) кодируется единственным С-сегментом.

Во время дифференциации В-лимфоцитов уникальная V/J-комбинация возникает в каждой В-клетке. Один из 150 сегментов L-V-тандема выбирается и связывается с одним из пяти J-сегментов. Это приводит к возникновению соматического гена, который значительно меньше по сравнению с геном терминальной линии. Транскрипция этого гена ведет к образованию гяРНК (hnRNA) для κ-цепи. Из этой РНК удаляются путем сплайсинга интроны и лишние J-сегменты (см. рис. 243). Зрелая мРНК (mRNA) содержит сегменты L-V-J-C и после транспорта в цитоплазму готова для трансляции. Последующие шаги биосинтеза Ig те же, что и для других мембранных или секреторных белков (см. рис. 233).


Белки главного комплекса гистосовместимости (ГКГС)

292-293 Следующая Содержание Предыдущая

Ткани и органы. Иммунная система

Белки главного комплекса гистосовместимости (ГКГС)

293 А. Белки суперсемейства гена иммуноглобулинов

Общие функции белков этого семейства состоят в способности специфически узнавать и отличать макромолекулы друг от друга при клеточном взаимодействии. В определенных случаях связывание чужеродных молекул приводит к передаче сигнала в клетку. Общий признак этих белков — наличие в их структуре одного или нескольких так называемых иммуноглобулиновых доменов, для которых характерными являются пептидные последовательности длиной в 70-110 аминокислотных остатков, присутствующих также в иммуноглобулинах (Ig) (см. рис. 81). Ig-домены имеют структуру сэндвича, который построен из антипараллельных β-складчатых листов, соединенных дисульфидным мостиком.

Представителями этого суперсемейства белков являются иммуноглобулины, белки ГКГС (МНС) и рецепторы Т-клеток (см. ниже), Fc-рецепторы, мембранные белки CD3, CD4, CD8, молекулы клеточной адгезии и рецепторы для различных факторов роста. Многие из этих белков состоят из константных (на схеме коричневого или зеленого цвета) и вариабельных (оранжевого цвета) участков. Гомологичные домены показаны одним цветом. За исключением секретируемых форм почти все белки суперсемейства имеют трансмембранные сегменты на С-конце молекулы, которые могут быть встроены в мембрану. Дисульфидные связи расположены в характерных местах пептидной цепи и могут быть внутри- и межмолекулярными.

Иммуноглобулины рассмотрены на с. 288. Показанный на схеме IgM — интегральный мембранный белок, который участвует в ранней стадии образования антител на поверхности В-клеток.

Т-Клеточные рецепторы расположены на поверхности Т-клеток (см. с. 286). Они имеют антителоподобную структуру с одной α- и одной β-цепями, которые содержат константный и вариабельный домены. В отличие от антител Т-клеточные рецепторы имеют только один связывающий участок, который может узнавать и связывать фрагменты чужеродных белков. Такие фрагменты презентируются белками ГКГС, локализованными на поверхности клеток (см. ниже).

CD8 — мембранный белок, который образуется цитотоксическими Т-клетками. Он принадлежит к белкам ГКГС класса I и действует как корецептор (схема Б).

Белки ГКГС (главного комплекса гистосовместимости), названы так, поскольку кодируются последовательностью ДНК, известной как главный комплекс гистосовместимости. Белки ГКГС человека относятся к антигенам лейкоцитов — HLA (от англ. human-leucocyte-associated antigens). Белки ГКГС образуются всеми метками позвоночных (см. с. 286). Полиморфизм этих белков настолько велик, что представляется маловероятным, чтобы два индивидуума несли одинаковый набор белков ГКГС, если они не являются однояйцевыми близнецами. Белки ГКГС связывают на своей вариабельной части небольшие пептиды, которые презентируются Т-клетками (см. с. 286).

Белки ГКГС подразделяются на два больших класса. Белки ГКГС класса I найдены на поверхности почти всех ядерных клеток организма. Именно эти белки вызывают отторжение тканей при трансплантации от другого индивидуума. Они состоят только из α-цепи, связанной с β2-микроглобулином небольшим инвариантным белком. Молекулы белков ГКГС класса II построены из двух гомологичных пептидных цепей (α и β). Они находятся на поверхности клеток иммунной системы и отличают последние от остальных клеток организма.

Б. Активация цитотоксических Т-клеток

Инфицированная клетка презентирует с помощью белков ГКГС класса I небольшой чужеродный пептид, который может связываться с поверхностью Т-клетки с помощью Т-клеточных рецепторов. Цитотоксическая Т-клетка несет на поверхности кроме Т-клеточных рецепторов также белок CD8, связывающий комплекс из молекул ГКГС и чужеродного пептида. Это активирует цитотоксическую Т-клетку и делает ее способной разрушать инфицированную клетку. В рамке на рисунке показан пептидпрезентирующий домен молекулы ГКГС класса I со связанным чужеродным пептидом (на схеме фиолетового цвета).


Система комплемента

294-295 Следующая Содержание Предыдущая

Ткани и органы. Иммунная система

Система комплемента

295 Система комплемента является частью иммунной системы, она осуществляет неспецифическую защиту от бактерий и других проникающих в организм возбудителей болезней. Система комплемента состоит примерно из 20 различных белков — «факторов (компонентов) комплемента», которые находятся в плазме крови и составляют около 4% от всех белков плазмы.

А. Активация комплемента

Система комплемента может действовать тремя различными способами:

• через хемотаксис: различные компоненты (факторы) комплемента могут привлекать иммунные клетки, которые атакуют бактерии и пожирают их (фагоцитируют);

• через лизис: компоненты комплемента присоединяются к бактериальным мембранам, в результате чего образуется отверстие в мембране и бактерия лизируется;

• через опсонизацию: компоненты комплемента присоединяются к бактерии, в результате чего образуется метка для узнавания фагоцитирующими клетками (например, макрофагами и лейкоцитами). имеющими рецепторы к компонентам комплемента.

Реакции системы комплемента осуществляются, как правило, молекулами на поверхности микроорганизма. Факторы (компоненты) с С1 по С9 (С от англ. complement) формируют так называемый «классический путь» (1) активации комплемента, факторы В и D участвуют в активации «альтернативного пути» (2). Другие компоненты системы комплемента, здесь не показанные, выполняют регуляторные функции.

Ранние компоненты системы комплемента являются сериновыми протеиназами (см. с. 178). Они создают амплифицирующий ферментативный каскад реакций. Классический путь инициируется связыванием компонента C1 (3) с несколькими молекулами IgG или с пентамерным IgM на поверхности микроорганизма (см. ниже). Альтернативный путь инициируется связыванием фактора В, например, с бактериальным липополисахаридом (эндотоксином). Оба пути ведут к расщеплению компонента С3 комплемента на два фрагмента, обладающих различными функциями. Меньший фрагмент С3а принимает участие в развитии воспалительного процесса, индуцируя хемотаксис лейкоцитов к очагу воспаления (хемотаксис, воспалительные процессы). Более крупный фрагмент С3b связывается ковалентно на поверхности бактериальной клетки и инициирует цепь реакций, приводящих к образованию мембраноатакующего комплекса (см. ниже) поздними компонентами системы комплемента.

Компонент C1 комплемента представляет собой сложный молекулярный комплекс, состоящий из трех различных компонентов C1q, C1r и C1s (3). Гексамерный C1q по форме напоминает букет нераскрытых тюльпанов, «бутоны» которого могут связываться с Fс-фрагментом антител. При связывании нескольких C1q с антителами активируется серин-протеиназа C1r, с которой начинается протеолитический каскад классического пути.

Компонент СЗ комплемента стоит в центре активации системы. СЗ подвергается протеолизу СЗ-конвертазой с расщеплением на СЗа и СЗb фрагменты и участвует в формировании С5-конвертазы. СЗ-конвертаза представляет собой комплекс из C4b и С2а (в случае классического пути) или из СЗb и Bb (в случае альтернативного пути). При гидролизе СЗ в СЗb становится доступной очень реакционноспособная тиолслож-ноэфирная группа, которая реагирует с гидроксильной или аминогруппой (4). Вследствие этого СЗb ковалентно связывается с молекулами бактериальной мембраны (опсонизация).

Мембраноатакующий комплекс — это ионный канал (пора), в плазматической мембране бактериальной клетки, в формировании которого участвуют компоненты СЗb, С5b, С6, С7, С8 и главным образом С9 (5). При этом молекулы С9 последовательно присоединяются к агрегату, формируя кольцевую структуру, через центр которой могут диффундировать небольшие молекулы, такие, как вода и ионы. Осмотические силы способствуют «накачиванию» воды внутрь бактериальной клетки, которая набухает и лопается (лизирует).

Активность системы комплемента контролируется ингибиторами в плазме крови, блокирующими избыточную реакцию.


Моноклональные антитела, иммуноанализ

296-297 Следующая Содержание Предыдущая

Ткани и органы. Иммунная система

Моноклональные антитела, иммуноанализ

297 А. Моноклональные антитела

Моноклональные антитела (МАТ) секретируются иммунными клетками, происходящими от единственной антителообразующей клетки. Поэтому МАТ направлены только против определенного эпитопа иммуногенного вещества, так называемой "антигенной детерминанты". Для получения МАТ изолируют лимфоциты из селезенки иммунизированной мыши (1) и производят их слияние с опухолевыми клетками мыши (клетками миеломы) (2). Это необходимо, так как жизнеспособность антителопродуцирующих лимфоцитов в культуре ограничена лишь несколькими неделями. При слиянии с опухолевой клеткой возникают гибридные клетки, так называемые гибридомы, которые являются потенциально бессмертными.

Слияние клеток (2) является редким событием, частота которого повышается в присутствии полиэтиленгликоля [ПЭГ (PEG)]. Отбор продуктивных гибридных клеток проводится при длительной инкубации первичной культуры в ГАТ-среде (НАТ-среде) (3), содержащей гипоксантин, аминоптерин и тимидин. Аминоптерин, аналог дигидрофолиевой кислоты, конкурентно ингибирует дигидрофолат-редуктазу и тем самым биосинтез дТМФ (см. с. 388). Поскольку дТМФ существенно необходим для синтеза ДНК, миеломные клетки не могут выживать в присутствии аминоптерина. С другой стороны, клетки селезенки могут преодолевать действие ингибитора, используя для синтеза ДНК гипоксантин и тимидин, однако и они существуют в течение ограниченного времени. Только гибридома выживает в виде культуры в среде ГАТ, так как эти клетки обладают одновременно бессмертием миеломных клеток и способностью клеток селезенки приспосабливаться к аминоптерину.

в действительности продуцировать антитела способны только единичные гибридомные клетки. Такие клетки необходимо выделить и размножить клонированием (4). После тестирования клонов на способность образовывать антитела отбираются положительные культуры, которые снова клонируются и подвергаются последующей селекции (5). В результате получают гибридому, продуцирующую моноклональные антитела. Производство моноклональных антител этими клетками осуществляют in vitro в биореакторе или in vivo в асцитной жидкости мыши (6).

Б. Иммуноанализ

Иммуноанализ — это полуколичественный метод определения содержания веществ, присутствующих в очень низких концентрациях. В принципе иммуноанализом можно определять любые соединения, вызывающие образование антител.

Основой этого метода является «реакция» антиген-антитело, т. е. специфическое связывание антитела с определяемым веществом. Из многих разработанных методов иммуноанализа, таких, как радиоммунный анализ (РИА), хемилюминесцентный иммуноанализ и т.д., здесь рассматривается вариант иммуноферментного анализа (ИФА).

Образцы сыворотки крови, содержащие определяемое вещество, к примеру гормон тироксин, помещаются в лунки планшета для микротитрования (1), на стенках которых сорбированы антитела, способные специфически связывать гормон. Одновременно в инкубационную смесь вносится небольшое количество тироксина, химически связанного с ферментом, так называемый конъюгат (1). Конъюгат и определяемый гормон конкурируют между собой за связывание с ограниченным количеством сорбированных антител. После того как связывание антигенов произошло (2), несвязавшиеся молекулы отмывают. Для определения количества связавшегося конъюгированного антигена в лунки вносят раствор хромогенного субстрата (субстратный буфер) и окрашенные продукты ферментативной реакции (3) определяют фотометрически (4) (см. с. 106).

Чем большее количество конъюгата свяжется с антителами, сорбированными на стенках лунки микропланшета, тем выше содержание окрашенного продукта ферментативной реакции. В то же время, чем больше гормона в тестируемой пробе, тем меньше конъюгата будет связываться с антителами. Количественная оценка осуществляется с помощью градуировочной кривой, которую строят по стандартным образцам с известной концентрацией, проводя несколько параллельных измерений.


Печень: общие сведения

298-299 Следующая Содержание Предыдущая

Ткани и органы. Печень

Печень: общие сведения

299 Печень — самый крупный орган в организме человека и животных; у взрослого человека она весит 1,5 кг. Хотя печень составляет 2-3% массы тела, на нее приходится от 20 до 30% потребляемого организмом кислорода,

А. Схема гепатоцита

Печень состоит примерно из 300 млрд клеток. 80% из которых составляют гепатоциты. Клетки печени занимают центральное место в реакциях промежуточного метаболизма. Поэтому в биохимическом отношении гепатоциты являются как бы прототипом всех остальных клеток.

Б. Функции печени

Важнейшими функциями печени являются метаболическая, депонирующая, барьерная, экскреторная и гомеостатическая.

Метаболическая (2Б, К). Продукты расщепления питательных веществ поступают в печень (1) из пищеварительного тракта через воротную вену. В печени протекают сложные процессы обмена белков и аминокислот, липидов, углеводов, биологически активных веществ (гормонов, биогенных аминов и витаминов), микроэлементов, регуляция водного обмена. В печени синтезируются многие вещества (например, желчи), необходимые для функционирования других органов.

Депонирующая (2Д). В печени происходит накопление углеводов (например, гликогена), белков, жиров, гормонов, витаминов, минеральных веществ. Из печени в организм постоянно поступают макроэргические соединения и структурные блоки, необходимые для синтеза сложных макромолекул (3).

Барьерная (4). В печени осуществляется обезвреживание (биохимическая трансформация) чужеродных и токсичных соединений, поступивших с пищей или образовавшихся в кишечнике, а также токсических веществ экзогенного происхождения (2К).

Экскреторная (5). Из печени различные вещества эндо- и экзогенного происхождения либо поступают в желчные протоки и выводятся с желчью (более 40 соединений), либо попадают в кровь, откуда выводятся почками.

Гомеостатическая (на схеме не приведена). Печень выполняет важные функции по поддержанию постоянного состава крови (гомеостаза), обеспечивая синтез, накопление и выделение в кровь различных метаболитов, а также поглощение, трансформацию и экскрецию многих компонентов плазмы крови.

В. Обмен веществ в печени

Печень принимает участие в метаболизме почти всех классов веществ.

Метаболизм углеводов. Глюкоза и другие моносахариды поступают в печень из плазмы крови. Здесь они превращаются в глюкозо-6-фосфат и другие продукты гликолиза (см. с. 302). Затем глюкоза депонируется в виде резервного полисахарида гликогена или превращается в жирные кислоты. При снижении уровня глюкозы печень начинает поставлять глюкозу за счет мобилизации гликогена. Если запас гликогена оказывается исчерпанным, глюкоза может синтезироваться в процессе глюконеогенеза из таких предшественников, как лактат, пируват, глицерин или углеродный скелет аминокислот.

Метаболизм липидов. Жирные кислоты синтезируются в печени из ацетатных блоков (см. с. 170). Затем они включаются в состав жиров и фосфолипидов, которые поступают в кровь в форме липопротеинов. В то же время жирные кислоты поступают в печень из крови. Для энергообеспечения организма большое значение имеет свойство печени конвертировать жирные кислоты в кетоновые тела, которые затем вновь поступают в кровь (см. с. 304).

В печени идет синтез холестерина из ацетатных блоков. Затем холестерин в составе липопротеинов транспортируется в другие органы. Избыток холестерина превращается в желчные кислоты или выводится из организма с желчью (см. с. 306).

Метаболизм аминокислот и белков. Уровень аминокислот в плазме крови регулируется печенью. Избыточные аминокислоты расщепляются, аммиак связывается в цикле мочевины (см. с. 184), мочевина переносится в почки. Углеродный скелет аминокислот включается в промежуточный метаболизм как источник для синтеза глюкозы (глюконеогенез) или как источник энергии. Кроме того, в печени осуществляется синтез и расщепление многих белков плазмы крови.

Биохимическая трансформация. Стероидные гормоны и билирубин, а также лекарственные вещества, этанол и другие ксенобиотики поступают в печень, где они инактивируются и конвертируются в высоко полярные соединения (см. с. 308).

Депонирование. Печень служит местом депонирования энергетических резервов организма (содержание гликогена может достигать 20% массы печени) и веществ-предшественников; здесь также депонируются многие минеральные вещества, следовые элементы, ряд витаминов, в том числе железо (около 15% всего железа, содержащегося в организме), ретинол, витамины A, D, K, B12 и фолиевая кислота.


Компенсаторные функции печени

300-301 Следующая Содержание Предыдущая

Ткани и органы. Печень

Компенсаторные функции печени

301 Ткани высших организмов нуждаются в постоянном притоке макроэргических веществ и предшественников для синтеза более сложных макромолекул. Потребности организма обеспечиваются за счет питания, однако оно бывает нерегулярным и неравномерным. Перерывы в поступлении питательных веществ компенсируются печенью, которая вместе с другими тканями, прежде всего жировой тканью, выполняет компенсаторные и депонирующие функции.

В биохимии питания принято различать фазу резорбции и фазу пострезорбции которая охватывает состояния организма во время разгрузочных дней (в том числе при соблюдении поста) вплоть до полного голодания. Переход между этими двумя фазами определяется концентрацией макроэргических соединений в плазме крови и регулируется гормонами и вегетативной нервной системой.

А. Фаза резорбции

Фаза резорбции (всасывания) начинается непосредственно с приемом пищи и длится примерно 2-4 ч. За счет переваривания пищи в плазме крови временно увеличивается концентрация глюкозы, аминокислот и жиров (триглицеринов).

Поджелудочная железа отвечает на это изменением выброса гормонов: увеличением секреции инсулина и уменьшением секреции глюкагона. Увеличение соотношения инсулин/гпюкагон в сочетании с богатыми энергией субстратами стимулирует переход тканей (особенно печени, мышечной и жировой тканей) в анаболическую фазу.

В печени из поступающих субстратов синтезируются гликоген и жиры. Гликоген депонируется в печени, жиры в виде липопротеинов очень низкой плотности [ЛОНП (VLDL)] поступают в кровь.

В мышечной ткани также за счет глюкозы пополняется запас гликогена, а из аминокислот синтезируются белки.

В жировую ткань жиры поступают из печени и желудочно-кишечного тракта (в составе липопротеинов), а затем депонируются в виде жировых капель.

Сердце и нервная ткань используют глюкозу в качестве источника энергии. Клетки сердечной мышцы являются в известном смысле "всеядными", так как они могут получать энергию и из других субстратов.

Б. Фаза пострезорбции

При прекращении поступления пищи вскоре начинается фаза пострезорбции. Эта стадия начинается с изменения секреции гормонов поджелудочной железы: теперь А-клетки секретируют больше глюкагона, а В-клетки прекращают секрецию инсулина. Низкое соотношение инсулин/глюкагон в плазме крови запускает процесс промежуточного метаболизма в обратном направлении. Теперь организм должен вернуться к использованию собственных энергетических резервов. В организме начинается расщепление запасных веществ — гликогена, жиров, белков, и запускается производство макроэргических субстратов в печени.

В печени происходит мобилизация гликогена (гликогенолиз, см. с. 158), Полученная глюкоза используется для обеспечения других тканей, прежде всего мозга, коры надпочечников и эритроцитов, не располагающих собственными резервами глюкозы. Если спустя несколько часов резервы глюкозы в печени окажутся исчерпанными, усиливается процесс глюконеогенеза (см. с. 156). Субстраты поступают из мышц (аминокислоты) и жировой ткани (глицерин). Высвободившиеся жирные кислоты используются печенью для синтеза кетоновых тел (кетогенез, см. с. 304), которые направляются в кровь и служат важнейшим источником энергии в пострезорбционной фазе.

В мышцах разнообразные резервы глюкозы используются исключительно для собственных нужд (см. с. 238). Аминокислоты, образующиеся за счет медленного расщепления белков, поступают в печень и утилизируются в процессе глюконеогенеза.

В жировой ткани гормоны инициируют липолиз с образованием глицерина и жирных кислот. Жирные кислоты служат источником энергии во многих тканях (за исключением мозга и эритроцитов). Важным приемником жирных кислот является печень, где они используются для синтеза кетоновых тел.


Метаболизм углеводов

302-303 Следующая Содержание Предыдущая

Ткани и органы. Печень

Метаболизм углеводов

303 Глюкоза, наряду с жирными кислотами и кетоновыми тепами, является важнейшим источников энергии. Уровень глюкозы в крови поддерживается постоянным 4-6 мМ (0,8-1,0 г/л) благодаря тонкой регуляции процессов ее поступления и потребления. Глюкоза поступает из кишечника (за счет переваривания пищи), печени и почек. При этом печень выполняет функцию «глюкостата»: в фазе резорбции глюкоза поступает в печень из крови и накапливается в виде гликогена. При дефиците глюкозы (фаза пострезорбции, голодание) печень, напротив, поставляет глюкозу, которая образуется за счет процессов гликогенолиза и глюконеогенеза (см. с. 300).

Печень обладает свойством синтезировать глюкозу из других сахаров, например фруктозы и галактозы, или из других продуктов промежуточного метаболизма. Превращение лактата в глюкозу в цикле Кори (см. с. 330) и аланина в глюкозу в цикле аланина (см. с. 330) играет особую роль в обеспечении эритроцитов и мышечных клеток.

Необходимыми условиями активного углеводного обмена в печени является обратимый транспорт сахаров через плазматическую мембрану гепатоцитов (при отсутствии контроля инсулином) и наличие фермента глюкозо-6-фосфатазы, высвобождающего глюкозу из глюкозо-6-фосфата.

А. Глюконеогенез: общие сведения

Синтез глюкозы de novo (до 250 г в сутки) происходит в основном в печени. Процесс глюконеогенеза может идти и в почках, однако из-за небольших размеров почек их вклад в синтез глюкозы составляет всего 10%.

Глюконеогенез контролируется гормонами. Кортизол, глюкагон и адреналин стимулируют этот процесс, а инсулин, напротив, подавляет.

При глюконеогенезе в печени наиболее важными субстратами являются лактат, поступающий из мышечной ткани и эритроцитов, аминокислоты из желудочно-кишечного тракта (глюкогенные аминокислоты) и мышц (аланин), а также глицерин из жировых тканей. В почках в качестве субстрата служат главным образом аминокислоты (см. с. 320).

Жирные кислоты и другие источники ацетил-КоА не могут использоваться в организме млекопитающих для биосинтеза глюкозы, поскольку ацетил-КоА, образующийся при β-окислении в цитратном цикле (см. с. 140), полностью окисляется до СО2, в то время как в глюконеогенезе исходным продуктом является оксалоцетат.

Б. Метаболизм фруктозы и галактозы

Метаболизм фруктозы осуществляется превращением ее в глюкозу (на схеме слева). Вначале фруктоза фосфорилируется при участии фермента кетогексокиназы (фруктокиназы) [1] с образованием фруктозо-1-фосфата, который далее расщепляется альдолазой до глицеральдегида (глицераля) и дигидроксиацетон-3-фосфата [2]. Последний уже является промежуточным продуктом гликолиза (в центре схемы), а глицераль фосфорилируется в присутствии триокиназы, образуя глицераль-3-фосфат [3].

Затем глицеральдегид частично восстанавливается до глицерина [4] или окисляется до глицерата. После фосфорилирования оба соединения вновь включаются в гликолиз (на схеме не приведено). При восстановлении глицеральдегида [4]расходуется НАДН (NADH). Поскольку при конверсии этанола лимитирующим фактором является низкое соотношение концентраций НАД+/НАДН (NAD+/NADH). Этот процесс ускоряется в присутствии фруктозы (см. с. 312).

Кроме того, в печени реализуется полиольный путь трансформации фруктозы в глюкозу (на схеме не приведен): фруктоза за счет восстановления С-2 превращается в сорбит, а при последующем дегидрировании С-1 — в глюкозу.

Метаболизм галактозы также начинается с фосфорилирования с образованием галактозо-1-фосфата [5] (на схеме справа). Далее следует эпимеризация С-4 с образованием производного глюкозы. Биосинтез УДФ-глюкозы (UDP-глюкозы), промежуточного продукта обмена глюкозы, осуществляется обходным путем — через УДФ-галактозу (UDP-галактозу) и последующую эпимеризацию [6, 7]. По такому же пути идет биосинтез самой галактозы, поскольку все реакции за исключением [5] обратимы.


Метаболизм липидов

304-305 Следующая Содержание Предыдущая

Ткани и органы. Печень

Метаболизм липидов

305 Печень является главным местом синтеза жирных кислот, жиров, кетоновых тел и холестерина. Жиры могут также синтезироваться в жировой ткани, однако ее основной функцией остается депонирование липидов.

А. Метаболизм липидов

Обмен липидов в печени тесно связан с превращением углеводов и аминокислот. При поступлении питательных веществ в фазе резорбции (см. с. 300) глюкоза через промежуточное образование ацетил-КоА (ацетил-СоА) конвертируется в жирные кислоты. Печень может также извлекать жирные кислоты из липопротеинов, поступающих из желудочно-кишечного тракта (в виде хиломикронов) и других тканей (см. с. 272). Жирные кислоты используются для биосинтеза триглицеринов и фосфолипидов. При связывании жиров с аполипопротеинами образуются липопротеиновые комплексы очень низкой плотности [ЛОНП (VLDL), см. с. 272]. Они попадают в кровь и переносятся в другие ткани, прежде всего в жировую и мышечную ткань.

В фазе пострезорбции (см. с. 300), особенно в период поста или голодания, обмен липидов идет в обратном направлении, организм обращается к собственным запасам. В этих условиях жиры поступают из жировой ткани в кровь, переносятся в печень, распадаются в результате β-окисления до ацетил-КоА и, наконец, превращаются в кетоновые тела.

Холестерин поступает в организм из двух источников — с пищей и за счет эндогенного синтеза, причем большая часть холестерина синтезируется в печени. Биосинтез холестерина начинается с ацетил-КоА (см. с. 174). Полученный холестерин используется в синтезе желчных кислот (см. с. 306), встраивается в клеточные мембраны (см. с. 216), депонируется в жировых каплях в составе эфиров жирных кислот. Остальная часть поступает в кровь в составе липопротеиновых комплексов [ЛОНП (VLDL)] и переносится в другие ткани. Печень способствует обмену холестерина благодаря тому, что служит местом, худа поступают с кровью и где подвергаются расщеплению липопротеиновые комплексы [ЛВП, ЛПП, ЛНН (HDL, IDL, LDL), см. с. 272], содержащие холестерин и его эфиры с жирными кислотами.

Б. Биосинтез кетоновых тел

При высокой концентрации ацетил-КоА в митохондриях гепатоцитов происходит конденсация двух молекул ацетил-КоА с образованием ацетоацетил-КоА [1]. Присоединение еще одной ацетильной группы [2] приводит к 3-гидрокси-З-метилглутарил-КоА (ГМГ-КоА) [3], который после отщепления ацетил-КоА превращается в ацетоуксусную кислоту (ацетоацетат) (цикл Линена). При восстановлении последней получается 3-гидроксибутират [4], а при неферментативном декарбоксилировании — ацетон [5]. Все три соединения принято называть «кетоновыми телами», что не совсем правильно, поскольку в 3-гидроксимасляной кислоте отсутствует кетогруппа!

Кетоновые тела поступают из печени в кровь, где они хорошо растворимы. Концентрация кетоновых тел в крови возрастает в фазе пострезорбции (фаза голодания). Наряду с жирными кислотами 3-гидроксибутират и ацетоацетат в этот период являются основными энергоносителями. Ацетон, не имеющий метаболической ценности, удаляется через легкие. После 1-2 недели голодания кетоновые тела начинают использоваться в качестве источника энергии нервными тканями. Однако при этом для обеспечения цитратного цикла необходимо минимальное количество глюкозы.

Если биосинтез кетоновых тел превышает потребности организма, они накапливаются в крови (кетонемия) и, наконец, выводятся с мочой (кетонурия). Оба феномена наблюдаются во время длительного голодания (углеводная недостаточность) и при заболеваний диабетом (Diabetes mellitis). Хотя 3-гидроксимасляная кислота является слабой кислотой (рКа примерно 4), возрастание концентрации кетоновых тел вызывает изменение рН в крови (кетоацидоз, см. с. 280). Кетонурия и кетоацидоз могут быстро привести к электролитному сдвигу (нарушению ионного гомеостаза) и потери сознания (кетоацидозной коме) и, следовательно, опасны для жизни.


Желчные кислоты

306-307 Следующая Содержание Предыдущая

Ткани и органы. Печень

Желчные кислоты

307 А. Холевая кислота

В печени из холестерина образуются желчные кислоты (см. с. 304). Эти стероидные соединения с 24 атомами углерода являются производные холановой кислоты, имеющими от одной до трех α-гидроксильных групп и боковую цепь из 5 атомов углерода с карбоксильной группой на конце цепи. В организме человека наиболее важна холевая кислота. В желчи при слабощелочном рН она присутствует в виде холат-аниона.

Б. Желчные кислоты и соли желчных кислот

Кроме холевой кислоты в желчи содержится также хенодезоксихолевая кислота. Она отличается от холевой отсутствием гидроксильной группы при С-12. Оба соединения принято называть первичными желчными кислотами. В количественном отношении это наиболее важные конечные продукты обмена холестерина.

Другие две кислоты, дезоксихолевая и литохолевая, называются вторичными желчными кислотами, поскольку они образуются путем дегидроксилирования по С-7 первичных кислот в желудочно-кишечном тракте. В печени образуются конъюгаты желчных кислот с аминокислотами (глицином или таурином ),связанные пептидной связью. Эти конъюгаты являются более сильными кислотами и присутствуют в желчи в форме солей (холатов и дезоксихолатов Na+ и К+, называемых солями желчных кислот).

В. Мицеллы

В связи с наличием в структуре α-гидроксильных групп желчные кислоты и соли желчных кислот являются амфифильными соединениями и обладают свойствами детергентов (см. с. 34). Основные функции желчных кислот состоят в образовании мицелл, эмульгировании жиров и солюбилизации липидов в кишечнике. Это повышает эффективность действия панкреатической липазы и способствует всасыванию липидов (см. с. 264).

На рисунке показано, как молекулы желчных кислот фиксируются на мицелле своими неполярными частями, обеспечивая ее растворимость. Липаза агрегирует с желчными кислотами и гидролизует жиры (триацилглицерины), содержащиеся в жировой капле.

Г. Метаболические превращения желчных кислот

Первичные желчные кислоты образуются исключительно в цитоплазме клеток печени. Процесс биосинтеза (1) начинается с гидроксилирования холестерина по С-7 и С-12, и эпимеризации по C-3, затем следует восстановление двойной связи в кольце В (см. рис. 63) и укорачивание боковой цепи на три углеродных атома.

Лимитирующей стадией является гидроксилирование по С-7 с участием 7α-гидроксилазы. Холевая кислота служит ингибитором реакции, поэтому желчные кислоты регулируют скорость деградации холестерина.

Коньюгирование желчных кислот проходит в две стадии. Вначале образуются КоА-эфиры желчных кислот, а затем следует собственно стадия конъюгации с глицином или таурином (2) с образованием, например, гликохолевой и таурохолевой кислот. Желчь дренируется во внутрипеченочные желчные протоки и накапливается в желчном пузыре (3).

Кишечная микрофлора продуцирует ферменты, осуществляющие химическую модификацию желчных кислот (4). Во-первых, пептидная связь гидролизуется (деконьюгирование), и, во-вторых, за счет дегидроксилирования С-7 образуются вторичные желчные кислоты (5). Однако большая часть желчных кислот всасывается кишечным эпителием (6) и после попадания в печень вновь секретируется в составе желчи (энтерогепатическая циркуляция желчных кислот). Поэтому из 15-30 г солей желчных кислот, ежедневно поступающих в организм с желчью, в экскрементах обнаруживается только около 0,5 г. Это примерно соответствует ежесуточному биосинтезу холестерина de novo.

При неблагоприятном составе желчи отдельные компоненты могут кристаллизоваться. Это влечет за собой отложение желчных камней, которые чаще всего состоят из холестерина и кальциевых солей желчных кислот (холестериновые камни), но иногда эти камни включают и желчные пигменты.


Биохимическая трансформация

308-309 Следующая Содержание Предыдущая

Ткани и органы. Печень

Биохимическая трансформация

309 А. Биохимическая трансформация

В животные организмы чужеродные вещества попадают с пищей или из окружающей среды через кожу и легкие. Эти вещества могут быть природного происхождения (ксенобиотики) или продуктами жизнедеятельности человека. Многие из ник оказывают на организм токсическое действие, в особенности при высоких концентрациях. Однако организм располагает эффективным механизмом инактивации и выведения чужеродных веществ путем их биохимической трансформации. Механизм превращения чужеродных веществ в сущности аналогичен ферментативной модификации обычных эндогенных субстратов, таких, как желчные пигменты и стероиды. Биотрансформация происходит главным образом в печени.

Реакция I (модификация). Реакции типа I осуществляются путем введения в неполярную молекулу функциональных групп или модификации уже имеющихся функциональных групп. Как правило, это влечет за собой увеличение полярности молекулы и уменьшение биологической активности или токсичности. Однако в ряде случаев чужеродные вещества (некоторые лекарственные вещества и канцерогены) приобретают биологическую активность именно в результате подобного рода модификаций.

К наиболее важным реакциям типа I относятся следующие:

—гидролитическое расщепление (гидролиз) эфиров и пептидов, в качестве примера на схеме приводится гидролиз болеутоляющего средства, ацетилсалициловой кислоты (1);

—реакции окисления: гидроксилирование, введение эпоксидной группы, образование сульфоксидов, дезалкилирование, дезаминирование;

—реакции восстановления: восстановление карбонильной группы, азо- или нитросоединений, дегалогенирование;

—метилирование: в качестве примера приводится инактивация катехоламина норадреналина (2) (см. с. 342);

—десульфирование.

Реакции протекают в гепатоцитах на гладком эндоплазматическом ретикулуме. Реакции окисления катализируются системой цитохрома Р450 (см. с. 310). Эта система "индуцибельна", т. е. ее активность возрастает в присутствии субстратов, после чего она может осуществлять метаболическую трансформацию различных субстратов. Исключение составляют субстратспецифичные ферменты стероидного обмена (см. с. 364).

Реакция II (конъюгация). Реакции типа II заключаются в связывании субстрата (билирубина, стероидного гормона, модифицированного ксенобиотика или лекарственного вещества) с высокополярным соединением, несущим отрицательный заряд. Эти реакции катализируются исключительно трансферазами, а продукты реакции носят названия конъюгатов.

Чаще всего в качестве полярного соединения выступает глюкуроновая кислота (GlcUA), а продуктами реакции (конъюгатами) являются О- и N-глюкурониды. Коферментом в этих реакциях является уридиндифосфатглюкуроновая кислота (UDP-GlcUA), активная форма глюкуроновой кислоты (см. с. 112). Связывание с полярной молекулой глюкуроновой кислогы придает неполярным (гидрофобным) соединениям высокую растворимость, что облегчает их выведение из организма.

Образование конъюгатов может осуществляться путем биосинтеза сернокислых эфиров с участием фосфоаденозинфосфосульфата (3'-фосфо-5'-аденилилсульфата), поставляющего «активный сульфат» (см. с. 112), или путем образования амидов с глицином и глутамином.

По сравнению с исходными соединениями конъюгаты гораздо лучше растворимы в воде и легко экскретируются. Из печени конъюгаты выводятся рецепторзависимой экскрецией в желчные капилляры или попадают в кровь, откуда выводятся почками за счет фильтрации.

Дополнительная информация

Обезвреживание тяжелых металлов. В связывании и обезвреживании металлов (см. с. 350) принимает участие белок печени металлотионеин. Этот белок с высоким содержанием остатков цистеина обладает высоким сродством к ионам двухвалентных металлов, таким, как Cd2+, Cu2+, Hg2+ и Zn2+. Ионы таких металлов являются индукторами биосинтеза металлотионеина.


Система цитохрома Р450

310-311 Следующая Содержание Предыдущая

Ткани и органы. Печень

Система цитохрома Р450

311 На первой фазе биотрансформации менее реакционноспособные соединения подвергаются ферментативному гидроксилированию. Такая модификация делает возможной последующую конъюгацию с полярным веществом (см. с. 308). Вообще гидроксилирующие ферменты являются монооксигеназами, включающими в качестве кофермента железосодержащий гем (см. с. 108). Восстановленная форма гема связывает оксид углерода (СО) и приобретает характерное поглощение света при 450 нм. Поэтому такая группа ферментов носит название цитохромы Р450 (цитР450).

Система цитР450 принимает участие во многих процессах обмена веществ, например в биосинтезе стероидных гормонов (см. сс. 174, 364), желчных кислот (см. с. 306) и эйкозаноидов (см. с. 376), а также в образовании ненасыщенных жирных кислот (см. рис. 397).

А. Реакции, катализируемые системой цитР450

ЦитР450-зависимые монооксигеназы катализируют расщепление веществ разного типа с участием НАДФН и молекулярного кислорода (О2). При этом один атом кислорода присоединяется к субстрату, а второй освобождается в составе молекулы воды. В реакции принимает участие флавопротеин, выполняющий функцию переносчика восстановительного эквивалента с кофермента НАДФН + Н+ на собственно монооксигеназу, которая переносит электроны на молекулярный кислород.

В печени, а также в железах, продуцирующих стероидные гормоны, и в других органах встречаются разные формы фермента цитР450. Субстратная специфичность фермента печени невелика. Наиболее эффективно он катализирует окисление неполярных соединений с алифатическими или ароматическими кольцами. К ним относятся эндогенные субстраты организма, например стероидные гормоны, а также лекарственные вещества, инактивированные путем модификации. Превращение этилового спирта в печени также катализирует фермент цитР450 («микросомальная система окисления этанола», см. с. 312). Так как спирт и лекарственные вещества являются субстратами одной и той же ферментативной системы, их совместное воздействие на организм может быть опасным для жизни. Поэтому фермент цитР450 представляет особый интерес для фармакологии.

Из множества цитР450-зависимых реакций здесь приводится только несколько примеров. Гидроксилирование ароматического кольца (а) играет центральную роль в метаболических превращениях медицинских препаратов и стероидов. При этом ангулярные метильные группы могут окисляться до гидроксиметильных (б). Эпоксидирование (в) приводит к высокореакционноспособным и часто токсичным продуктам. Примером является биотрансформация бензпирена в эпоксид (см. с. 252), обладающий мутагенным действием. ЦитР450-зависимая реакция дезаминирования (г) приводит к отщеплению алкильных заместителей при гетероатомах (О, N или S) в виде альдегидов.

Б. Каталитический цикл

Ход каталитической реакции с участием цитР450 в принципе известен. Решающая роль группы гема состоит в том, что она переводит атомарный кислород в реакционно-способную форму, которая собственно и ответственна за все описанные выше реакции. В исходной стадии атом железа трехвалентен. Цитохром связывает субстрат рядом с группой гема (1). Это делает возможным восстановление трехвалентного железа до двухвалентной формы и последующее присоединение молекулы О2 (2). Далее следует перенос электронов (3) и окисление атома железа, который восстанавливает связанный кислород в пероксид. От промежуточного продукта отщепляется ион гидроксила (4) с образованием молекулы воды и реакционноспособной формы кислорода. В этом радикале железо формально четырехвалентно. Активированный атом кислорода атакует связь С-Н субстрата с образованием гидроксигруппы (5). После освобождения продукта реакции (6) фермент возвращается в исходное состояние.


Метаболизм этанола

312-313 Следующая Содержание Предыдущая

Ткани и органы. Печень

Метаболизм этанола

313 А. Содержание этанола в алкогольных напитках и в организме человека

Следы этанола (EtOH, этиловый спирт) можно обнаружить во фруктах. В алкогольных напитках этанол присутствует в существенно более высоких концентрациях. Содержание этанола принято указывать в объемных процентах. Нормы потребления этанола и концентрацию в крови целесообразно давать в граммах (плотность этанола 0,79 кг/л). Например, в одной бутылке пива (0,5 л, 4% EtOH) содержится 20 мл = 16 г этанола, в одной бутылке вина (0,7 л, 12% EtOH) — 84 мл = 66 г этанола.

После поступления в организм этанол быстро всасывается за счет диффузии; максимальная концентрация в крови достигается спустя 60-90 мин. Кроме того, скорость всасывания зависит от самых разных факторов. Так, пустой желудок, высокая температура напитка (например, грога), наличие сахара и углекислоты (например, в шампанском) стимулируют всасывание этанола. Напротив, всасывание этанола замедлено при обильной трапезе. В организме этанол очень быстро распределяется, поступая преимущественно в мышцы и мозг, существенно меньше в жировую и костную ткани, т. е. в ткани и органы, которые составляют примерно 70% общей массы тела. При быстром и полном всасывании этанола, содержащегося в одной бутылке пива (16 г), и массе тела 70 кг (этанол поступает в ткани организма, масса которых составляет 70 г х 0,7= 49 кг) в крови создается концентрации 16 г/49 кг = 0,33 промилле (7,2 мМ). Летальная концентрация составляет примерно 3,5 промилле (76 мМ).

Б. Метаболизм этанола

Основным местом метаболической трансформации этанола является печень, в этом процессе может также принимать участие эпителий желудка. Этанол дегидрируется алкогольдегидрогеназой в этаналь (ацетальдегид), а затем альдегиддегидрогеназой переводится в ацетат. Уксусная кислота в реакции, катализируемой ацетат-КоА-лигазой (тиокиназой) в присутствии АТФ, превращается в ацетил-КоА (ацетил-СоА). Следует отметить, что весь процесс промежуточного метаболизма хорошо согласован. Наряду с цитоплазматической алкогольдегидрогеназой в метаболизме этанола принимают ограниченное участие каталаза и "индуцибельная" микросомальная алкогольоксидаза (см. с. 310).

Скорость трансформации этанола в печени лимитируется главным образом активностью алкогольдегидрогеназы. Другим лимитирующим фактором является наличие НАД+. Максимальная скорость реакции наблюдается даже при небольших концентрациях этанола. Поэтому уровень этанола в организме понижается с постоянной скоростью (расщепление этанола — реакция нулевого порядка).

«Энергетическая ценность» этанола составляет 29,4 кДж/г (7 ккал/г). Поэтому алкогольные напитки обеспечивают организм значительной частью энергоресурсов (особенно при алкоголизме).

Хотя исследование механизма действия этанола на организм представляется крайне актуальным, этот вопрос все еще остается недостаточно изученным. Вместе с тем действие больших количеств этанола напоминает действие наркотика, что можно объяснить прямым воздействием этанола на мембраны нейронов.

В. Жировая дистрофия печени

Предельная норма этанола для здорового человека при ежедневном приеме составляет 60 г для мужчин и 50 г для женщин. Эта величина зависит от массы, состояния здоровья, а также от приема лекарственных препаратов. Повышенное потребление этанола в течение года вызывает заболевание печени. Из-за высокого уровня НАДН и ацетил-КоА, вызванных приемом этанола, в печени тормозится цитратный цикл и кетогенез, нарушается биосинтез нейтральных жиров и холестерина, наблюдается повышенное отложение жира (жировая дистрофия). Отложение жира (от 5 до 50% по сухой массе) чаще всего процесс обратимый. При гибели гепатоцитов из-за хронического алкоголизма наступает фиброз печени (избыточное развитие соединительной ткани). При циррозе печени заболевание переходит в необратимую форму, для которой характерно прогрессирующее отключение функций печени.


Функция почек

314-315 Следующая Содержание Предыдущая

Ткани и органы. Почки

Функция почек

315 А. Основное назначение почек

Основной функцией почек является выведение из организма воды и водорастворимых веществ (конечных продуктов обмена веществ) (1, см. рис. 317). С экскреторной функцией тесно связана функция регуляции ионного и кислотно-основного равновесия внутренней среды организма (гомеостатическая функция, 2, см. рис. 319, 321). Обе функции контролируются гормонами. Кроме того, почки выполняют эндокринную функцию, принимая непосредственное участие в синтезе многих гормонов (3, см. с. 323). Наконец, почки участвуют в процессах промежуточного метаболизма (4), особенно в глюконеогенезе и расщеплении пептидов и аминокислот (см. с. 157).

Через почки проходит очень большой объем крови: 1500 л в сутки. Из этого объема отфильтровывается 180 л первичной мочи. Затем объем первичной мочи существенно снижается за счет реабсорбции воды, в итоге суточный выход мочи составляет 0,5-2,0 л.

Б. Процесс мочеобразования

Функциональной (и структурной) единицей почек является нефрон, в почке человека содержится примерно 1 млн нефронов. Процесс мочеобразования в нефронах складывается из трех этапов.

Ультрафильтрация (гломерулярная или клубочковая фильтрация). В клубочках почечных телец из плазмы крови в процессе ультрафильтрации образуется первичная моча, изоосмотическая с плазмой крови. Поры, через которые фильтруется плазма, имеют эффективный средний диаметр 2,9 нм. При таком размере пор все компоненты плазмы крови с молекулярной массой (М) до 5 кДа свободно проходят через мембрану. Вещества с M < 65 кДа частично проходят через поры, и только крупные молекулы (М > 65 кДа) удерживаются порами и не попадают в первичную мочу. Так как большинство белков плазмы крови имеют достаточно высокую молекулярную массу (М > 54 кДа) (см. с. 271) и заряжены отрицательно, они удерживаются гломерулярной базальной мембраной и содержание белков в ультрафильтрате незначительно.

Реабсорбция. Первичная моча концентрируется (примерно в 100 раз по сравнению с исходным объемом) за счет обратной фильтрации воды. Одновременно по механизму активного транспорта (см. с. 321) в канальцах реабсорбируются практически все низкомолекулярные вещества, особенно глюкоза, аминокислоты, а также большинство электролитов (неорганических и органических ионов). Реабсорбция аминокислот осуществляется с помощью группоспецифичных транпортных систем (переносчиков), с дефектом которых связан ряд генетически обусловленных наследственных заболеваний (цистиноз, глицинурия, синдром Хартнупа).

Секреция. Большинство веществ, подлежащих выведению из организма, поступают в мочу за счет активного транспорта в почечных канальцах. К таким веществам относятся ионы H+ и К+, мочевая кислота и креатинин, лекарственные вещества, например пенициллин.

Дополнительная информация

Обмен веществ. Процессы концентрирования и селективного транспорта требуют больших затрат энергии. Необходимый АТФ синтезируется за счет окисления жирных кислот, кетоновых тел и некоторых аминокислот и в меньшей степени лактата, глицерина, цитрата и глюкозы, которые содержатся в крови. В почках так же, как и в печени, может идти процесс глюконеогенеза. Субстратами служат углеродные скелеты глюкогенных аминокислот, азот которых в форме аммиака используется для регуляции рН мочи (см. рис. 319). В почках обнаружены ферменты расщепления пептидов и метаболизма аминокислот, обладающие высокой активностью (например, оксидазы аминокислот, аминооксидазы, глутаминаза).

Почечный клиренс (почечное очищение). Это наиболее используемый показатель, по которому определяют скорость почечной экскреции отдельных веществ из крови. Он определяется как объем плазмы крови, который в единицу времени может быть очищен от конкретного вещества. Клиренс инулина, полифруктазана с Μ ≈ 6 кДа, который хорошо отфильтровывается, но не подвергается активной реабсорбции и секреции, служит показателем скорости клубочковой фильтрации. Нормальное значение скорости клубочковой фильтрации, определенное по инулину, составляет 120 мл/мин*.

______________

*Почечный клиренс достигает максимальных значений (450-600 мл/мин) у веществ, удаляемых секрецией в канальцах; клиренс минимален у веществ, хорошо фильтрующихся, но интенсивно реабсорбируемых канальцами (для натрия 1,3±0,8 мл/мин). — Прим. перев.


Моча

316-317 Следующая Содержание Предыдущая

Ткани и органы. Почки

Моча

317 А. Общие сведения

С мочой из организма выводится вода и водорастворимые вещества. Количество и состав мочи подвержены сильным колебаниям и зависят от особенностей питания, массы, возраста, пола, образа жизни (активности), состояния здоровья, а также от параметров окружающей среды, таких, как температура и влажность воздуха. Поскольку мочеиспускание подчинено определенному суточному ритму, количество и состав мочи определяют по суточному показателю (24 ч).

В организме взрослого человека в сутки образуется примерно 0,5-2,0 л мочи, которая на 95% состоит из воды. Обычно моча имеет слабокислое значение рН (примерно 5,8), однако величина рН зависит от обмена веществ. При потреблении большого количества растительной пищи рН может подняться до 7.

Б. Органические составляющие мочи

Основную часть органической фракции мочи составляют азотсодержащие вещества, конечные продукты азотистого обмена. Мочевина, образующаяся в печени (см. рис. 185). является переносчиком азота, содержащегося в аминокислотах и пиримидиновых основаниях. Количество мочевины непосредственно связано с метаболизмом белка: 70 г белка приводит к образованию ~30 г мочевины. Мочевая кислота служит конечным продуктом обмена пуринов (см. рис. 189). Креатинин, который образуется за счет спонтанной циклизации креатина, является конечным продуктом обмена веществ в мышечной ткани (см. рис. 329). Поскольку суточное выделение креатинина является индивидуальной характеристикой (оно прямо пропорционально мышечной массе), креатинин может использоваться как эндогенное вещество для определения скорости гломерулярной фильтрации. Содержание в моче аминокислот зависит от характера питания и эффективности работы печени. В моче присутствуют также производные аминокислот (например, гиппуровая кислота). Содержание в моче производных аминокислот, входящих в состав специальных белков, например гидроксипролина, присутствующего в коллагене, или 3-метилгистидина, входящего в состав актина и миозина, может служить показателем интенсивности расщепления этих белков.

Составными компонентами мочи являются образующиеся в печени конъюгаты с серной и глюкуроновой кислотами, глицином и другими полярными веществами (см. рис. 309). В моче могут присутствовать продукты метаболической трансформации многих гормонов (катехоламинов, стероидов, серотонина). По содержанию конечных продуктов можно судить о биосинтезе этих гормонов в организме. Белковый гормон хориогонадотропин (ХГ, M 36 кДа), образующийся в период беременности, попадает в кровь и обнаруживается в моче иммунологическими методами. Присутствие гормона служит показателем беременности.

Желтую окраску моче придают урохромы — производные желчных пигментов, образующихся при деградации гемоглобина (см. рис. 197). Моча темнеет при хранении за счет окисления урохромов.

В. Неорганические составляющие мочи

В моче присутствуют катионы Na+, K+, Ca2+, Mg2+ и NH4+, анионы Cl-, SO42- и НРО42- и в следовых количествах другие ионы. Содержание кальция и магния в фекалиях существенно выше, чем в моче. Количество неорганических веществ в значительной степени зависит от характера питании. При ацидозе может сильно повыситься экскреция аммиака (см. рис. 319). Выведение многих ионов регулируется гормонами (см. рис. 323).

Дополнительная информация

Изменения концентрации физиологических компонентов и появление патологических составляющих мочи используются для диагностики заболеваний. Например, при диабете в моче присутствуют глюкоза и кетоновые тела.


Экскреция протонов и аммиака

318-319 Следующая Содержание Предыдущая

Ткани и органы. Почки

Экскреция протонов и аммиака

319 Почки и легкие играют основную роль в поддержании рН (гомеостаза) межклеточной жидкости в организме (см. рис. 281), причем почки вносят вклад в регуляцию кислотно-основного равновесия, осуществляя активную экскрецию протонов.

А. Секреция протонов

Клетки дистального отдела нефрона (извитого канальца и собирательных почечных трубочек) переносят протоны (H+) из крови в просвет канальца (в мочу). Секреция идет против градиента концентрации, поскольку концентрация протонов в моче в 1000 раз превышает концентрацию в крови. При этом из крови в клетки почечных трубочек диффундирует диоксид углерода (СО2), который в цитоплазме гидратируется при участии карбонат-дегидратазы (карбоангидразы) [1] с образованием Н2СО3, диссоциирующей на ион бикарбоната (НСО3-) и протон. Протон секретируется из цитоплазмы в просвет канальца мембранной транспортной АТФ-зависимой системой [2], а ион бикарбоната всасывается через базолатеральную мембрану обратно в кровь. Для сохранения электронейтральности из канальца в кровь за счет реабсорбции переносятся ионы Na+. Суммарный процесс состоит в переносе протонов из крови в обмен на ионы Na+. Тем самым почки принимают участие в поддержании стабильного рН плазмы крови (равновесия СО2/НСО3-) (см. рис. 281).

Ежедневно с мочой секретируется примерно 60 ммолей протонов. Однако в моче большая часть протонов нейтрализуется буферными системами, поэтому рН мочи лежит в слабокислой области (примерно до 4,8) Наиболее важной буферной системой является фосфатная (НРО42- / Н2РО4-). Определенный вклад в поддержание величины рН вносит аммиак за счет образования ионов аммония. В то время как экскреция фосфата зависит от количества фосфора, поступившего с пищей, выведение аммиака варьирует в широких пределах в зависимости от метаболических потребностей организма.

Б. Экскреция аммиака

Аммиак оказывает на клетки сильное токсическое действие. Основным путем обезвреживания аммиака в печени является образование мочевины (цикл мочевины, см. рис. 185). Главным источником аммиака в почках служит глутамин (уровень глутамина в крови составляет 0,5-0,7 мМ). Глутамин — один из конечных продуктов азотистого обмена, поступающий в кровь из мышц, головного мозга, печени и являющийся важнейшей транспортной формой аммиака в крови. В почках аммиак высвобождается из глутамина за счет гидролиза амидной группы [4] Вторая молекула аммиака образуется при окислительном дезаминировании глутамата с образованием 2-оксоглутаровой кислоты (см. рис. 181). Эта реакция катализируется глутаматдегидрогеназой [5] в присутствии НАД+ или HАДФ+ в качестве коферментов. Через 2-оксоглутарат этот процесс сопряжен с циклом лимонной кислоты. В качестве источника аммиака могут использоваться и другие аминокислоты, прежде всего аланин, а также серин, глицин и аспарагиновая кислота.

Аммиак диффундирует через клеточные мембраны в просвет канальца (в мочу), где соединяется с протонами, образуя соответствующую кислоту, ион аммония. В этой форме он уже не может реабсорбироваться мембранами клеток почечных трубочек и поэтому экскретируется в составе мочи. В сутки из организма выводится 30-50 ммолей аммиака.

При определенных изменениях обмена веществ выведение аммиака может быть полностью подавлено или существенно увеличено. Решающим фактором является величина рН крови, которая обычно составляет 7,4 (см. рис. 281). Если рН сдвигается в кислую область (ацидоз), выведение ионов аммония (аммиак + протон) усиливается. Это происходит за счет индукции синтеза глутаминазы, активность которой при ацидозе возрастает. То же происходит, например, при закислении организма за счет образования кетоновых тел при голодании и диабете. При сдвиге рН в щелочную область (алкалоз ) выведение аммиака, напротив, подавляется.


Реабсорбция электролитов и воды

320-321 Следующая Содержание Предыдущая

Ткани и органы. Почки

Реабсорбция электролитов и воды

321 А. Реабсорбция* электролитов и воды

Электролиты и другие низкомолекулярные компоненты плазмы крови попадают в первичную мочу за счет ультрафильтрации (гломерулярный фильтрат) (на схеме справа). Большая часть профильтровавшихся веществ реабсорбируется за счет активного транспорта, связанного с затратой энергии. За счет пассивного транспорта всасывается вода, ионы хлора (2/3) и мочевина. Степень реабсорбции определяет абсолютное количество веществ, остающихся в моче и экскретируемых из организма. Процессы реабсорбции и секреции электролитов и неэлектролитов локализованы в различных отделах почечных канальцев. Здесь дана общая схема процессов реабсорбции, не имеющая прямого отношения к локализации транспортных процессов в различных отделах нефрона (см. учебник по физиологии).

Кальций- и фосфат-ионы. Ионы кальция (Са2+) и фосфат-ионы почти полностью реабсорбируются в почечных канальцах, причем процесс идет с затратой энергии (в форме АТФ). Выход по Са2+ составляет более 99%, по фосфат-ионам — 80-90%. Степень реабсорбции этих электролитов регулируется паратгормоном (паратирином), кальцитонином и кальцитриолом.

Пептидный гормон паратирин (ПТГ), секретируемый паращитовидной железой, стимулирует реабсорбцию ионов кальция и одновременно ингибирует реабсорбцию ионов фосфата. В сочетании с действием других гормонов костной ткани и кишечника это приводит к увеличению уровня ионов кальция в крови и снижению уровня фосфат-ионов.

Кальцитонин, пептидный гормон из С-клеток щитовидной железы, ингибирует реабсорбцию ионов кальция и фосфата. Это приводит к снижению уровня обоих ионов в крови. Соответственно, в отношении регуляции уровня ионов кальция кальцитонин является антагонистом паратирина.

Стероидный гормон кальцитриол, образующийся в почках (см. с. 322), стимулирует всасывание ионов кальция и фосфат-ионов в кишечнике, способствует минерализации костей, участвует в регуляции реабсорбции ионов кальция и фосфата в почечных канальцах.

Ионы натрия. Реабсорбция ионов Na+ из первичной мочи является очень важной функцией почек. Это высокоэффективный процесс: всасывается около 97% Na+. Стероидный гормон альдостерон (см. рис. 63) стимулирует, а атриальный натрийуретический пептид [АНП (ANP)], синтезируемый в предсердии, напротив, ингибирует этот процесс. Оба гормона регулируют работу Na+/К+-АТФ-азы, локализованной на той стороне плазматической мембраны клеток канальцев (дистального отдела и собирательных трубочек нефрона), которая омывается плазмой крови. Этот натриевый насос выкачивает ионы Na+ из первичной мочи в кровь в обмен на ионы К+ (см. с. 318).

Вода. Реабсорбция воды — процесс пассивный, при котором вода всасывается в осмотически эквивалентном объеме вместе с ионами Na+. В дистальной части нефрона вода может всасываться только в присутствии пептидного гормона вазопрессина (антидиуретического гормона, АДГ), секретируемого гипоталамусом.

АНП ингибирует реабсорбцию воды. т. е. усиливает выведение воды из организма.

Б. Глюконеогенез и реабсорбция глюкозы

Наряду с печенью почки являются органом, в котором осуществляется синтез глюкозы de novo (глюконеогенез, см. рис. 157). Субстратом является главным образом глутамин. Кроме того, могут использоваться другие аминокислоты и такие метаболиты, как лактат, глицерин и фруктоза, поступающие из крови. По аналогии с печенью, процесс глюконеогенеза индуцируется кортизолом (см. рис. 303). Так как почки одновременно потребляют глюкозу, общий баланс глюкозы сохраняется без изменений.

Независимо от процесса глюконеогенеза в почках идет процесс реабсорбции глюкозы из первичной мочи. Это энергозависимый процесс, сопряженный с гидролизом АТФ. Вместе с тем он сопровождается сопутствующим транспортом ионов Na+ (по градиенту, так как концентрация Na+ с первичной моче выше, чем в клетках). Этот процесс получил название «вторичного активного транспорта». По аналогичному механизму всасываются также аминокислоты и кетоновые тела.

________________

*В медицине это явление принято называть резорбцией — Прим. перев.


Эндокринная функция почек

322-323 Следующая Содержание Предыдущая

Ткани и органы. Почки

Эндокринная функция почек

323 А. Гормоны почек

Наряду с экскреторной и метаболической функциями почки выполняют важные эндокринные функции. Почки являются местом образования эритропоэтина и кальцитриола, они принимают активное участие в образовании гормона ангиотензина, секретируя фермент ренин.

Кальцитриол (1α,25-дигидроксихолекальциферол) является производным стероидного гормона и контролирует обмен кальция. Этот гормон образуется в почках из кальцидиола путем гидроксилирования по С-1. Активность гидроксилазы (кальцидиол-1-монооксигеназы [1]) регулируется паратгормоном (паратирином) (ПТГ).

Эритропоэтин — полипептидный гормон, в основном образуется в почках и печени. Вместе с другим фактором, так называемым «колонийстимулирующим фактором» (КСФ, см. с. 378), этот гормон контролирует дифференцировку стволовых клеток костного мозга. Секреция эритропоэтина стимулируется при гипоксии (pO2↓). В течение нескольких часов гормон обеспечивает превращение недифференцированных клеток костного мозга в эритроциты, и концентрация эритроцитов в крови увеличивается. Нарушение функции почек ведет к снижению секреции эритропоэтина и заболеванию анемией. В настоящее время почечная анемия может быть компенсирована за счет эритропоэтина, получаемого методами генной инженерии.

Б. Система ренин-ангиотензин

Ренин [2] — это фермент аспартил-протеиназа (см. с. 178). Фермент образуется в почках в форме предшественника (проренина), после расщепления последнего образовавшийся ренин секретируется в кровь. В крови субстратом ренина является ангиотензиноген — гликопротеин плазмы крови из фракции α2-глобулина (см. рис. 271), синтезирующийся в печени. Отщепляющийся декапептид носит название ангиотензин I. При действии пептидилдипептидазы A [3] [«ангиотензинконвертирующего фермента" [АКФ (АСЕ)], присутствующей в мембране кровеносных сосудов, особенно в легких, он превращается в ангиотензин II.

Этот октапептид является гормоном и одновременно нейромедиатором. Ангиотензин II быстро расщепляется под действием пептидазы (так называемой ангиотензиназы [4]), присутствующей во многих тканях. Полупериод существования (биохимический полупериод) ангиотензина II составляет всего 1 мин.

Уровень ангиотензина II в крови определяется скоростью секреции ренина из почек. Местом образования ренина являются клетки юкстагломерулярного аппарата, которые секретируют ренин в ответ на уменьшение кровенаполнения приносящей клубочковой альвеолы и повышение концентрация ионов Na+ в дистальном отделе нефрона.

Действие ангиотензина II. Ангиотензин II взаимодействует с мембранными рецепторами почек, головного мозга, гипофиза, коры надпочечников, стенок кровеносных сосудов и сердца. Благодаря выраженному суживающему действию на сосуды он повышает кровяное давление, в почках способствует уменьшению экскреции ионов Na+ и воды. В головном мозге и нервных окончаниях (пластинках аксонов) симпатической нервной системы действие ангиотензина II вызывает повышение тонуса (нейромедиаторное действие). Он активирует центр жажды. В гипофизе он стимулирует секрецию вазопрессина (адиуретина) и кортикотропина [АКТГ (ACTH)]. В коре надпочечников ангиотензин II стимулирует биосинтез и секрецию альдостерона, который в почках способствует уменьшению экскреции натрия и воды. Разнообразное действие ангиотензина II прямо или косвенно ведет к повышению кровяного давления и уменьшению выведения из организма натрия и воды.

На эту важную систему гормональной регуляции кровяного давления, точнее на некоторые ее звенья, можно воздействовать с помощью ингибиторов, например:

- с помощью субстратных аналогов ангиотензиногена ингибировать ренин;

- конкурентно ингибировать фермент АКФ [3] с помощью субстратных аналогов ангиотензина II. Кроме того, АКФ может расщеплять другие сигнальные пептиды крови, например брадикинин;

- блокировать рецепторы ангиотензина с помощью антагонистов пептидных гормонов.


Сократительная система

324-325 Следующая Содержание Предыдущая

Ткани и органы. Мышцы

Сократительная система

325 А. Организация скелетных мышц позвоночных

Скелетные поперечнополосатые мышцы позвоночных состоят из параллельных пучков мышечных волокон. Каждое волокно представляет собой одну большую многоядерную клетку. Большую часть объема мышечных клеток занимают миофибриллы толщиной 1-2 мкм, простирающиеся на всю длину мышечного волокна. Поперечная исчерченность, характерная для миофибрилл скелетных мышц, связана с чередованием различных по толщине молекул (см. учебники по физиологии).

Сократительные элементы, саркомеры, состоят из двух типов параллельных нитей, толстых филаментов миозина и тонких филаментов F-актина (см. рис. 207). Крайние, более темные области Α-дисков содержат как тонкие, так и толстые нити, тогда как центральная часть, Н-зона, содержит только нити миозина. Z-линии (или Z-пластинки) соответствуют тем участкам, где тонкие нити крепятся к так называемым Z-дискам. Саркомером называется продольная единица, ограниченная двумя Z-линиями.

В количественном отношении наиболее важным белком миофибрилл является миозин (~65% мышечного белка). Молекула миозина построена из шести субъединиц, двух идентичных тяжелых цепей (2 х 223 кДа) и четырех легких цепей (~20 кДа), связанных нековалентно. Каждая тяжелая цепь миозина имеет форму длинного стержня длиной 150 нм с глобулярной головкой на N-конце и напоминает клюшку для гольфа (на схеме внизу справа). α-Спиральные участки двух тяжелых цепей свернуты в двойную суперспираль, а четыре небольших субъединицы связаны с глобулярными головками. В мышечном волокне миозин образует толстые миозиновые филаменты, которые представляют собой пучки из сотен молекул миозина, расположенных параллельно. Головка молекулы миозина обладает Са2+-зависимой АТФ-азной активностью (КФ 3.6.1.32), которая регулируется малыми субъединицами.

Главным белком тонких нитей является актин (42 кДа, ~20-25% мышечного белка). Фибриллярный F-актин является важным структурным элементом цитоскелета (см. рис. 207); он находится в равновесии с глобулярным G-актином.

Кроме этих двух белков система включает тропомиозин и комплекс тропонина. Нитевидный тропомиозин (64 кДа) связан с F-актином, охватывая примерно семь актиновых субъединиц. Тропонин (78 кДа) - комплекс, состоящий из трех различных субъединиц (Т, С, I), способен связываться как с актином, так и с тропомиозином. Остальные белки, присутствующие в гораздо меньшем количестве, включают α- и β-актинин, десмин, коннектин (титин) и виментин.

Б. Механизм сокращения мышечных волокон

Сокращение мышечных волокон обусловлено продольным скольжением толстых миозиновых и тонких актиновых филаментов относительно друг друга. Сокращение мышечных волокон является результатом следующего цикла реакций:

1. В отсутствие АТФ (АТР), т. е. в исходном состоянии, головки молекул миозина прочно связаны с актиновыми нитями. При связывании АТФ головки отделяются от актиновых нитей.

2. АТФ-аза головок миозина гидролизует АТФ на АДФ и неорганический фосфат, но продолжает удерживать оба продукта реакции близко друг от друга. Гидролиз АТФ вызывает аллостерические изменения в миозиновой головке.

3. Теперь головка миозина образует новый мостик с соседней молекулой актина.

4. Актин ускоряет выброс продуктов АТФ-азной реакции из активного центра миозина. Это приводит к преобразованию аллостерического напряжения и изменению конформации головки миозина, которое действует подобно «удару весла» (модель весельной лодки). Во время этого «гребка» миозиновые головки отклоняются на определенный угол от оси и перемещают миозиновый филамент вдоль актинового филамента по направлению к Z-диску. Цикл повторяется до тех пор, пока имеется АТФ.

Каждый «гребок» 500 миозиновых головок толстого филамента вызывает смещение на 10 нм. Во время сильных сокращений частота «гребков» составляет примерно 5 раз в секунду. При каждом цикле гидролиза АТФ головки миозина взаимодействуют с новыми молекулами актина, за счет чего и происходит взаимное скольжение миозиновых и актиновых филаментов, т. е. сокращение мышечного волокна.


Регуляция сокращения мышечных волокон

326-327 Следующая Содержание Предыдущая

Ткани и органы. Мышцы

Регуляция сокращения мышечных волокон

327 А. Электромеханическое сопряжение

Сокращением мышечного волокна управляют двигательные нейроны, которые выделяют нейромедиатор ацетилхолин в нервно-мышечные соединении (синапсы) (см. рис. 345). Ацетилхолин диффундирует через синаптическую щель и взаимодействуют с ацетилхолиновыми (холинэргическими) рецепторами плазматической мембраны мышечных клеток. Это вызывает открывание трансмембранных ионных каналов и деполяризацию клеточной мембраны (образование потенциала действия). Потенциал действия быстро распространяется по всем направлениям от нервно-мышечного соединения (см. рис. 341, 343), возбуждая все мышечные клетки. В течение нескольких миллисекунд реализуется рассмотренный выше цикл сокращения мышечного волокна.

Б. Саркоплазматический ретикулум

Саркоплазматический ретикулум [СР (SR)] -разветвленная подобная эндоплазматическому ретикулуму органелла, окружающая индивидуальные миофибриллы подобно сетке (в верхней части схемы в качестве примера приведен СР клетки сердечной мышцы). В покоящихся клетках концентрация Са2+ очень низка (менее 10-5 М). Однако в саркоплазматическом ретикулуме уровень ионов Са2+ существенно выше (около 10-3 М). Высокая концентрация Са2+ в СР поддерживается Са2+-АТФ-азами. Кроме того, в СР имеется специальный белок кальсеквестрин (55 кДа), который благодаря высокому содержанию кислых аминокислот способен прочно связывать ионы Са2+.

Переносу потенциала действия на СР индивидуальной миофибриллы способствуют поперечные трубочки Т-системы, представляющие трубчатые впячивания клеточной мембраны и находящиеся в тесном контакте с индивидуальными миофибриллами. Деполяризация плазматической мембраны передается через Т-трубочки на потенциал-управляемый мембранный белок (так называемый "SR-foot") прилегающей мембраны СР, который открывает Са2+-каналы. Результатом является выброс ионов Са2+ из СР в пространство между филаментами актина и миозина до уровня ≥10-5 M. В конечном итоге выброс ионов Са2+ является пусковым механизмом процесса сокращения миофибрилл.

В. Регуляция ионами кальция

В расслабленной скелетной мышце комплекс тропонина (субъединицы = Т, С, I) с тропомиозином препятствует взаимодействию миозиновых головок с актином.

Быстрое увеличение в цитоплазме концентрации ионов кальция в результате открывания каналов СР приводит к связыванию Са2+ с С-субъединицей тропонина. Последняя по свойствам близка кальмодулину (см. рис. 375). Связывание ионов Са2+ вызывает конформационную перестройку в тропонине, тропонинтропомиозиновый комплекс разрушается и освобождает на молекуле актина участок связывания с миозином (на схеме выделен красным цветом). Это инициирует цикл мышечного сокращения (см. с. 324)

В отсутствие последующего стимулирования АТФ-зависимые кальциевые насосы мембраны СР быстро снижают концентрацию ионов Ca2+ до исходного уровня. Как следствие, комплекс Са2+ с тропонином С диссоциирует, тропонин восстанавливает исходную конформацию, место связывания миозина на актине блокируется и мышца расслабляется.

Таким образом, при сокращении мышечного волокна скелетных мышц позвоночных происходит следующая последовательность событий. При поступлении сигнала от двигательного нейрона мембрана мышечной клетки деполяризуется, сигнал передается на Сa2+-каналы СР. Са2+-каналы открываются, внутриклеточный уровень ионов Са2+ возрастает. Ионы Сa2+ связывается с тропонином С, вызывая конформационную перестройку в тропонине, что влечет за собой разрушение комплекса тропонин-тропомиозин и дает возможность головкам миозина связываться с актином. Происходит инициация актин-миозинового цикла.

По завершении сокращения уровень ионов Са2+ снижается за счет активного обратного транспорта Са2+ в СР, тропонин С отдает Са2+, комплекс тропонин-тропомиозин занимает исходное положение на молекуле актина, блокируя актин-миозиновый цикл. Результатом является расслабление мышцы.


Источники энергии

328-329 Следующая Содержание Предыдущая

Ткани и органы. Мышцы

Источники энергии

329 А. Энергетический обмен в мышечной ткани

Важнейшей функцией мышечного волокна является сократительная. Процесс сокращения и расслабления связан с потреблением АТФ (АТР), гидролиз которого катализирует миозин-АТФ-аза [1] (см. рис. 325). Однако небольшой запас АТФ, имеющийся в мышцах, расходуется менее чем за 1 с после стимуляции.

Потребности работающей мышцы в АТФ удовлетворяются за счет следующих ферментативных реакций:

1. Резерв в виде креатинфосфата. Быстрая регенерация АТФ может быть достигнута за счет переноса фосфатной группы креатинфосфата на АДФ (ADP) в реакции, катализируемой креатинкиназой [2]. Однако и этот мышечный резерв «высокоэргического фосфата» расходуется в течение нескольких секунд. В спокойном состоянии креатинфосфат вновь синтезируется из креатина. При этом фосфатная группа присоединяется по гуанидиновой группе креатина (N-гуанидино-N-метилглицина). Креатин, который синтезируется в печени, поджелудочной железе и почках, в основном накапливается в мышцах. Здесь креатин медленно циклизуется за счет неферментативной реакции [3] с образованием креатинина, который поступает в почки и удаляется из организма (см. рис. 317).

2 Анаэробный гликолиз. В мышечной ткани наиболее важным долгосрочным энергетическим резервом является гликоген (см. рис. 159). В покоящейся ткани содержание гликогена составляет до 2% от мышечной массы. При деградации под действием фосфорилазы гликоген легко расщепляется с образованием глюкозо-6-фосфата, который при последующем гликолизе превращается в пируват. При большой потребности в АТФ и недостаточном поступлении кислорода пируват за счет анаэробного гликолиза восстанавливается в молочную кислоту (лактат), которая диффундирует в кровь (цикл Кори, см. рис. 331).

3. Окислительное фосфорилирование. В аэробных условиях образующийся пируват поступает в митохондрии, где подвергается окислению. Окислительное фосфорилирование (см. с. 143) - наиболее эффективный и постоянно действующий путь синтеза АТФ. Однако этот путь реализуется при условии хорошего снабжения мышц кислородом. Наряду с глюкозой, образующейся при расщеплении мышечного гликогена, для синтеза АТФ используются и другие "энергоносители", присутствующие в крови: глюкоза крови, жирные кислоты и кетоновые тела.

4. Образование инозинмонофосфата [ИМФ (IMP)]. Другим источником быстрого восстановления уровня АТФ является конверсия АДФ в АТФ и АМФ (AMP), катализируемая аденилаткиназой (миокиназой) [5]. Образовавшийся АМФ за счет дезаминирования частично превращается в ИМФ (инозинмонофосфат) (см. рис. 191), что сдвигает реакцию в нужном направлении.

Из всех способов синтеза АТФ наиболее продуктивным является окислительное фосфорилирование. За счет этого процесса обеспечиваются потребности в АТФ постоянно работающей сердечной мышцы (миокарда). Вот почему для успешной работы сердечной мышцы обязательным условием является достаточное снабжение кислородом (инфаркт миокарда — это следствие перебоев в поступлении кислорода).

В высокоактивных (красных) скелетных мышцах источником энергии для рефосфорилирования АДФ служит окислительное фосфорилирование в митохондриях. В обеспечении этих мышц кислородом принимает участие миоглобин (Mb) - близкий гемоглобину белок, обладающий свойством запасать кислород. В малоактивных скелетных мышцах, лишенных красного миоглобина и поэтому белых, главным источником энергии для восстановления уровня АТФ является анаэробный гликолиз. Такие мышцы сохраняют способность к быстрым сокращениям, однако они могут работать лишь короткое время, поскольку при гликолизе образование АТФ идет с низким выходом. Спустя некоторое время мышцы истощаются в результате изменения рН в мышечных клетках.

Расщепление гликогена контролируется гормонами (см. рис. 123). Процесс гликогенолиза стимулируется адреналином (через b-рецепторы) за счет образования цАМФ и активации киназы фосфорилазы. Активация фосфорилазы наступает также при увеличении концентрации ионов Са2+ во время мышечного сокращения.


Метаболическая регуляция мышечного сокращения

330-331 Следующая Содержание Предыдущая

Ткани и органы. Мышцы

Метаболическая регуляция мышечного сокращения

331 А. Циклы Кори и аланина

В клетках, не содержащих митохондрий (например, в эритроцитах), или в тканях при недостаточном снабжении кислородом (например, в активно работающих мышцах) АТФ (АТР) синтезируется за счет процесса превращений глюкозы в лактат, т. е. за счет процесса брожения (= анаэробного гликолиза, см. рис. 153). Лактат переносится кровью в печень, где в процессе глюконеогенеза с затратой АТФ (см. рис. 157) вновь конвертируется в глюкозу (цикл Кори).

При интенсивной работе мышцы максимально активируется гликолиз. Продукт гликолиза, пировиноградная кислота (пируват) накапливается в цитоплазме и недостаточно быстро поступает в митохондрии, если они из-за недостатка кислорода не готовы к окислению пирувата. В анаэробных условиях пируват в реакции, катализируемой лактатдегидрогеназой (см. рис. 103) (заключительный этап гликолиза) восстанавливается до лактата. Одновременно НАДН (NADH), кофермент лактатдегидрогеназы, окисляется до НАД+ (NAD+), который вновь используется на окислительном этапе гликолитического пути. Этой реакции способствует относительно высокое отношение НАДН/НАД+ в мышечной ткани. Лактат диффундирует в кровь и поступает в печень, где конвертируется в глюкозу. Таким образом, образование лактата временно заменяет аэробный метаболизм глюкозы и частично переносит этот процесс из мышц в печень.

Обратная связь, подобная циклу Кори, существует в цикле аланина, в котором также участвует пируват. Цикл аланина берет начало с протеолиза белков. Образующиеся аминокислоты в результате трансаминирования в присутствии ферментов превращаются в α-кетокислоты (на схеме не приведено, см. рис. 181), которые в основном включаются в цикл трикарбоновых кислот (цитратный цикл) (см. рис. 183).Одновременно в реакции, катализируемой аланинтрансаминазой, аминогруппы из разных аминокислот переносятся на имеющийся субстрат, пируват. Образующийся аланин поступает в кровь и переносится в печень. Таким образом, цикл аланина служит каналом передачи азота и предшественников глюкозы в печень, которая является местом синтеза конечных продуктов азотистого обмена, например мочевины (см. рис. 185).

Следует напомнить, что при анаэробном гликолизе образуются кислоты, которые, не принимая участие в последующем обмене, существуют в форме анионов. Поэтому при интенсивном анаэробном гликолизе рН мышечной клетки может понизиться настолько, что сокращение станет невозможным. Обычно этого не происходит благодаря быстрому выходу кислых метаболитов (лактата и пирувата) в кровь, которая также может оказаться закисленной (метаболический ацидоз).

Б. Метаболизм белков и аминокислот

Скелетные мышцы активно участвуют в метаболизме аминокислот. Это наиболее важный участок деградации разветвленных аминокислот (Val и Ile, см. с. 402). Ряд других аминокислот также деградируются преимущественно в мышцах. Одновременно идет ресинтез и высвобождение в кровь аланина и глутамина. Эти аминокислоты служат переносчиками азота, образующегося при расщеплении белков, в печень (цикл аланина) и почки (см. рис. 319).

При голодании мышечные белки служат энергетическим резервом организма. Они гидролизуются до аминокислот, которые поступают в печень. Здесь углеродный скелет аминокислот конвертируется в промежуточные продукты цитратного цикла, в том числе в ацетоацетил-КоА и ацетил-КоА (см. рис. 183). Эти амфиболические соединения окисляются в цикле трикарбоновых кислот или включаются в процесс глюконеогенеза.

Синтез и расщепление мышечных белков контролируются гормонами. Тестостерон и синтетические анаболики стимулируют биосинтез белка; напротив, кортизол подавляет образование мышечных белков.

Белки актин и миозин содержат остатки гистидина, метилированного на стадии посттрансляционной модификации. При расщеплении этих белков образуется 3-метилгистидин, который дальше не разрушается. Количество метилгистидина в моче служит мерой деградации мышечных белков.


Кости, зубы и соединительные ткани

332-333 Следующая Содержание Предыдущая

Ткани и органы. Соединительные ткани

Кости, зубы и соединительные ткани

333 Семейство клеток соединительной ткани включает фибробласты, клетки хрящевой и костной ткани. Эти клетки специализируются на секреции фибриллярных белков (в особенности коллагенов), из которых строится межклеточный матрикс (см. рис. 337).

А. Кости

Кости — очень плотная, специализированная форма соединительной ткани. Наряду с выполнением опорных функций кости служат местом депонирования кальция и неорганического фосфата, а в костном мозге образуются клетки кроветворной системы и созревают клетки иммунной системы.

Наиболее важной минеральной составляющей костной ткани является нерастворимый фосфат кальция в виде гидроксилапатита или карбонатапатита (Ca10(PO4)6(OH)2 и Ca10(PO4)6СО3 соответственно). В костях присутствуют также карбонаты других щелочноземельных элементов. Апатит — это крупный комплексный катион Ca[Ca3(PO4)2]32+, который окружают противоионы ОН-, СО32-, HPO42- или F-.

В организме взрослого человека в костной ткани содержится более 1 кг кальция. За счет активности костеобразующих клеток, остеобластов, и клеток, разрушающих костную ткань, остеокластов, кальций постоянно откладывается и вновь вымывается из кости. Кальциевый обмен контролируется гормонами: кальцитонин повышает отложение кальция в костном матриксе, паратгормон стимулирует мобилизацию кальция, а кальцитриол улучшает процесс минерализации. Недостаток кальцитриола у детей приводит к заболеванию рахитом, а у взрослых может вызвать нарушение обмена веществ в костной ткани. Отрицательный баланс между процессами отложения и вымывания кальция, особенно в пожилом возрасте, вызывает заболевание остеопорозом.

Важнейшей органической составляющей костной ткани являются коллаген (тип I, см. с. 334) и протеогликаны (см. с. 336). Эти соединения образуют межклеточный матрикс, в котором выстраиваются апатитовые структуры (биоминерализация). В этом еще не до конца понятом процессе образования костной ткани принимают участие ряд белков, а том числе коллагены и фосфатазы. Щелочная фосфатаза находится в остеобластах, кислая фосфатаза локализована в остеокластах. Оба фермента служат маркерами клеток костной ткани.

Б. Зубы

На схеме приведен продольный разрез зуба-резца, одного из 32 зубов человека. Основную часть зуба составляет дентин. Выступающая из десны часть зуба, коронка, покрыта эмалью, а корень зуба покрыт зубным цементом. Цемент, дентин и эмаль построены подобно костной ткани. Высокое содержание минеральных веществ придает им высокую твердость Белковый матрикс этих тканей состоит главным образом из коллагенов и протеогликанов (гликозаминогликанов); наиболее важной минеральной составляющей является гидроксилапатит.

В кислой среде ткань зуба подвергается атаке и утрачивает твердость. Такое распространенное заболевание, как кариес, вызывается микроорганизмами, живущими на поверхности зубов и выделяющими в качестве продукта анаэробного гликолиза органические кислоты, вымывающие из эмали ионы Са2+. Другие продукты бактериального метаболизма сахаров — внеклеточные декстраны, нерастворимые полисахариды; они играют роль защитного фактора для бактерий. Бактерии и декстраны составляют основную массу зубного камня (зубных бляшек), образующегося на плохо чищеных зубах.

Профилактические меры защиты от кариеса включают регулярную чистку зубов (с целью удаления зубного налета), использование воды, обогащенной фтором (с целью насыщения зубной эмали ионами фтора), наконец, исключение из повседневного рациона пищевых продуктов, содержащих сахарозу, глюкозу и фруктозу.


Коллагены

334-335 Следующая Содержание Предыдущая

Ткани и органы. Соединительные ткани

Коллагены

335 Коллагены — наиболее распространенные белки в организме животных. Они составляют 25% от общего количества белка. Коллагены образуют нерастворимые нити (фибриллы), которые входят в состав межклеточного матрикса и соединительных тканей.

А. Структура коллагенов

Типичная молекула коллагена состоит из трех полипептидных целей разных типов (α-спиралей), скрученных в виде правой тройной спирали. В свою очередь полипептидные цепи построены из часто повторяющихся фрагментов, имеющих характерную последовательность -Gly-X-Y- (см. с. 77). Каждым третьим аминокислотным остатком является глицин. Пролин (Pro) часто встречается в положениях X, положение Υ может быть занято как пролином, так и 4-гидроксипролином (4Нур). Кроме того, молекула коллагена содержит остатки З-гидроксипролина (ЗНур) и 5-гидроксилизина (5Нуl). Присутствие в полипептидной цепи остатков гидроксиаминокислот является характерной особенностью коллагена. Остатки пролина и лизина гидроксилируются посттрансляционно, т. е. после включения в полипептидную цепь. На одном из концов молекула коллагена сшита поперечными связями, образованными боковыми цепями остатков лизина. Количество поперечных связей возрастает по мере старения организма.

Известно по крайней мере 12 вариантов коллагена, характеризующихся различным сочетанием полипептидных α-цепей (α1-αЗ и др. подтипы). Наиболее общий тип коллагена I имеет следующую четвертичную структуру: [α1(l)]2α2(l). Это длинная нитевидная молекула с молекулярной массой 285 кДа.

Молекулы коллагенов обладают свойством спонтанно агрегировать с образованием более сложных структур, микрофибрилл и фибрилл. Большинство коллагенов образуют фибриллы цилиндрической формы (диаметром 20- 500 нм) с характерными поперечными полосами, повторяющимися через каждые 64-67 нм.

Б. Биосинтез коллагена

Предшественник коллагена (препропептид) синтезируется на рибосомах на поверхности гранул ШЭР. Прежде чем превратиться в зрелую форму белок-предшественник подвергается значительной посттрансляционной модификации в эндоплазматическом ретикулуме и аппарате Гольджи (см. рис. 225). Отщепление сигнального пептида (1) приводит к образованию проколлагена. Молекула проколлагена все еще несет на одном конце длинный пропептид. Далее следует гидроксилирование многих остатков пролина и ряда остатков лизина (2). Некоторые остатки гидроксилизина дополнительно гликозилируются (3). Окисление остатков цистеина приводит к образованию внутри- и межмолекулярных дисульфидных связей (4), которые обеспечивают правильное скручивание полипептидных цепей в тройную спираль (5). Прежде чем секретироваться в межклеточное пространство, молекула проколлагена должна пройти стадии модификации и правильной сборки. В процессе транспорта через плазматическую мембрану отщепляются N- и С-концевые пропептиды (6). Коллаген выходит из клетки и в результате ступенчатой сборки образует микрофибриллы (7). Наконец, ε-аминогруппы некоторых остатков лизина подвергаются ферментативному окислению с образованием альдегидных групп (8). Последний этап — конденсация (9) с образованием внутри- и межмолекулярных поперечных связей, в результате чего фибриллы коллагена приобретают окончательную структуру, характеризующуюся прочностью на разрыв и высокой устойчивостъю к действию протеиназ.

В организме коллагены выполняют разнообразные биологические функции (см. с. 336). О важной роли коллагенов убедительно свидетельствует множество наследственных генетических дефектов, связанных с мутациями в молекулах коллагенов или ферментов, принимающих участие в их биосинтезе. Такие дефекты могут оказывать влияние на структуру и функцию цитоскелета, связок, сухожилий, кожи, глаз, кровеносных сосудов, волос и даже размеров тела (примером служит синдром Элера-Данлоса).

Гидроксилирование остатков пролина и лизина в молекуле проколлагена катализируется проколлаген-гидроксилазами, имеющими в активном центре атомы железа. В качестве кофермента используется аскорбат (витамин С, см. с. 356). Симптомы дефицита витамина С, такие, как выпадение зубов, кровоточивость десен или повреждения кожи (цинга), объясняются нарушением биосинтеза коллагенов.


Состав межклеточного матрикса

336-337 Следующая Содержание Предыдущая

Ткани и органы. Соединительные ткани

Состав межклеточного матрикса

337 А. Межклеточный матрикс

В интерстициальном внутритканевом пространстве между животными клетками находится сложное межклеточное вещество, экстрацеллюлярный матрикс. У многих тканей, например в мышцах и печени, матрикс заполняет только тонкие промежутки между клетками, тогда как в других тканях, таких, как соединительная, хрящевая и костная ткани, на межклеточный матрикс приходится большой объем и именно он выполняет основные функции (см. рис. 333). На схеме в упрощенном виде представлены три главных компонента межклеточного матрикса: прочные коллагены, сетчатые адгезивные белки и основное вещество, протеогликаны.

Межклеточный матрикс выполняет разнообразные функции. Он обеспечивает механические контакты между клетками, образует механически прочные структуры, такие, как кости, хрящ, сухожилия и суставы, составляет основу фильтрующих мембран (например, в почках), изолирует клетки и ткани друг от друга (например, обеспечивает скольжение в суставах и движение клеток), формирует пути миграции клеток, вдоль которых они могут перемещаться, например при эмбриональном развитии. Таким образом, межклеточный матрикс чрезвычайно вариабелен как по химическому составу, так и по выполняемым функциям.

Коллагены (см. рис. 335), которых известно по крайней мере 12 вариантов, образуют нити, фибриллы, сетки и связки. Характерные свойства коллагенов — прочность на разрыв и гибкость. Эластичным белком с аналогичными свойствами является эластин.

Адгезивные белки связывают различные составные компоненты межклеточного матрикса. Наиболее важными представителями являются ламинин и фибронектин. Эти полифункциональные белки характеризуются свойством связывать ряд других компонентов матрикса. Адгезивные белки обеспечивают фиксацию клеток в межклеточном матриксе за счет взаимодействия с мембранными рецепторами.

Протеогликаны выполняют функцию наполнителя (основного вещества). Благодаря полярной природе и сильному отрицательному заряду, они связывают катионы и основную часть воды.

Б. Фибронектины

Типичными представителями адгезивных белков являются фибронектины. Молекулы фибронектинов представляют собой димеры сходных между собой полипептидных цепей (250 кДа), связанных дисульфидными связями. Субъединицы подразделяются на ряд различных доменов способных связываться с клеточными рецепторами, коллагенами, фибрином и протеогликанами. Такая особенность строения фибронектинов придает им свойство «молекулярного клея».

Фибронектины имеют модульную структуру. Они состоят из трех пептидных модулей, которые многократно повторяются (структурные и функциональные домены включают один или насколько таких повторов). Каждый из более чем 50 функциональных блоков кодируется в гене фибронектина одним экзоном. При альтернативном сплайсинге транскриптов РНК гена фибронектина (см. с. 242) образуются белки различного состава. Модуль, ответственный за связывание фибронектина с клетками, включает характерную аминокислотную последовательность -Arg-Gly-Asp-Ser-. Этот блок обеспечивает связывание фибронектина с клеточными рецепторами, интегринами.

В. Протеогликаны

Протеогликаны — одни из наиболее крупных молекул (М > 2•106 Да); они включают белковую (5%) и углеводную (95%) составляющие и по форме напоминают ершик для мытья бутылок. Белковые мономеры, несущие множество полисахаридных цепей, ассоциированы с осевой молекулой гиалуроновой кислоты (полисахарид, см. с. 48). Полисахариды, обнаруженные в протеогликанах, обычно содержат ацетилированные аминосахара и, следовательно, относятся к гликозаминогликанам.

Основной структурной единицей различных гликозаминогликанов является дисахаридное звено, состоящее из уроновых кислот (глюкуроновой, идуроновой или галактуроновой) и N-ацетилгексозамина (GlcNAc или GalNAc). Протеогликаны составляют основной вещество межклеточного матрикса.


Нервная ткань

338-339 Следующая Содержание Предыдущая

Ткани и органы. Нервная ткань

Нервная ткань

339 А. Структура нервных клеток

Нервная клетка (нейрон) состоит из тела клетки (сомы), отростков (аксонов и дендритов) и концевых пластинок. С помощью дендритов нейроны воспринимают, а посредством аксонов передают возбуждение. На периферии аксоны покрыты шванновскими клетками, образующими миелиновую оболочку с высокими изолирующими свойствами.

Передача возбуждения происходит в нервных окончаниях (синапсах), которые являются местом контакта между нейронами, а также между нейронами и мышечными клетками. В концевых пластинках хранятся химические вещества, нейромедиаторы (см. с. 342), выполняющие сигнальные функции. При поступлении нервного импульса медиаторы выделяются в синаптическую щель, передавая возбуждение нейронам или мышечным клеткам.

Для нервных клеток характерно высокое содержание липидов — 50% от сухой массы. Фракция липидов включает разнообразные фосфо-, глико- и сфинголипиды (см. с. 218).

Б. Энергетический обмен головного мозга

Головной мозг хорошо снабжается кровью и имеет интенсивный энергетический обмен. Хотя головной мозг составляет около 2% массы тела, при спокойном состоянии организма он утилизирует около 20% поглощенного кислорода и 60% глюкозы, которая полностью окисляется до СО2 и Н2О в цитратном цикле и путем гликолиза.

В клетках головного мозга практически единственным источником энергии, который должен поступать постоянно, является глюкоза. Только при продолжительном голодании клетки начинают использовать дополнительный источник энергии — кетоновые тела (см. рис. 305). Запасы гликогена в клетках головного мозга незначительны. Жирные кислоты, которые в плазме крови транспортируются в виде комплекса с альбумином, не достигают клеток головного мозга из-за гематоэнцефалического барьера. Аминокислоты не могут служить источником энергии для синтеза АТФ (АТР), поскольку в нейронах отсутствует глюконеогенез. Зависимость головного мозга от глюкозы означает, что резкое падение уровня глюкозы в крови, например, в случае передозировки инсулина у диабетиков, может стать опасным для жизни.

В клетках центральной нервной системы наиболее энергоемким процессом, потребляющим до 40% производимого АТФ, является функционирование транспортной Na+/К+-АТФ-азы (Na+/K+-«насоса») клеточных мембран [1] (см. рис. 221). Активный транспорт ионов Na+ и К+ компенсирует постоянный поток ионов через ионные каналы. Кроме того, АТФ используется во многих биосинтетических реакциях.

В. Метаболизм аминокислот

В клетках головного мозга идет активный метаболизм аминокислот. В головном мозге концентрация аминокислот почти в 8 раз выше, чем в плазме крови, и существенно выше, чем в печени. В особенности высоким является уровень глутамата (примерно 5-10 мМ) и аспартата (2-3 мМ). Эти аминокислоты образуются в реакции трансаминирования из промежуточных метаболитов цитратного цикла, 2-оксоглутарата и оксалоацетата (см. рис. 181).

В тканях мозга интенсивно протекают метаболические превращения аминокислот, такие, как окислительное дезаминирование, трансаминирование, модификация боковой цепи и др. В особенности важной для нормального функционирования головного мозга является реакция декарбоксилирования, в результате которой образуется γ-аминомасляная кислота (γ-аминобутират) (ГАМК, GABA) (предшественник — глутамат) и биогенные амины. Биосинтез и деградацию глутамата можно рассматривать, как побочный путь цитратного цикла (ГАМК-шунт), который в отличие от основного цикла не приводит к синтезу гуанозин-5'-трифосфата (см. рис. 139). ГАМК-шунт характерен для клеток центральной нервной системы, но не играет существенной роли в других тканях.

Некоторые аминокислоты, например глицин, аспартат, глутамат, ГАМК, выполняют в нейронах функцию медиаторов. Они хранятся в синапсах и выделяются при поступлении нервного импульса (см. рис. 343). Переносчики индуцируют или ингибируют потенциал действия, контролируя тем самым возбуждение соседних нейронов.


Потенциал покоя и потенциал действия

340-341 Следующая Содержание Предыдущая

Ткани и органы. Нервная ткань

Потенциал покоя и потенциал действия

341 А. Потенциал покоя

Мембраны, в том чикле плазматические, в принципе непроницаемы для заряженных частиц. Правда, в мембране имеется Na+/K+-АТФ-аза (Nа+/К+-АТР-аза), осуществляющая активный перенос ионов Na+ из клетки в обмен на ионы К+. Этот транспорт энергозависим и сопряжен с гидролизом АТФ (АТР) (см. рис. 221). За счет работы «Nа+,К+-насоса» поддерживается неравновесное распределение ионов Na+ и К+ между клеткой и окружающей средой (см. с. 128). Поскольку расщепление одной молекулы АТФ обеспечивает перенос трех ионов Na+ (из клетки) и двух ионов К+ (в клетку), этот транспорт электрогенен, т. е. цитоплазма клетки заряжена отрицательно по отношению к внеклеточному пространству.

Электрохимический потенциал. Содержимое клетки заряжено отрицательно по отношению к внеклеточному пространству. Основная причина возникновения на мембране электрического потенциала (мембранного потенциала Δψ, см. c. 128) — существование специфических ионных каналов. Транспорт ионов через каналы происходит по градиенту концентрации или под действием мембранного потенциала. В невозбужденной клетке часть К+-каналов находится в открытом состоянии и ионы К+ постоянно диффундируют из нейрона в окружающую среду (по градиенту концентрации). Покидая клетку, ионы К+ уносят положительный заряд, что создает потенциал покоя равный примерно -60 мВ. Из коэффициентов проницаемости различных ионов (см. таблицу на рис. 129) видно, что каналы, проницаемые для Na+ и Cl- , преимущественно закрыты. Ионы фосфата и органические анионы, например белки, практически не могут проходить через мембраны. С помощью уравнения Нернста (см. рис. 129) можно показать, что мембранный потенциал нервной клетки в первую очередь определяется ионами К+, которые вносят основной вклад в проводимость мембраны.

Ионные каналы. В мембранах нервной клетки имеются каналы, проницаемые для ионов Na+, К+, Са2+ и Cl-. Эти каналы чаще всего находятся в закрытом состоянии и открываются лишь на короткое время. Каналы подразделяются на потенциал-управляемые (или электровозбудимые), например быстрые Na+-каналы, и лиганд-управляемые (или хемовозбудимые), например никотиновые холинэргические рецепторы. Каналы — это интегральные мембранные белки, состоящие из многих субъединиц. В зависимости от изменения мембранного потенциала или взаимодействия с соответствующими лигандами, нейромедиаторами и нейромодуляторами (см. рис. 343), белки-рецепторы могут находиться в одном их двух конформационных состояний, что и определяет проницаемость канала («открыт» — «закрыт» — и т.д.).

Б. Потенциал действия

Возбуждение нервной клетки под действием химического сигнала (реже электрического импульса) приводит к возникновению потенциала действия. Это означает, что потенциал покоя -60 мВ скачком изменяется на +30 мВ и спустя 1 мс принимает исходное значение. Процесс начинается с открывания Nа+-канала (1). Ионы Na+ устремляются в клетку (по градиенту концентрации), что вызывает локальное обращение знака мембранного потенциала (2). При этом Na+-каналы тотчас закрываются, т. е. поток ионов Na+ в клетку длится очень короткое время (3). В связи с изменением мембранного потенциала открываются (на несколько мс) потенциал-управляемые К+-каналы (2) и ионы К+ устремляются в обратном направлении, из клетки. В результате мембранный потенциал принимает первоначальное значение (3), и даже превышает на короткое время потенциал покоя (4). После этого нервная клетка вновь становится возбудимой.

За один импульс через мембрану проходит небольшая часть ионов Na+ и К+, и концентрационные градиенты обоих ионов сохраняются (в клетке выше уровень К+, а вне клетки выше уровень Na+). Поэтому по мере получения клеткой новых импульсов процесс локального обращения знака мембранного потенциала может повторяться многократно. Распространение потенциала действия по поверхности нервной клетки основано на том, что локальное обращение мембранного потенциала стимулирует открывание соседних потенциал-управляемых ионных каналов, в результате чего возбуждение распространяется в виде деполяризационной волны на всю клетку.


Медиаторы нервной системы

342-343 Следующая Содержание Предыдущая

Ткани и органы. Нервная ткань

Медиаторы нервной системы

343 А. Нейромедиаторы и нейрогормоны

Нервные клетки управляют функциями организма с помощью химических сигнальных веществ, нейромедиаторов и нейрогормонов. Нейромедиаторы — короткоживущие вещества локального действия; они выделяются в синаптическую щель и передают сигнал соседним клеткам. Нейрогормоны — долгоживущие вещества дальнего действия, поступающие в кровь. Однако граница между двумя группами достаточно условная, поскольку большинство медиаторов одновременно действует как гормоны.

Сигнальные вещества - нейромедиаторы (или нейромодуляторы) должны удовлетворять ряду критериев. Прежде всего они должны продуцироваться нейронами и храниться в синапсах; при поступлении нервного импульса они должны выделяться в синаптическую щель, избирательно связываться со специфическим рецептором на постсинаптической мембране другого нейрона или мышечной клетки, стимулируя эти клетки к выполнению ими своих специфических функций.

Б. Химическое строение

По химическим свойствам нейромедиаторы подразделяются на несколько групп. В таблице на схеме приведены наиболее важные представители нейромедиаторов — более чем 50 соединений.

Наиболее известным и часто встречающимся нейромедиатором является ацетилхолин, сложный эфир холина и уксусной кислоты. К нейромедиаторам относятся некоторые аминокислоты, а также биогенные амины, образующиеся при декарбоксилировании аминокислот (см. рис. 183). Известные нейромедиаторы пуринового ряда — производные аденина. Самую большую группу образуют пептиды и белки. Небольшие пептиды часто несут на N-конце остаток глутаминовой кислоты в виде циклического пироглутамата (5-оксопролин; однобуквенный код: <G). На С-конце у небольших пептидов часто вместо карбоксильной группы стоит амидная группа (-NH2). За счет такой модификации нейропептиды лучше защищены от неспецифического расщепления пептидазами. Эта группа включает также крупные нейробелки.

Механизм действия. Медиаторы и модуляторы связываются с рецепторами постсинаптической мембраны соседних клеток. В постсинаптической мембране имеются различные типы рецепторов, которые используют различные сигнальные пути. Некоторые рецепторы являются лиганд-активируемыми ионными каналами, например никотиновые холинэргические рецепторы (мышечные и нейрональные), ГАМК-рецепторы и глициновый рецептор. Но чаще всего рецепторы управляют ионными каналами опосредовано с участием G-белков (см. рис. 373).

Большинство нейромедиаторов стимулируют открывание ионных каналов, и лишь только немногие — закрывание. Характер изменения мембранного потенциала постсинаптической клетки зависит от типа канала. Изменение мембранного потенциала от -60 до +30 мВ за счет открывания Nа+-каналов приводит к возникновению постсинаптического потенциала действия. Изменение мембранного потенциала с -60 мВ до -90 мВ за счет открывания Cl--каналов ингибирует потенциал действия (гиперполяризация), в результате чего возбуждение не передается (тормозной синапс).

В. Биосинтез катехоламинов

Катехоламины — группа биогенных аминов, содержащих в качестве общего фрагмента 3,4-дигидроксифенилаланин («катехол»). Биосинтез этих веществ начинается с аминокислоты тирозина. Гидроксилирование тирозина [1] приводит к образованию 3,4-дигидроксифенилаланина (дофа). При последующем декарбоксировании [2] образуется дофамин. При дальнейшем гидроксилировании [3] дофамин превращается в норадреналин (норэпинефрин). Донором водорода в этой реакции служит аскорбат (см. рис. 357). Наконец, метилирование норадреналина [4] приводит к образованию адреналина (эпинефрина). Дофамин, норадреналин и адреналин являются медиаторами. Адреналин выполняет функции как медиатора, так и гормона.


Синапсы

344-345 Следующая Содержание Предыдущая

Ткани и органы. Нервная ткань

Синапсы

345 А. Холинэргические синапсы

Передача сигналов между нейронами и от нейронов к мышечным клеткам (так называемая нейронейрональная и нейромышечная трансдукция) происходит в нервных окончаниях (синапсах). С помощью сигнальных веществ, медиаторов. Синапсы образованы мембранами двух контактирующих клеток, пресинаптической и постсинаптической которые разделены узкой синаптической щелью. Медиатор выделяется в синаптическую щель за счет зкзоцитоза, диффундирует к рецепторам постсинаптической мембраны, связывается с ними и передает сигнал соседней клетке. Белки-рецепторы — это лиганд-активируемые ионные каналы (см. рис. 341) либо мембранные белки, которые управляют ионными каналами посредством G-белков (см. рис. 373).

Ацетилхолин — нейромедиатор моторной концевой пластинки. Ацетилхолиновые рецепторы (никотиновый и мускариновый) — это лиганд-активируемые ионные каналы, которые открываются для прохождения ионов Na+ и К+. Никотиновые рецепторы (быстрые) локализованы главным образом в месте контакта аксонов со скелетными мышцами. Мускариновые рецепторы (медленные) локализованы в головном мозге, секреторных клетках, гладких и сердечных мышцах.

Процесс передачи сигнала включает следующие этапы. Потенциал действия достигает пресинаптической мембраны (1). Это вызывает открывание потенциал-управляемых Сa2+-каналов (2). Ионы Са2+ проникают из внеклеточного пространства в клетку, их уровень в синапсе резко увеличивается, что инициирует процесс экзоцитоза. Синаптические везикулы выделяют содержимое (ацетилхолин) в синаптическую щель (3). Молекулы ацетилхолина диффундируют через синаптическую щель, связываются с постсинаптическими рецепторами и активируют их (4). Поток ионов Na+ изменяет потенциал покоя постсинаптической мембраны нервной или мышечной клетки настолько, что открываются соседние потенциал-управляемые Na+ каналы и возникает потенциал действия (5, см. рис. 341).

Б. Никотиновый холинэргический рецептор

Наиболее детально изучен рецептор ацетилхолина, активируемый никотином. Это трансмембранный комплекс из пяти субъединиц (α2βδγ, 250-270 кДа), образующий лиганд-активируемый (хемовозбудимый) ионный канал, проницаемый для ионов Na+ и К+. Участки связывания ацетилхолина локализованы на внеклеточной части α-субъединиц. При связывании лиганда в центре молекулы формируется трансмембранный канал, входное отверстие которого имеет форму воронки диаметром около 2 нм. Предполагается, что в формировании канала принимают участие все пять субъединиц. Канал открывается на короткое время для прохождения ионов Na+ и К+. Считается, что открывание и закрывание канала происходит в результате аллостерических изменений в заряженных участках полипептидных цепей молекулы рецептора.

Рецептор может связывать различные лекарственные вещества: например, никотин действует как агонист ацетилхолина.

В. Метаболизм ацетилхолина

Ацетилхолин, уксуснокислый эфир холина, образуется в цитоплазме аксонов из ацетил-КоА и холина [1]. Нейромедиатор хранится в синаптических везикулах, в каждой везикуле содержится примерно 1000-10000 молекул ацетилхолина. После выделения из везикул ацетилхолин попадает в синаптическую щель. Избыток ацетилхолина расщепляется ацетилхолин-эстеразой [2]. Этот фермент имеет высокое число оборотов, что гарантирует быстрое удаление сигнального вещества. Продукты гидролиза, холин и уксусная кислота, активно захватываются пресинаптической частью синапса и используются для повторного синтеза ацетилхолина [3].

Соединения, блокирующие остаток серина в активном центре ацетилхолин-эстеразы [2], например токсин Е605, пролонгируют действие ацетилхолина и действуют как нейротоксины. Напротив, D-тубокурарин (яд кураре, которым индейцы пропитывали наконечники стрел) является конкурентным ингибитором ацетилхолина при связывании с рецептором.


Механизм зрительного восприятия

346-347 Следующая Содержание Предыдущая

Ткани и органы. Нервная ткань

Механизм зрительного восприятия

347 В сетчатке глаза позвоночных содержатся два типа фоторецепторных клеток: палочки и колбочки. Палочки чувствительны к свету, а колбочки отвечают за восприятие цвета.

А. Фоторецептор

На рисунке схематически изображена одна из фоторецепторных клеток, палочка. Клетка состоит из двух основных частей, наружного и внутреннего сегментов. В дисках наружного сегмента (специализированных замкнутых мембранах) локализован родопсин, интегральный мембранный белок, включающий 7 трансмембранных тяжей. Такое строение характерно для большой группы сигналпереносящих рецепторных белков (рецепторов типа III, см. с. 372). Родопсин является светочувствительным хромопротеином. Помимо белковой части, опсина, молекула родопсина включает остаток 11-цис-ретиналя, связанный ковалентно с ε-аминогруппой остатка лизина (см. с. 352). Родопсин обладает характерным спектром поглощения света с максимумом при 500 нм.

Поглощение молекулой родопсина кванта света индуцирует изомеризацию 11-цис-ретиналя в полностью транс-форму. В результате этой фотохимической реакции изменяется геометрия ретиналя, а спустя 10 мс происходит аллостерический переход родопсина в его активную форму (родопсин*). Стимуляция родопсином* G-белка запускает каскад передачи сигнала, который побуждает зрительную клетку уменьшить выброс нейромедиатора (глутамата), вследствие чего биполярные нейроны, связанные со зрительными клетками, посылают измененный импульс, что воспринимается как зрительное возбуждение.

Б. Сигнальный каскад

G-белок палочек носит название трансдуцин. Связывание активированного светом родопсина* (метародопсина II) с ГДФ-трансдуцином катализирует обмен ГДФ (GDP) на ГТФ (GTP). Активная форма трансдуцина (ГТФ-трансдуцин) диссоциирует на комплекс β, γ-субъединиц и ГТФ-α*-субъединицу (см. с. 372), которая активирует цГМФ-фосфодиэстеразу (сGΜΡ - фосфодиэстеразу) [1], связывая ингибиторную субъединицу фермента.

В отсутствие света концентрация цГМФ (cGMP) в колбочках поддерживается на сравнительно высоком уровне (70 мкМ). Этот вторичный мессенджер (см. с. 374) постоянно синтезируется гуанилатциклазой и гидролизуется цГМФ-фосфодиэстеразой. Активация фосфодиэстеразы (при освещении родопсина) вызывает быстрое (в течение нескольких мс) падение уровня цГМФ.

Спустя короткое время α-субьединица трансдуцина инактивируется за счет медленного гидролиза связанного ГТФ и ассоциирует с комплексом β, γ-субъединиц. Родопсин* распадается на опсин и полностью транс-ретиналь, который изомеризуется в цис-ретиналь под действием изомеразы [3]. После сборки родопсина молекула возвращается в исходное состояние.

В темноте (на схеме слева внизу) высокий уровень цГМФ в палочках поддерживается благодаря активности гуанилатциклазы. Поэтому цГМФ-зависимые катионные каналы плазматической мембраны остаются открытыми и катионы Na+ и Ca2+ беспрепятственно поступают в клетку. При этом зрительная клетка постоянно выбрасывает нейромедиатор глутамат в синаптическую щель.

При освещении (на схеме справа внизу) уровень цГМФ резко падает за счет активации фосфодиэстеразы*, что приводит к перекрыванию ионных каналов. Так как ионы Na+ и Ca2+ постоянно выкачиваются из клетки, концентрация их быстро падает. Это приводит к гиперполяризации клетки и останавливает выброс нейромедиатора. Снижение концентрации ионов Ca2+ инициирует активацию гуанилатциклазы, что влечет за собой быстрый подъем уровня цГМФ настолько, что ионные каналы открываются вновь.


Питание. Органические вещества

348-349 Следующая Содержание Предыдущая

Питание. Пищевые вещества

Питание. Органические вещества

349 Сбалансированный пищевой рацион человека должен включать множество различных компонентов. К ним относятся белки, углеводы, жиры, витамины и минеральные вещества, а также вода. В зависимости от режима питания относительное и абсолютное содержание питательных веществ в рационе может сильно варьировать. Поскольку некоторые питательные вещества являются незаменимыми (эссенциальными — жизненно важными), они должны поступать в организм регулярно. Минимальная суточная потребность в различных питательных веществах дана в рекомендациях ВОЗ (Всемирная организация здравоохранения) и национальных организаций по охране здоровья.

А. Энергетические потребности

Энергетические потребности организма человека зависят от возраста, пола, массы, состояния здоровья и физической активности. При этом рекомендуется, чтобы примерно половина суточного энергообеспечения поступала в виде углеводов, не более трети с жирами, а остальное с белками.

Часто упускают из виду, что алкогольные напитки также вносят заметный вклад в энергообеспечение организма. Так «энергетическая ценность» этанола составляет примерно 30 кДж/г (см. с. 312).

Б. Питательные вещества

Белки обеспечивают организм аминокислотами, которые необходимы прежде всего для собственного белкового биосинтеза. Избыточные аминокислоты, разрушаясь, поставляют организму энергию, причем из глюкогенных аминокислот образуются углеводы, а из кетоновых аминокислот — кетоновые тела (см.с. 174).

Минимальная суточная потребность в белке составляет у мужчин 37 г, у женщин 29 г, однако рекомендованные нормы потребления почти вдвое выше. Еще выше нормы потребления для женщин в период беременности и кормления ребенка. При оценке пищевых продуктов важно также учитывать качество белка. При отсутствии или низком содержании незаменимых аминокислот белок считается малоценным. Соответственно такие белки должны потребляться в большем количестве. Так, белки бобовых содержат мало метионина, а белки пшеницы и кукурузы характеризуются низким содержанием лизина. Напротив, животные белки (исключая коллагены и желатину) относятся к полноценным пищевым продуктам.

Белки являются жизненно необходимыми компонентами питания, поскольку они служат источником незаменимых аминокислот, которые не могут синтезироваться в организме человека (см. таблицу). Некоторые аминокислоты, в том числе цистеин и гистидин, хотя и не относятся к незаменимым, необходимы для нормального роста и развития. Многие аминокислоты в пищевых продуктах взаимозаменяемы. Так, незаменимая аминокислота тирозин может образовываться в организме человека путем гидроксилирования фенилаланина, а цистеин может получаться из метионина.

Углеводы служат общим и легко утилизируемым источником энергии. В пищевых продуктах углеводы присутствуют в виде монасахаридов (например, в меде и фруктах), дисахаридов (в молоке и всех сладостях, содержащих сахарозу), а также полисахаридов растительного (крахмал) и животного (гликоген) происхождения. Несмотря на то, что углеводы вносят существенный вклад в энергообеспечение организма, они не считаются незаменимыми питательными веществами.

Жиры — наиболее важный источник энергии. По энергетической ценности они вдвое превосходят белки и углеводы. Кроме того, жиры выполняют функции переносчиков жирорастворимых витаминов (см. с. 352), а также служат источником полиненасыщенных жирных кислот, необходимых для биосинтеза эйкозаноидов (см. с. 376).

Минеральные вещества — очень разнообразная группа незаменимых пищевых компонентов. Они подразделяются на макро- и микроэлементы (см. с. 350).

Витамины относятся к жизненно необходимым компонентам пищи. Они нужны животным организмам лишь в очень небольших количествах для синтеза коферментов и сигнальных веществ (см. с. 352 и сл.).


Минеральные вещества и микроэлементы

350-351 Следующая Содержание Предыдущая

Питание. Пищевые вещества

Минеральные вещества и микроэлементы

351 А. Минеральные вещества

В количественном отношении наиболее важным неорганическим компонентом пищи является вода. У взрослого человека суточная потребность в воде составляет примерно 2,4 л. Эта цифра включает воду, поступающую в организм с твердой и жидкой пищей, в виде напитков, а также воду, образующуюся в дыхательной цепи (см. с. 142). Особая роль воды в обеспечении процессов жизнедеятельности детально обсуждалась на с. 32.

Жизненно необходимые элементы подразделяются на макроэлементы (суточная потребность >100 мг) и микроэлементы (суточная потребность <100 мг). К макроэлементам относятся натрий (Na), калий (К), кальций (Ca), магний (Мg), хлор (Cl), фосфор (Р), сера (S) и иод (I). К жизненно важным микроэлементам, необходимым лишь в следовых количествах, относятся железо (Fe), цинк (Zn), марганец (Μn), медь (Cu), кобальт (Со), хром (Сr), селен (Se) и молибден (Мо). Фтор (F) не принадлежит к этой группе, однако он необходим для поддержания в здоровом состоянии костной и зубной ткани (см. с. 332). Вопрос относительно принадлежности к жизненно важным микроэлементам ванадия, никеля, олова, бора и кремния остается открытым. Такие элементы принято называть условно эссенциальными.

В таблице (колонка 2) приведено среднее содержание минеральных веществ в организме взрослого человека (в расчете на массу 65 кг). Среднесуточная потребность взрослого человека в указанных элементах приведена в колонке 4. У детей и женщин в период беременности и кормления ребенка, а также у больных потребность в микроэлементах обычно выше.

Так как многие элементы и вода могут запасаться в организме, отклонение от суточной нормы компенсируется во времени. Вода запасается во всех тканях организма, кальций — в форме апатита костной ткани (см. с. 332), иод — в составе тиреоглобулина в щитовидной железе, железо — в составе ферритина и гемосидерина в костном мозге, селезенке и печени. Местом хранения многих микроэлементов служит печень.

Обмен минеральных веществ контролируется гормонами. Это относится, например, к потреблению Н2О, Ca2+, PO43-, связыванию Fe2+, I-, экскреции H2O, Na+, Ca2+, PO43-.

Количество минеральных веществ, абсорбированных из пищи, как правило, зависит от метаболических потребностей организма и в ряде случаев от состава пищевых продуктов. В качестве примера влияния состава пищи можно рассмотреть кальций. Всасыванию ионов Ca2+ способствуют молочная и лимонная кислоты, в то время как фосфат-ион, оксалат-ион и фитиновая кислота ингибируют всасывание кальция из-за комплексообразования и образования плохо растворимых солей (фитин).

Дефицит минеральных веществ — явление не столь редкое: оно возникает по различным причинам, например из-за однообразного питания, нарушения усвояемости, при различных заболеваниях. Недостаток кальция может наступить в период беременности, а также при рахите или остеопорозе. Хлородефицит наступает из-за большой потери ионов Сl- при сильной рвоте. Из-за недостаточного содержания иода в пищевых продуктах во многих районах Центральной Европы распространенным явлением стали иододефицитные состояния и зобная болезнь. Дефицит магния может возникать из-за диареи или из-за однообразного питания при алкоголизме. Недостаток в организме микроэлементов часто проявляется нарушением кроветворения, т. е. анемией.

В последней колонке перечислены функции, выполняемые е организме указанными минеральными веществами. Из данных таблицы видно, что почти все макроэлементы функционируют в организме как структурные компоненты и электролиты. Сигнальные функции выполняют иод (в составе иодтиро-нина) и кальций. Большинство микроэлементов являются кофакторами белков, главным образом ферментов. В количественном отношении в организме преобладают железосодержащие белки гемоглобин, миоглобин и цитохром, а также более 300 цинксодержащих белков.


Жирорастворимые витамины

352-353 Следующая Содержание Предыдущая

Питание. Витамины

Жирорастворимые витамины

353 Витамины — жизненно важные органический соединения, необходимые для человека и животных в ничтожных количествах, но имеющие огромное значение для нормального роста, развития и самой жизни. Витамины обычно поступают с растительной пищей или с продуктами животного происхождения, поскольку они не синтезируются в организме человека и животных. Большинство витаминов являются предшественниками коферментов, а некоторые соединения выполняют сигнальные функции. Суточная потребность в витаминах зависит от типа вещества, а также от возраста, пола и физиологического состояния организма (период беременности и кормления ребенка, физические нагрузки, состояний упитанности).

А. Обеспечение организма витаминами

При нормальном питании суточная потребность организма в витаминах удовлетворяется полностью. Недостаточное или неполноценное питание (например, несбалансированная диета у пожилых людей, недостаточное питание у алкоголиков, потребление полуфабрикатов) или нарушение процессов усвоения и использования витаминов могут быть причиной различных форм витаминной недостаточности, вплоть до авитаминоза. Важная роль в обеспечении организма рядом витаминов (К, B12, H) принадлежит микрофлоре пищеварительного тракта. Поэтому дефицит витаминов может возникать вследствие медикаментозного лечения с использованием антибиотиков.

Только немногие из витаминов, такие, как A, D, Е, В12, могут накапливаться в организме. Поэтому витаминная недостаточность быстро влечет за собой болезни витаминодефицита, затрагивающие состояние кожи, клетки крови и нервную систему организма.

Витаминная недостаточность излечивается посредством полноценного питания или с помощью витаминных препаратов. Явление гипервитаминоза касается лишь витаминов А и D. Избыточное количество большинства других витаминов быстро выводится из организма с мочой.

Б. Жирорастворимые витамины

По растворимости витамины подразделяются на жирорастворимые и водорастворимые. В химическом отношении жирорастворимые витамины А, D, E и К относятся к изопреноидам (см. с. 58).

Витамин А (ретинол) является предшественником группы "ретиноидов", к которой принадлежат ретиналь и ретиноевая кислота. Ретинол образуется при окислительном расщеплении провитамина β-каротина. Ретиноиды содержатся в животных продуктах, а β-каротин — в свежих фруктах и овощах (в особенности в моркови). Ретиналь обуславливает окраску зрительного пигмента родопсина (см. с. 346). Ретиноевая кислота выполняет функции ростового фактора. При недостатке витамина А развиваются ночная ("куриная") слепота, ксерофтальмия (сухость роговой оболочки глаз), наблюдается нарушение роста.

Витамин D (кальциферол) при гидроксилировании в печени и почках образует гормон кальцитриол (1α,25-дигидроксихолекальциферол) (см. с. 322). Вместе с двумя другими гормонами (паратгормоном, или паратирином, и кальцитонином) кальцитриол принимает участие в регуляции метаболизма кальция. Кальциферол образуется из предшественника 7-дегидрохолестерина, присутствующего в коже человека и животных, при облучении ультрафиолетовым светом. Если УФ-облучение кожи недостаточно или витамин D отсутствует в пищевых продуктах, развивается витаминная недостаточность и, как следствие, рахит у детей, остеомаляция (размягчение костей) у взрослых. В обоих случаях нарушается процесс минерализации (включения кальция) костной ткани (см. с. 332).

Витамин Ε включает токоферол и группу родственных соединений с хромановым циклом.Такие соединения содержатся только в растениях, особенно их много в проростках пшеницы. Для ненасыщенных липидов эти вещества являются эффективными антиоксидантами (см. с. 276).

Витамин К — общее название группы веществ, включающей филлохинон и родственные соединения с модифицированной боковой цепью. Недостаток витамина К наблюдается довольно редко, так как эти вещества вырабатываются микрофлорой кишечника. Витамин К принимает участие в карбоксилировании остатков глутаминовой кислоты белков плазмы крови, что важно для нормализации или ускорения процесса свертывания крови (см. с. 282). Процесс ингибируется антагонистами витамина К (например, производными кумарина), что находит применение как один из методов лечения тромбозов.


Водорастворимые витамины. I

354-355 Следующая Содержание Предыдущая

Питание. Витамины

Водорастворимые витамины. I

355 А. Водорастворимые витамины. I

Витамин B1 (тиамин) построен из двух циклических систем — пиримидина (шестичленный ароматический цикп с двумя атомами азота) и тиазола (пятичленныи ароматический цикл, включающий атомы азота и серы), соединенных метиленовой группой. Активной формой витамина Β1 является тиаминдифосфат (ТРР), выполняющий функцию кофермента при переносе гидроксиалкильных групп ("активированных альдегидов"), например, в реакции окислительного декарбоксилирования α-кетокислот (см. с. 136), а также в транскетолазной реакций гексозомонофосфатного пути (см. с. 154). При недостатке витамина Β1 развивается болезнь бери-бери, признаками которой являются расстройства нервной системы (полиневриты), сердечно-сосудистые заболевания и мышечная атрофия.

Витамин B2 — комплекс витаминов, включающий рибофлавин, фолиевую, никотиновую и пантотеновую кислоты. Рибофлавин служит структурным элементом простетических групп флавинмононуклеотида [ФМН (FMN)] и флавинадениндинуклеотида [ФАД (FAD)]. ФМН и ФАД являются простетическими группами многочисленных оксидоредуктаз (дегидрогеназ), где выполняют функцию переносчиков водорода (в виде гидрид-ионов). Специфические заболевания, связанные с дефицитом рибофлавина неизвестны.*

Молекула фолиевой кислоты (витамин B9, витамин Вc, фолацин, фолат) включает три структурных фрагмента: производное птеридина, 4-аминобензоат и один или несколько остатков глутаминовой кислоты. Продукт восстановления фолиевой кислоты — тетрагидрофолиевая (фолиновая) кислота [ТГФ (THF)] — входит в состав ферментов, осуществляющих перенос одноуглеродных фрагментов (С1-метаболизм) (см. с. 406). Дефицит фолиевой кислоты встречается довольно часто. Первым признаком дефицита является нарушение эритропоэза (мегалобластическая анемия). При этом тормозятся синтез нуклеопротеидов и созревание клеток, появляются аномальные предшественники эритроцитов — мегалоциты. При остром недостатке фолиевой кислоты развивается генерализованное поражение тканей, связанное с нарушением синтеза липидов и обмена аминокислот.

В отличие от человека и животных микрοорганизмы способны синтезировать фолиевую кислоту de novo. Потому рост микроорганизмов подавляется сульфаниламидными препаратами, которые как конкурентные ингибиторы блокируют включение 4-аминобензойной кислоты в биосинтез фолиевой кислоты (см. с. 250). Сульфаниламидные препараты не могут оказывать воздействия на метаболизм жинотных организмов, поскольку они не способны синтезировать фолиевую кислоту.

Никотиновая кислота (ниацин) и никотинамид (ниацинамид) (оба известны как витамин Β5, витамин РР) необходимы для биосинтеза двух коферментов — никотинамидадениндинуклеотида [НАД+ (NAD+)] и никотинамидадениндинуклеотидфосфата [НАДФ+ (NADP+)]. Главная функция этих соединений, состоящая в переносе гидрид-ионов (восстановительных эквивалентов), обсуждается в разделе, посвященном метаболическим процессам (см. с. 108). В животных организмах никотиновая кислота может синтезироваться из триптофана, однако биосинтез идет с низким выходом. Поэтому витаминный дефицит наступает лишь в том случае, если в рационе одновременно отсутствуют все три вещества: никотиновая кислота, никотинамид и триптофан. Заболевания. связанные с дефицитом ниацина, проД являются поражением кожи (пеллагра), расстройством желудка и депрессией.

Пантотеновая кислота (витамин B3) представляет собой амид α,γ-дигидрокси-β,β-диметилмасляной кислоты (пантоевой кислоты) и β-аланина. Соединение необходимо для биосинтеза кофермента А [КоА (СоА)] принимающего участие в метаболизме мнотих карбоновых кислот (см. с. 110). Пантотеновая кислота также входит в состав простетической группы ацилпереносящего белка (АПБ) (см. с. 170). Поскольку пантотеновая кислота входит в состав многих пищевых продуктов, авитаминоз из-за дефицита витамина В3 встречается редко.

Дополнительная информация

До настоящего времени остается неясным, почему организм человека и многих животных испытывает потребность в витаминах. Предполагают, что у животных это связано с утратой вследствие мутаций некототорых стадий синтеза коферментов, в то время как такие стадии сохранились без изменений у микроорганизмов и растений. Во всяком случае наличие в пищевом рационе предшественников, необходимых для биосинтеза коферментов, а также готовых витаминов позволяет компенсировать дефекты эндогенного синтеза, вызванные такими мутациями.

_____________

* В ряде источников высказывается иная точка зрения. Считается, что дефицит рибофлавина вызывает расстройства пищеварения и нервной системы, хронические колиты и гастриты, общую слабость, различные кожные заболевания, снижает сопротивляемость организма. Витамин необходим для хорошего зрения. В конечном итоге дефицит рибофлавина влечет за собой сокращение продолжительности жизни. — Прим. перев.


Водорастворимые витамины. II

356-357 Следующая Содержание Предыдущая

Питание. Витамины

Водорастворимые витамины. II

357 А. Водорастворимые витамины. II

Витамин В6 — групповое название трех производных пиридина: пиридоксаля, пиридоксина и пиридоксамина. На схеме приведена формула пиридоксаля, где в положении при С-4 стоит альдегидная группа (-СНО); в пиридоксине это место занимает спиртовая группа (-CH2OH); а в пиридоксамине — метиламиногруппа (-CH2NН2). Активной формой витамина В6 является пиридоксаль-5-фосфат (PLP), важнейший кофермент в метаболизме аминокислот (см. с. 180). Пиридоксальфосфат входит также в состав гликоген-фосфорилазы, принимающей участие в расщеплении гликогена. Дефицит витамина В6 встречается редко.

Витамин В12 (кобаламины; лекарственная форма — цианокобаламин) - комплексное соединение, имеющее в основе цикл коррина и содержащее координационно связанный ион кобальта. Этот витамин синтезируется лишь в микроорганизмах. Из пищевых продуктов он содержится в печени, мясе, яйцах, молоке и полностью отсутствует в растительной пище (на заметку вегетарианцам!). Витамин всасывается слизистой желудка только в присутствии секретируемого (эндогенного) гликопротеина, так называемого внутреннего фактора. Назначение этого мукопротеида заключается в связывании цианокобаламина и тем самым в защите от деградации. В крови цианокобаламин также связывается специальным белком, транскобаламином. В организме витамин В12 запасается в печени.

Производные цианокобаламина являются коферментами, принимающими участие, например, в конверсии метилмалонил-КоА в сукцинил-КоА (см. с. 168), биосинтезе метионина из гомоцистеина (см. с. 406). Производные цианокобаламина принимают участие в восстановлении рибонуклеотидов бактериями до дезоксирибонуклеотидов.

Витаминный дефицит или нарушение всасывания витамина В12 связаны главным образом с прекращением секреции внутреннего фактора. Следствием авитаминоза является пернициозная анемия.

Витамин С (L-аскорбиновая кислота)

представляет собой γ-лактон 2,3-дегидрогулоновой кислоты. Обе гидроксильные группы имеют кислотный характер, в связи с чем при потере протона соединение может существовать в форме аскорбат-аниона. Ежедневное поступление аскорбиновой кислоты необходимо человеку, приматам и морским свинкам, поскольку у этих видов отсутствует фермент гулонолактон-оксидаза (КФ 1.1.3.8), катализирующий последнюю стадию конверсии глюкозы в аскорбат.

Источником витамина С являются свежие фрукты и овощи. Аскорбиновую кислоту добавляют во многие напитки и пищевые продукты в качестве антиоксиданта и вкусовой добавки. Витамин С медленно разрушается в воде. Аскорбиновая кислота в качестве сильного восстановителя принимает участие во многих реакциях (главным образом в реакциях гидроксилирования). Из биохимических процессов с участием аскорбиновой кислоты следует упомянуть синтез коллагена, деградацию тирозина, синтезы катехоламина и желчных кислот. Суточная потребность в аскорбиновой кислоте составляет 60 мг — величина, не характерная для витаминов. Сегодня дефицит витамина С встречается редко. Дефицит проявляется спустя несколько месяцев в форме цинги (скорбута). Следствием заболевания являются атрофия соединительных тканей, расстройство системы кроветворения, выпадение зубов.

Витамин H (биотин) содержится в печени, яичном желтке и других пищевых продуктах; кроме того, он синтезируется микрофлорой кишечника. В организме биотин (через ε-аминогруппу остатка лизина) связан с ферментами, например с пируваткарбоксилазой (КФ 6.4.1.1), катализирующими реакцию карбоксилирования. При переносе карбоксильной группы два N-атома молекулы биотина в АТФ-зависимой реакции связывают молекулу СО2 и переносят ее на акцептор.

Биотин с высоким сродством (Kd = 10 - 15 М) и специфичностью связывается авидином белка куриного яйца. Так как авидин при кипячении денатурируется, дефицит витамина H может наступить только при употреблении в пищу сырых яиц.


Гормоны

358-359 Следующая Содержание Предыдущая

Гормоны. Гормональная система

Гормоны

359 Гормоны — сигнальные вещества, образующиеся а клетках эндокринных желез. После синтеза гормоны поступают в кровь и переносятся к органам-мишеням, где выполняют определенные биохимические и физиологические регуляторные функции.

А. Система гормональной регуляции

Каждый гормон является центральным звеном сложной системы гормональной регуляции. Гормоны синтезируются в виде предшественников, прогормонов, а зачастую и депонируются, в специализированных клетках эндокринных желез. Отсюда они по мере метаболической необходимости поступают в кровоток. Большинство гормонов переносится в виде комплексов с плазматическими белками, так называемыми переносчиками гормонов, причем связывание с переносчиками носит обратимый характер. Гормоны разрушаются соответствующими ферментами, обычно в печени. Наконец, гормоны и продукты их деградации выводятся из организма экскреторной системой, обычно почками. Все перечисленные процессы влияют на концентрацию гормонов и осуществляют контроль за передачей сигналов.

В органах-мишенях имеются клетки, несущие рецепторы, способные связывать гормоны и тем самым воспринимать гормональный сигнал. После связывания гормонов рецепторы передают информацию клетке и запускают цепь биохимических реакций, определяющих клеточный ответ на действие гормона.

Б. Принципы передачи гормонального сигнала в клетках-мишенях

Известны два основных типа передачи гормонального сигнала клеткам-мишеням. Липофильные гормоны проникают в клетку, а затем поступают в ядро. Гидрофильные гормоны оказывают действие на уровне кпеточной мембраны.

Липофильные гормоны, к которым относятся стероидные гормоны, тироксин и ретиноевая кислота, свободно проникают через плазматическую мембрану внутрь клетки, где взаимодействуют с высокоспецифическими рецепторами. Гормон-рецепторный комплекс в форме димера связывается в ядре с хроматином и инициирует транскрипцию определенных генов (регуляция транскрипции: см. с. 120, 366). Усиление или подавление синтеза мРНК (mRNA) влечет за собой изменение концентрации специфических белков (ферментов), определяющих ответ клетки на гормональный сигнал.

Гормоны, являющиеся производными аминокислот, а также пептидные и белковые гормону, образуют группу гидрофильных сигнальных веществ (см. с. 368). Эти вещества связываются со специфическими рецепторами на внешней поверхности плазматической мембраны. Связывание ropмона передает сигнал на внутреннюю поверхность мембраны и тем самым запускает синтез вторичных мессенджеров (посредников). Молекулы-посредники потенциируют клеточный ответ на действие гормона (см. с. 374).

Дополнительная информация

Границы между гормонами и другими сигнальными веществами, такими, как медиаторы, нейромедиаторы и ростовые факторы довольно условные. Часто эти сигнальные вещества имеют общие закономерности биосинтеза, метаболизма и механизма действия.

В отличие от классических гормонов тканевые гормоны (см. с. 378) действуют только на ткани, находящиеся в тесном контакте с секреторными клетками. Тканевые гормоны достигают клеток-мишеней не за счет кровотока, а с помощью обычной диффузии в межклеточном матриксе. Они присутствуют главным образом в пищеварительном тракте, где регулируют процессы переваривания пищи.

Медиаторами называются сигнальные вещества, синтезирующиеся не специализированными клетками желез внутренней секреции, а различными типами клеток. После секреции медиаторы оказывают гормоноподобное действие на окружающие ткани. К наиболее важным медиаторам относятся гистамин (см. рис. 369) и простагландины (см. рис. 377).

Нейрогормонами и нейромедиаторами называются сигнальные вещества, продуцируемый и секретируемые клетками центральной нервной системы (см. с. 342).


Уровень и иерархия гормонов

360-361 Следующая Содержание Предыдущая

Гормоны. Гормональная система

Уровень и иерархия гормонов

361 А. Эндокринное, паракринное и аутокринное действие гормонов

Гормоны передают сигнал путем переноса в кровотоке от места синтеза до клеток-мишеней. В этом случае говорят об эндокринном действии (1; пример: инсулин). В случае тканевых гормонов (паратгормон) локального действия, когда клетки-мишени расположены в непосредственной близости к секреторным клеткам, говорят о паракринном действии (2; пример: гормоны желудочно-кишечного тракта). Когда сигнальные вещества продуцируются и утилизируются в самих клетках, говорят об аутокринном действии (3; пример: простагландины). Инсулин, образуемый B-клетками поджелудочной железы, оказывает как эндокринное, так и паракринное действие. Такой способ действия характерен для многих гормонов. Как гормон эндокринного действия инсулин принимает участие в регуляции обмена жиров и глюкозы. По механизму паракринного действия инсулин ингибирует образование и секрецию гпюкагона А-клетками поджелудочной железы.

Б. Динамика гормонов

Гормоны циркулируют в крови в очень низких концентрациях (10-7-10-12 М). Однако эти величины сильно варьируют. Концентрация гормонов подвержена периодическим колебаниям, цикл или ритм которых может зависеть от времени дня, месяца, времени года или менструального цикла. В качестве примера можно привести околосуточный (циркадианный) ритм кортизола. Многие гормоны поступают в кровь импульсами и нерегулярно. Поэтому концентрация гормона может меняться эпизодически, т. е. пульсировать. Концентрация другой группы гормонов изменяется в зависимости от внешних факторов. Выброс гормонов является ответом организма на внешнее воздействие или на изменение внутреннего состояния.

Концентрация гормонов в крови находится под строгим контролем, причем контроль осуществляется как на стадии синтеза, так и на стадии выброса. Скорость этих процессов регулируется по принципу обратной связи или системой, построенной по иерархическому принципу.

В. Механизм обратной связи

Биосинтез и выброс инсулина В-кпетками поджелудочной железы стимулируется высоким уровнем глюкозы ( >5 мМ). Инсулин индуцирует потребление глюкозы в мышечных и жировых тканях. В результате уровень глюкозы снижается до нормы (примерно 5 мМ) и выброс инсулина прекращается (см. с. 162).

Г. Иерархическая система гормональной регуляции

Гормональные системы обычно взаимосвязаны и в раде случаев образуют иерархическую лестницу. Наиболее важной из них является система гормонов гипофиза и гипоталамуса, контролируемая центральной нервной системой (ЦНС). На стимулирующее или тормозящее воздействие нервные клетки гипоталамуса отвечают выбросом стимулирующих или ингибирующих гормонов, которые носят групповое название либерины («рилизинг-факторы») и статины («ингибирующие гормоны»). Эти нейрогормоны через короткие сосуды достигают аденогипофиза, где стимулируют (либерины) или ингибируют (статины) биосинтез и секрецию так называемых тропинов. Гонадотропины, например, симулируют биосинтез стероидных гормонов в половых железах. Стероидные гормоны действуют только на клетки-мишени, а по механизму обратной связи, подавляют синтез или секрецию других гормонов регуляторного каскада.

К этой гормональной иерархической лестнице принадлежат многие важнейшие гормоны, такие, как тироксин, кортизол, эстрадиол, прогестерон и тестостерон.


Липофильные гормоны

362-363 Следующая Содержание Предыдущая

Гормоны. Липофильные гормоны

Липофильные гормоны

363 Известно множество гормонов и гормоноподобных веществ, только в организме человека их найдено более 100. Подразделение гормонов на липофильные и гидрофильные имеет определенный биохимический смысл, поскольку оно отражает различные принципы действия этих биорегуляторов (см. с. 358).

А. Липофильные гормоны

Липофильные гормоны, к которым относятся стероидные гормоны, иодтиронин и, с определенными допущениями, ретиноевая кислота, — относительно низкомолекулярные вещества (300-800 Да), плохо растворимые в воде. Они не накапливаются в железах, а секретируются в кровь сразу после завершения биосинтеза (исключение составляет тироксин). При транспортировке в крови они связываются со специфическими плазматическими белками (переносчиками). Все липофильные гормоны действуют по общему механизму, т. е. связываются с внутриклеточным рецептором и регулируют транскрипцию определенных генов (см. с. 366).

Стероидные гормоны

Наиболее важными представителями стероидных гормонов позвоночных являются прогестерон, кортизол, альдостерон, тестостерон и эстрадиол. Сегодня к этой группе относят также кальцитриол (холекальциферол, витамин D), хотя стероидный скелет этого соединения несколько модифицирован. Важнейшим гормоном беспозвоночных является экдизон. Строение экдизона приведено на рис. 63.

Женский половой гормон прогестерон относится к гестагенам. Он образуется в желтом теле (Corpus luteum) яичников. Концентрация прогестерона в крови варьирует в соответствии с жизненным циклом. Прогестерон готовит слизистую оболочку матки к восприятию оплодотворенной яйцеклетки. После оплодотворения прогестерон начинает синтезироваться в плаценте, обеспечивая нормальное течение беременности.

Эстрадиол — важнейший представитель эстрогенов. Подобно прогестерону он синтезируется в яичниках, а е период беременности также в плаценте. Эстрадиол регулирует менструальный цикл. Он стимулирует пролиферацию клеток слизистой матки, а также отвечает за развитие вторичных женских половых признаков (развитие молочных желез, характер жировых отложений и т.п.).

Тестостерон — наиболее важный представитель андрогенов (мужские половые гормоны). Он синтезируется клетками Лейдига в семенниках и контролирует развитие и функцию половых желез. Этот гормон отвечает также за развитие вторичных мужских половых признаков (развитие мускулатуры, волосяной покров и т.п.).

Важнейший из глюкокортикоидов, кортизол, образуется в коре надпочечников. Он принимает участие в регуляции белкового и углеводного обмена, стимулируя деградацию белков и конверсию аминокислот в глюкозу. Тем самым он способствует повышению концентрации глюкозы в крови (см. с. 160). Синтетические глюкокортикоиды находят применение в качестве лекарственных препаратов, обладающих противовоспалительным и иммунодепрессантным действием.

Минералокортикоид альдостерон синтезируется в коре надпочечников. Он влияет на функцию почек, где за счет активации Na+/K+-АТФ-азы обеспечивает удерживание в организме (реабсорбцию) солей натрия. В то же время этот процесс сопровождается выводом из организма К+. Следовательно, альдостерон косвенным образом повышает кровяное давление.

Кальцитриол — производное витамина D (см. с. 352). Предшественник кальцитриола синтезируется в коже под действием УФ-света, а собственно гормон образуется в почках (см. с. 322). Кальцитриол стимулирует всасывание кальция в желудочно-кишечном тракте и включение кальция в костную ткань.

Иодтиронины. Среди сигнальных веществ, являющихся производными аминокислот, липофильными свойствами обладает только тироксин (тетраиодтиронин, Т4) и его активное производное трииодтиронин (ТЗ). Оба вещества образуются в организме из аминокислоты тирозина и содержат на один фенольный остаток больше, чем молекула предшественника. Характерным для этих соединений является наличие атомов иода в положениях 3,5,3',5' (Т4) и 3,5,3' (ТЗ) ароматических колец.

Тироксин образуется в щитовидной железе. Он повышает скорость метаболизма и стимулирует развитие эмбриона.


Метаболизм стероидных гормонов

364-365 Следующая Содержание Предыдущая

Гормоны. Липофильные гормоны

Метаболизм стероидных гормонов

365 А. Биосинтез стероидных гормонов

Общим предшественником стероидных гормонов является холестерин. Углеродный скелет холестерина включает 27 атомов углерода и состоит из 4 конденсированных колец. Четвертое кольцо имеет длинную боковую цепь. Существует общепринятая система наименования циклов и нумерации углеродных атомов в молекулах стероидов (см. рис. 61).

Холестерин, необходимый для синтеза стероидных гормонов, поступает из разных источников в гормонсинтезирующие клетки желез а составе липопротеинов низкой плотности (ЛНП) (см. с. 272) или синтезируется в клетках из ацетил-СоА (см. с. 174). Избыток холестерина откладывается в липидных каплях в виде эфиров жирных кислот. Запасной холестерин вновь быстро мобилизуется за счет гидролиза.

Ферментативные реакции. Отдельные стадии биосинтеза стероидных гормонов катализируются высокоспецифичными ферментами. Ферментативные реакции подразделяются на следующие подтипы:

— гидроксилирование (см. с. 310) : a, f, g, h, i, k, I, p

— дегидрирование : b, d, m

— изомеризация : с

— гидрирование : о

— расщепление : а, е, n

— ароматизация : q

На схеме приведен биосинтез трех стероидов: холестерина (1), прогестерона (2) и эндростендиона (3; промежуточного продукта биосинтеза тестостерона), в котором принимают участие ферменты указанных типов ферментативных реакций.

Путь биосинтеза. Биосинтез каждого гормона состоит из множества последовательных ферментативных реакций. В качестве примера рассмотрим биосинтез прогестерона (А) см. рис. 397). Биосинтез начинается с расщепления боковой цепи холестерина между С-20 и С-22 (а). Стероидное соединение с укороченной боковой цепью носит название прегненолон. Последующие стадии, окисление гидроксигруппы при С-3 (b) и сдвиг двойной связи от С-5 к С-4 (с) приводят к образованию прогестерона.

Приведенные на схеме стероиды объединены в подгруппы по числу углеродных атомов. Холестерин и кальцитриол являются С27-стероидами. Соединения с укороченной на 6 атомов углерода боковой цепью, прогестерон, кортизол и альдостерон, составляют группу С21-стероидов. В ходе биосинтеза тестостерон полностью утрачивает боковую цепь и поэтому его относят к С19-стероидам. При биосинтезе эстрадиола на стадии образования ароматического цикла теряется ангулярная метильная группа и, следовательно, эстрадиол является С18-стероидом.

В процессе биосинтеза кальцитриол подвергается фотохимической реакции раскрытия кольца В. Поэтому его относят к «секостероидам». Однако по своим биохимическим свойствам он является типичным стероидным гормоном.

Б. Инактивация стероидных гормонов

Процесс ферментативной инактивации стероидных гормонов происходит в печени. Молекулы стероидных гормонов подвергаются восстановлению или гидроксилированию, а затем переводятся в конъюгаты (см. с. 308). Восстановление идет по оксогруппе и двойной связи кольца А. Биосинтез конъюгатов заключается в образовании сернокислых эфиров или гликозилировании глюкуроновой кислотой и приводит к водорастворимым соединениям.

При инактивации стероидных гормонов образуются разнообразные производные с существенно более низкой гормональной активностью. Следует отметить, что организм млекопитающих лишен способности разрушать углеродный скелет молекул стероидов.

Наконец, стероиды выводятся из организма с мочой и частично с желчью. Содержание стероидов в моче используется в качестве критерия при изучении метаболизма стероидов.


Механизм действия липофильных гормонов

366-367 Следующая Содержание Предыдущая

Гормоны. Липофильные гормоны

Механизм действия липофильных гормонов

367 А. Механизм действия липофильных гормонов

К липофильным сигнальным веществам принадлежат все стероидные гормоны, тироксин и ретиноевая кислота. Местом действия этих биорегуляторов являются ядра клеток-мишеней.

В крови липофильные гормоны обычно бывают связаны с транспортными белками крови. Однако через плазматическую мембрану проникает лишь свободный гормон. В цитоплазме или в клеточном ядре гормон взаимодействует со специфическим рецептором.

Рецепторы гормонов принадлежат к группе редких белков. Они присутствуют в клетках-мишенях в количестве 103 - 104 молекул на клетку и вместе с тем характеризуются высоким уровнем сродства к гормону (Кd = 10-8 - 10-10 М) и высокой избирательностью. Связывание гормона влечет за собой конформационную перестройку молекулы рецепторного белка, сопряженного с другими белками, диссоциацию с освобождением от белков-ингибиторов, в частности от белка теплового шока (hsp90), и образование димеров, обладающих повышенным сродством к ДНК (DNA).

Ключевой стадией процесса гормональной регуляции является связывание димеров гормон-рецепторного комплекса с двунитевой ДНК. Комплекс связывается с регуляторными участками генов, которые носят название гормон-респонсивные элементы [ГРЭ (HRE)]. Это короткие симметричные фрагменты ДНК (палиндромы, см. рис. 255), которые выполняют функции усилителей (энхансеров, англ. enhancer) транскрипции (см. с. 242). На схеме приведен ГРЭ для глюкокортикоидов (n — любой нуклеотид). ГРЭ для других гормонов имеют несколько иную нуклеотидную последовательность, что существенно важно для сохранения специфичности гормонального действия. Каждый гормон-рецепторный комплекс узнает собственный участок связывания и инициирует транскрипцию лишь одного контролируемого этим участком гена. Связывание димеров рецептора с ГРЭ ведет к стимуляции, реже — к ингибированию, транскрипции соседних генов. Так, действие гормона в течении нескольких часов приводит к изменению уровня специфических мРНК ключевых белков клетки.

Б. Рецепторы липофильных гормонов

Рецепторы липофильных сигнальных веществ во многом сходны, так как принадлежат к одному семейству белков. Молекула рецепторного белка включает несколько доменов. имеющих различные размеры и выполняющих разные функции. В молекуле имеется регуляторный и ДНК-связывающий домены, а также небольшой сайт-специфичный и гормонсвязывающий домены. Наибольшая степень гомологии между рецепторами наблюдается в области ДНК-связывающего домена. В этом домене содержатся повторяющиеся фрагменты, богатые остатками цистеина. Цистеин может координационно связывать ионы цинка и, следовательно, образовывать цинковые кластеры.

Наряду с рецепторами стероидных гормонов, тироксина (и других тиреоидных гормонов) и ретиноевой кислоты семейство цинксодержащих белков включает вирусный и клеточный онкоген erb-A, рецептор экологически опасного токсина диоксина и множество других белков, лиганды которых пока не идентифицированы.

С помощью химического синтеза получают вещества, не идентичные гормонам, но обладающие свойством связываться с рецепторами. Синтетические лиганды, вызывающие тот же эффект, что и природные гормоны, называются агонистами гормонов. Например, синтетическим путем получены оральные контрацептивы, агонисты эстрогенов и прогестерона. Лиганды, которые связываются с рецептором, но не вызывают биологического эффекта, носят название антагонистов, т. е. антагонисты блокируют действие эндогенных гормонов. Антагонисты гормонов находят применение в терапии опухолей. Для того чтобы оценить, является ли данная опухоль гормонозависимой и будет ли она чувствительна к действию антагонистов, необходимо на пробе ткани определить уровень экспрессии гормональных рецепторов.


Гидрофильные гормоны

368-369 Следующая Содержание Предыдущая

Гормоны. Гидрофильные гормоны

Гидрофильные гормоны

369 Гидрофильные гормоны и гормоноподобные вещества построены из аминокислот. как, например, белки и пептиды, или являются производными аминокислот. Они депонируются в больших количествах в клетках желез внутренней секреции и поступают в кровь по мере необходимости. Большинство этих веществ переносятся в кровотоке без участия переносчиков. Гидрофильные гормоны действуют на клетки-мишени за счет связывания с рецептором на плазматической мембране (см. с. 372).

А. Сигнальные вещества — производные аминокислот

Биогенные амины (гистамин, серотонин, мелатонин) и катехоламины (дофа, дофамин, норадреналин и адреналин) образуются путем декарбоксилирования аминокислот (см. с. 180).

Гистамин, важнейший медиатор (локальное сигнальное вещество) и нейромедиатор, депонируется главным образом в тучных клетках соединительной ткани и в базофильных гранулоцитах крови. Он участвует в развитии воспалительных и аллергических реакций. Освобождение гистамина происходит под действием веществ-либераторов, таких, как тканевые гормоны, аллергены и лекарственные препараты. Действие гистамина опосредовано различными типами рецепторов. Через H1-рецептор гистамин стимулирует сокращение гладких мышц бронхов, расширяет капилляры и повышает их проницаемость. Через Н2-рецептор гистамин замедляет сердечный ритм и стимулирует образование соляной кислоты в желудочно-кишечном тракте. В центральной нервной системе гистамин действует как нейромедиатор.

Адреналин — гормон коры надпочечников, где он образуется из тирозина (см. с. 342). Выброс адреналина находится под контролем центральной нервной системы. Как "аварийный гормон" он воздействует главным образом на кровеносные сосуды, сердце и основной обмен. Адреналин сужает сосуды и тем самым повышает кровяное давление (через α1- и α2-рецепторы), повышает сердечную функцию (через β1-рецепторы), ускоряет расщепление гликогена до глюкозы в печени и мышцах и расширяет бронхи (через (β2-рецепторы).

Б. Примеры пептидных и белковых гормонов

Эта самая большая группа сигнальных веществ образуется в организме по обычному механизму белкового синтеза (см. с. 370). Низкомолекулярный пептидный гормон тиролиберин является трипептидом (362 Да). Высокомолекулярные белковые гормоны могут иметь молекулярную массу более 20 кДа, как, например, тиреотропин (28 кДа). Сходство первичной структуры некоторых пептидных и белковых гормонов свидетельствует о том, что они относятся к одному семейству и могли образоваться из одного эволюционного предшественника.

Тиролиберин [тиреотропин-рилизинг-фактор, ТРФ (TRH)], нейрогормон гипоталамуса (см. с. 342), стимулирует секрецию клетками гипофиза тиреотропного гормона. ТРФ построен из трех аминокислот, две из которых модифицированы (структура на с. 342). N-концевая глутаминовая кислота присутствует в виде циклическою амида (пироглутаминовой кислоты), а C-концевой пролин — в виде амида. Подобная модификация делает молекулу устойчивой к действию экзопептидаз.

Тиреотропин [тиреотропный гормон, ТТГ (TSH)] и родственные гормоны лютропин (лютеинизирующий гормон, ЛГ) и фоллитропин (фолликулостимулирующий гормон, ФСГ) являются представителями гормонов передней доли гипофиза. Они построены из двух субъединиц и включают олигосахарид (являются гликопротеинами), который необходим для быстрого удаления гормона из системы циркуляции. Тиреотропин стимулирует синтез и выделение тироксина клетками щитовидной железы.

Инсулин (строение см. рис. 79) образуется В-клетками поджелудочной железы и секретируется при повышении уровня глюкозы. Роль инсулина в обмене веществ обсуждается на с. 162.

Глюкагон, пептидный гормон, состоит из 29 аминокислотных остатков, синтезируется А-клетками (α-клетками островков Лангерганса) поджелудочной железы. Глюкагон секретируется в кровь при пониженном уровне глюкозы. Его основная функция состоит в повышении уровня глюкозы (гипергликемический эффект) прежде всего за счет расщепления гликогена в печени. По своему действию глюкагон является антагонистом инсулина.


Метаболизм пептидных гормонов

370-371 Следующая Содержание Предыдущая

Гормоны. Гидрофильные гормоны

Метаболизм пептидных гормонов

371 А. Биосинтез

В отличие от стероидов пептидные и белковые гормоны являются первичными продуктами биосинтеза. Соответствующая информация считывается с ДНК (DNA) на стадии транскрипции (см. с. 240), а синтезированная гяРНК (hnRNA) освобождается от интронов за счет сплайсинга (1). мРНК (mRNA) кодирует последовательность пептида, который чаще всего существенно превышает по молекулярной массе зрелый гормон. Исходная аминокислотная цепь включает сигнальный пептид и пропептид — предшественник гормона. Трансляция мРНК происходит на рибосомах по обычной схеме (см. с. 246 и сл.) (2). Вначале синтезируется сигнальный пептид. Его функция состоит в том, чтобы связать рибосомы на шероховатом эндоплазматическом ретикулуме [ШЭР (rER)] и направить растущую пептидную цепь в просвет ШЭР (3). Синтезированный продукт является предшественником гормона, прогормоном. Созревание гормона происходит путем ограниченного протеолиза и последующей (посттрансляционной) модификации, например образования дисульфидных мостиков, гликозилирования и фосфорилирования (см. с. 226) (4). Зрелый гормон депонируется в клеточных везикулах, откуда секретируется по мере необходимости за счет экзоцитоза.

Биосинтез пептидных и белковых гормонов и их секреция находятся под контролем иерархической системы гормональной регуляции (см. с. 360). В этой системе в качестве вторичного мессенджера принимают участие ионы кальция; увеличение концентрации кальция стимулирует синтез и секрецию гормонов.

Анализ гормональных генов показывает, что иногда многие совершенно разные пептиды и белки кодируются одним и тем же геном. Одним из наиболее изученных является ген проопиомеланокортина [ПОМК (POMC)]. Наряду с нуклеотидной последовательностью, соответствующей кортикотропину [адренокортикотропный гормон, АКТГ (АСТН)], этот ген включает перекрывающиеся последовательности, кодирующие ряд небольших пептидных гормонов, а именно α-, β- и γ-меланотропинов [МСГ (MSH)], β- и γ- липотропинов (ЛПГ (LPH)], β-эндорфина и мет-энкефалина (см. рис. 343). Последний гормон может также образовываться из β-эндорфина. Прогормоном для этого семейства является так называемый полипротеин. Сигнал о том, какой пептид должен быть получен и секретирован, поступает из системы регуляции после завершения синтеза препропептида. Наиболее важным секретируемым продуктом, полученным из гипофизарного полипротеина кодируемого геном ПОМК, является гормон кортикотропин (АКТГ), стимулирующий секрецию кортизола корой надпочечников. Биологические функции других пептидов до конца не выяснены.

Б. Инактивация и деградация

Деградация пептидных гормонов часто начинается уже в крови или на стенках кровеносных сосудов, особенно интенсивно этот процесс идет в почках. Некоторые пептиды, содержащие дисульфидные мостики, например инсулин, могут инактивироваться за счет восстановления остатков цистина (1), Другие белково-пептидные гормоны гидролизуются протеиназами, а именно экзо- (2) (по концам цепи) и эндопептидазами (3). Протеолиз приводит к образованию множества фрагментов, некоторые из которых могут проявлять биологическую активность. Многие белково-пептидные гормоны удаляются из системы циркуляции за счет связывания с мембранным рецептором (см. с. 372) и последующего эндоцитоза гормон-рецепторного комплекса. Деградация таких комплексов происходит в лизосомах, конечным продуктом деградации являются аминокислоты, которые вновь используются в качестве субстратов в анаболических и катаболических процессах.

Дополнительная информация

Липофильные и гидрофильные гормоны имеют различный полупериод существования в системе циркуляции (точнее биохимический полупериод, t1/2). По сравнению с гидрофильными гормонами (t1/2 несколько минут или часов) липофильные гормоны живут существенно дольше (t1/2 составляет несколько часов или дней). Биохимический полупериод гормонов зависит от активности системы деградации. Воздействие на систему деградации лекарственными препаратами или повреждение тканей может вызвать изменение скорости распада, а следовательно, и концентрации гормонов.


Механизм действия гидрофильных гормонов

372-373 Следующая Содержание Предыдущая

Гормоны. Гидрофильные гормоны

Механизм действия гидрофильных гормонов

373 А. Механизм действия гидрофильных гормонов

Большинство гидрофильных сигнальных веществ (см. с. 368) не способны проходить через липофильную клеточную мембрану. Поэтому передача сигнала в клетку осуществляется через мембранные рецепторы (проводники сигнала). Рецепторы — это интегральные мембранные белки, которые связывают сигнальные вещества на внешней стороне мембраны и за счет изменения пространственной структуры генерируют новый сигнал на внутренней стороне мембраны. Данным сигналом определяется транскрипция определенных генов и активность ферментов, которые контролируют обмен веществ и взаимодействуют с цитоскелетом.

Различают три типа рецепторов.

1. Рецепторы первого типа являются белками, имеющими одну трансмембранную полипептидную цепь. Это аллостерические ферменты, активный центр которых расположен на внутренней стороне мембраны. Многие из них являются тирозиновыми протеинкиназами. К этому типу принадлежат рецепторы инсулина, ростовых факторов и цитокинов.

Связывание сигнального вещества ведет к димеризации рецептора. При этом происходит активация фермента и фосфорилирование остатков тирозина в ряде белков. В первую очередь фосфорилируется молекула рецептора (автофосфорилирование). С фосфотирозином связывается SН2-домен белка-переносчика сигнала (см. с. 378), функция которого состоит в передаче сигнала внутриклеточным протеинкиназам.

2. Ионные каналы. Эти рецепторы второго типа являются олигомерными мембранными белками, образующими лиганд-активируемый ионный канал. Связывание лиганда ведет к открыванию канала для ионов Na+, К+ или Cl-. По такому механизму осуществляется действие нейромедиаторов, таких, как ацетилхолин (никотиновые рецепторы: Na+- и К+-каналы) и γ-аминомасляная кислота (А-рецептор: Cl--канал).

3. Рецепторы третьего типа, сопряженные с ГТФ- связывающими белками. Полипептидная цепь этих белков включает семь трансмембранных тяжей. Такие рецепторы передают сигнал с помощью ГТФ-связывающих белков на белки-эффекторы, которые являются сопряженными ферментами или ионными каналами. Функция этих белков заключается в изменении концентрации ионов или вторичных мессенджеров. Таким образом, связывание сигнального вещества с мембранным рецептором влечет за собой один из трех вариантов внутриклеточного ответа: рецепторные тирозинкиназы активируют внутриклеточные протеинкиназы, активация лиганд-активируемых ионных каналов ведет к изменению концентрации ионов и активация рецепторов, сопряженных с ГТФ-связывающими белками, индуцирует синтез веществ-посредников, вторичных мессенджеров. Все три системы передачи сигнала взаимосвязаны. Так, например, образование вторичного мессенджера цАМФ (сАМР) (см. с. 374) приводит к активации протеинкиназ А [ПК-А (PK-A)], вторичный мессенджер диацилглицерин [ДАГ (DAG)] активирует [ПК-С (PK-C)], а вторичный мессенджер инозит-1,4,5-трифосфат [ИФ3 (InsP3)] вызывает повышение концентрации ионов Са2+ в цитоплазме клетки.

Б. Преобразование сигнала G-белками*

G-белки переносят сигнал с рецептора третьего типа на белки-эффекторы. Они построены из трех субъединиц: α, β и γ. α-cубъединица обладает свойством связывать гуаниновые нуклеотиды [ГТФ (GTP) или ГДФ (GDP)]. Белок проявляет слабую ГТФ-азную активность и похож на другие ГТФ-связывающие белки, такие, как ras (см. с. 384) и фактор элонгации Tu (EF-Tu) (см. с. 248). В неактивном состоянии G-белок связан с ГДФ.

При связывании сигнального вещества с рецептором третьего типа конформация последнего изменяется таким образом, что комплекс приобретает способность связывать G-белок. Ассоциация G-белка с рецептором приводит к обмену ГДФ на ГТФ (1). При этом происходит активация G-белка, он отделяется от рецептора и диссоциирует на α-субъединицу и β,γ-комплекс. ΓΤΦ-α субъединица связывается с белками-эффекторами и изменяет их активность, в результате чего происходит открывание или закрывание ионных каналов, активация или ингибирование ферментов (2). Медленный гидролиз связанного ГТФ до ГДФ переводит α-субъединицу в неактивное состояние и она вновь ассоциирует с β,γ-комплексом, т.е. G-белок возвращается в исходное состояние.

___________________

*В отечественной литературе G-белки иногда называют N-белками (см. Овчинников Ю. А. "Биоорганическая химия", 1987, М., Просвещение, сс. 240-242). — Прим. перев.


Вторичные мессенджеры

374-375 Следующая Содержание Предыдущая

Гормоны. Гидрофильные гормоны

Вторичные мессенджеры

375 Вторичные мессенджеры, или посредники, это внутриклеточные вещества, концентрация которых строго контролируется гормонами, нейромедиаторами и другими внеклеточными сигналами (см. с. 372). Такие вещества образуются из доступных субстратов и имеют короткий биохимический полупериод. Наиболее важными вторичными мессенджерами являются цАМФ (сAMP), цГТФ (cGTP), Са2+, инозит-1,4,5-трифосфат [ИФ3 (lnsP3)], диацилглицерин [ДАГ (DAG)] и монооксид азота (NO).

А. Циклический АМФ

Биосинтез. Нуклеотид цАМФ (3',5'-циклоаденозинмонофосфат, сАМР} синтезируется мембранными аденилатциклазами [1] — семейством ферментов, катализирующих реакцию циклизации АТФ (АТР) с образованием цАМФ и неорганического пирофосфата. Расщепление цАМФ с образованием АМФ (AMP) катализируется фосфодиэстеразами [2], которые ингибируются при высоких концентрациях метилированных производных ксантина, например кофеином.

Активность аденилатциклазы контролируется G-белками, которые в свою очередь сопряжены с рецепторами третьего типа, управляемыми внешними сигналами (см. с. 372). Большинство G-белков (Gs-белки) активируют аденилатциклазу, некоторые G-белки ее ингибируют (Gi-белки). Некоторые аденилатциклазы активируются комплексом Са2+/кальмодулин.

Механизм действия. цАМФ является аллостерическим эффектором протеинкиназ А (ПК-Α) [3] и ионных каналов (см. с. 372). В неактивном состоянии ПК-Α является тетрамером, две каталитические субъединицы (К-субъединицы) которого ингибированы регуляторными субъединицами (Р-субъединицы) (аутоингибирование). При связывании цАМФ Р-субъединицы диссоциируют из комплекса и К-единицы активируются. Фермент может фосфорилировать определенные остатки серина и треонина в более чем 100 различных белках, в том числе во многих ферментах (см. с. 158) и факторах транскрипции. В результате фосфорилирования изменяется функциональная активность этих белков.

Наряду с цАМФ функции вторичного мессенджера может выполнять и цГМФ (cGMP) (см. с. 346). Оба соединения различаются по метаболизму и механизму действия.

Б. Роль ионов кальция

Уровень ионов кальция. Концентрация ионов Са2+ в цитоплазме нестимулированной клетки очень низка (10-100 нМ). Низкий уровень поддерживается кальциевыми АТФ-азами (кальциевыми насосами) и натрий-кальциевыми обменниками. Резкое повышение концентрации ионов Са2+ в цитоплазме (до 500-1000 нМ) происходит в результате открывания кальциевых каналов плазматической мембраны или внутриклеточных кальциевых депо (гладкого и шероховатого эндоплазматического ретикулума). Открывание каналов может быть вызвано деполяризацией мембран или действием сигнальных веществ, нейромедиаторов (глутамат и АТФ, см. с. 342), вторичных мессенджеров (ИФ3 и цАМФ), а также вещества растительного происхождения рианодина. В цитоплазме и клеточных органеллах имеется множество белков способных связывать Са2+, некоторые из них выполняют роль буфера.

При высокой концентрации в цитоплазме ионы Са2+ оказывает на клетку цитотоксическое действие. Поэтому уровень кальция в отдельной клетке испытывает кратковременные всплески, увеличиваясь в 5-10 раз, а стимуляция клетки увеличивает лишь частоту этих флуктуаций.

Действие кальция опосредовано специальными Са2+-связывающими белками («кальциевыми сенсорами»), к которым принадлежат аннексин, кальмодулин и тропонин (см. с. 326). Кальмодулин — сравнительно небольшой белок (17 кДа) — присутствует во всех животных клетках. При связывании четырех ионов Са2+ (на схеме голубые кружочки) кальмодулин переходит в активную форму, способную взаимодействовать с многочисленными белками. За счет активации кальмодулина ионы Са2+ оказывают влияние на активность ферментов, ионных насосов и компонентов цитоскелета.

B. Инозит-1,4,5-трифосфат и диацилглицерин

Гидролиз фосфатидилинозит-4,5-дифосфата [ФИФ2 (PlnsP2)] фосфолипазой С [4] приводит к образованию двух вторичных мессенджеров: инозит-1,4,5-трифосфата и диацилглицерина. Гидрофильный ИФ3 поступает в эндоплазматический ретикулум [ЭР (ЕR)] и индуцирует высвобождение ионов Са2+ из запасающих везикул. Липофильный ДАГ остается в мембране и активирует протеинкиназу C, которая в присутствии Са2+ фосфорилирует различные белковые субстраты, модулируя их функциональную активность.


Эйкозаноиды

376-377 Следующая Содержание Предыдущая

Гормоны. Медиаторы

Эйкозаноиды

377 Медиаторы (локальные гормоны) — широко распространенная группа сигнальных веществ, которые образуются почти во всех клетках организма и имеют небольшую дальность действия. Этим они отличаются от классических гормонов, синтезирующихся в специальных клетках желез внутренней секреции. Наиболее важными представителями медиаторов являются гистамин и эйкозаноиды. В этом разделе на примере эйкозаноидов рассматриваются основные свойства медиаторов.

А. Эйкозаноиды

Эйкозаноиды большая группа медиаторов, обладающих широким спектром биологической активности. Предшественником эйкозаноидов является арахидоновая кислота (20:4) (см. с. 54) — полиненасыщенная жирная кислота, входящая в состав фосфолипидов плазматических мембран.

Биосинтез. Эйкозаноиды образуются почти во всех клетках организма. Биосинтез начинается с гидролиза фосфолипидов плазматической мембраны под действием фосфолипазы А2 [1]. Активность этого фермента строго контролируется гормонами и другими биорегуляторами, сопряженными с G-белками. Свободная арахидоновая кислота также является биологически активным соединением. Однако гораздо большее значение имеют ее метаболиты: простагландины, простациклины, тромбоксаны и лейкотриены, которые носят групповое название эйкозаноиды (от греч. eikosi — 20).

К эйкозаноидам ведут два главных пути биосинтеза. Первый инициируется простагландин-синтазой, обладающей свойствами циклооксигеназы и пероксидазы [2], второй — липоксигеназой [3].

Простагландин-синтаза [2] катализирует двухстадийную реакцию превращения арахидоновой кислоты в простагландин Н2. Последующие реакции, катализируемые различными ферментами, приводят к образованию простагландинов, простациклинов и тромбоксанов.

Окисление полиеновых кислот при участии липоксигеназы приводит к образованию гидроперокси- и гидроксипроизводных жирных кислот, из которых путем дегидратации и за счет различных реакций переноса образуются лейкотриены. На схеме приведены структурные формулы отдельных представителей разных групп эйкозаноидов.

Биологическая активность эйкозаноидов. Эйкозаноиды обладают чрезвычайно разносторонней физиологической активностью. Они служат вторичными мессенджерами гидрофильных гормонов, контролируют сокращение гладко мышечной ткани (кровеносных сосудов, бронхов, матки), принимают участие в высвобождении продуктов внутриклеточного синтеза (гормонов, HCl, мукоидов), оказывают влияние на метаболизм костной ткани, периферическую нервную систему, иммунную систему, передвижение и агрегацию клеток (лейкоцитов и тромбоцитов), являются эффективными лигандами болевых рецепторов.

Эйкозаноиды действуют как локальные биорегуляторы путем связывания с мембранными рецепторами в непосредственной близости от места их синтеза как на синтезирующие их клетки (аутокринное действие), так и на соседние клетки (паракринное действие). В некоторых случаях их действие опосредовано цАМФ и цГМФ.

Метаболизм. Эйкозаноиды инактивируются в течение нескольких секунд в результате восстановления двойных связей и окисления гидроксигрупп. Благодаря быстрому разрушению дальность действия эйкозаноидов ограничена.

Дополнительная информация

Ацетилсалициловая кислота и другие жаропонижающие препараты являются специфическими ингибиторами простагландин-синтазы. Они необратимо инактивируют фермент путем ацилирования остатка серина вблизи активного центра, перекрывая тем самым подход субстрата к активному центру. Этим объясняется болеутоляющее, жаропонижающее и антиревматическое действие подобных препаратов. В желудке такие препараты подавляют биосинтез простагландинов, которые стимулируют выделение мукоидов, защищающих слизистую оболочку от действия протеолитических ферментов. Поэтому продолжительный прием ацетилсалициловой кислоты может вызвать язвенную болезнь желудка и двенадцатиперстной кишки.


Цитокины

378-379 Следующая Содержание Предыдущая

Гормоны. Медиаторы

Цитокины

379 А. Цитокины

Цитокины — группа гормоноподобных белков и пептидов — синтезируются и секретируются клетками иммунной системы и другими типами клеток. Разнообразные биологические функции цитокинов подразделяются на три группы: они управляют развитием и гомеостазом иммунной системы, осуществляют контроль за ростом и дифференцировкой клеток крови (системой гемопоэза) и принимают участие в неспецифических защитных реакциях организма, оказывая влияние на воспалительные процессы, свертывание крови, кровяное давление. Вообще цитокины принимают участие в регуляции роста, дифференцировки и продолжительности жизни клеток, а также в управлении апоптозом (см. рис. 383).

На сегодня открыто множество цитокинов, в этом разделе перечислены лишь групповые названия. Цитокины включают интерлейкины [ИЛ (IL)], лимфокины, монокины, хемокины, интерфероны [Иф (IFN)], колонийстимулирующие факторы [КСФ (CSF)].

В то время как структурная гомология среди цитокинов — явление редкое, по биологическим свойствам цитокины очень близки. От гормонов (см. рис. 359) цитокины отличаются лишь частично: они продуцируются не железами внутренней секреции, а различными типами клеток; кроме того, они контролируют гораздо более широкий спектр клеток-мишеней по сравнению с гормонами.

Б. Рецепторы цитокинов

Цитокины — гидрофильные сигнальные вещества, действие которых опосредовано специфическими рецепторами на внешней стороне плазматической мембраны (см. рис. 373). Связывание цитокинов с рецептором (1) приводит через ряд промежуточных стадий (2-5) к активации транскрипции определенных генов (6).

Сами цитокиновые рецепторы не обладают тирозинкиназной активностью (за немногими исключениями). После связывания с цитокином (1) молекулы рецептора ассоциируют, образуя гомодимеры. Кроме того, они могут образовывать гетеродимеры за счет ассоциации с белками-переносчиками сигнала [БПС (STP)] или стимулировать димеризацию самих БПС (2). Цитокиновые рецепторы класса I могут агрегировать с тремя типами БПС: белками GP130, βс или γс. Эти вспомогательные белки сами не способны связывать цитокины, но они осуществляют передачу сигнала на тирозинкиназы (3), Одинаковые спектры биологической активности многих цитокинов объясняются тем, различные цитокин-рецепторные комплексы могут активировать одни и те же БПС.

В качестве примера передачи сигнала от цитокинов на схеме показано, как рецептор ИЛ-6 (IL-6) после связывания с лигандом (1) стимулирует димеризацию GP130 (2). Димер мембранного белка GP130 связывает и активирует цитоплазматическую тирозинкиназу ЯК-семейства (Янус-киназы, имеющие два активных центра) (3). Янус-киназы фосфорилируют цитокиновые рецепторы, БПС и различные цитоплазматические белки, которые осуществляют дальнейшую передачу сигнала; они также фосфорилируют факторы транскрипции — переносчики сигнала и активаторы транскрипции [ПСАТ (STAT, от англ. signal transducers and activators of transcription)]. Эти белки относятся к семейству БПС, имеющих в структуре SH2-домен, узнающий остатки фосфотирозина (см. с. 372). Поэтому они обладают свойством ассоциировать с фосфорилированным цитокиновым рецептором. Если затем происходит фосфорилирование молекулы ПСАТ (4), фактор переходит в активную форму и образует димер (5). После транслокации в ядро димер в качестве фактора транскрипции связывается с промотором (см. с. 240) инициируемого гена и индуцирует его транскрипцию (6).

Некоторые цитокиновые рецепторы могут за счет протеолиза утрачивать экстрацеллюлярный лигандсвязывающий домен (на схеме не приведен). Домен поступает в кровь, где конкурирует за связывание с цитокином, что снижает концентрацию цитокина в крови.

Дополнительная информация

В совокупности цитокины образуют регуляторную сетку (каскад цитокинов) с многофункциональным действием. Взаимоперекрывание между цитокинами приводят к тому, что в действии многих из них наблюдается синергизм, а некоторые цитокины являются антагонистами. Часто в организме можно наблюдать весь каскад цитокинов со сложной обратной связью.


Клеточный цикл

380-381 Следующая Содержание Предыдущая

Рост и развитие. Деление клеток

Клеточный цикл

381 А. Клеточный цикл

Характерным свойством пролиферирующих клеток является их способность к делению.

У животных клеток интервал между митозами (клеточный цикл, точнее митотический цикл) составляет примерно 10-24 ч (в примере, приведенном на схеме, 24 ч). За это время клетка проходит четыре фазы жизненного цикла: G1-фазу начального роста, S-фазу удвоения молекул ДНК (репликации, см. рис. 239), G2-фазу роста и М-фазу клеточного деления. Наиболее детально изучена фаза клеточного деления, митоз (М-фаза). В G1-фазе, продолжительность которой может сильно варьировать, происходит синтез мРНК, белков и других компонентов клетки. У некоторых клеток в жизненном цикле может отсутствовать G1-фаза. Клетки, которые прошли дифференцировку и больше не делятся, постоянно находятся в фазе покоя G0 . При стимуляции митогенами (например, ростовыми факторами, онкогенными вирусами) покоящиеся клетки могут вернуться в состояние, свойственное фазе G1. ЕСЛИ такие клетки пройдут критическую точку, они вступают в S-фазу. G2-фаза является конечным этапом подготовки клетки к делению.

В совокупности фазы G1, G0, S и G2 носят название интерфазы. В клеточном цикле интерфаза сменяется существенно более короткой фазой митоза (М).

Б. Регуляция клеточного цикла

Регуляция клеточного цикла осуществляется посредством обратимого фосфорилирования/дефосфорилирования регуляторных белков (см. рис. 117). Ключевым белком, регулирующим вступление клетки в митоз (G2/M-переход), является специфическая серин/треонин-протеинкиназа, которая носит название фактор созревания [ФС (MPF, от англ. maturation promoting factor)]. В активной форме фермент катализирует фосфорилирование многих белков, принимающих участие в митозе, таких, например, как входящий в состав хроматина гистон H1 (см. с. 236), ламин (компонент цитоскелета, обнаруженный в ядерной мембране), факторы транскрипции, белки митотического веретена и ряд ферментов. Фосфорилирование этих белков запускает процесс митоза. После завершения митоза регуляторная субъединица ФС, циклин, маркируется убиквитином и подвергается протеолизу (см. с. 178). Теперь наступает очередь протеинфосфатаз, которые дефосфори пируют белки, принимавшие участие в митозе, после чего клетка возвращается в состояние интерфазы.

ФС — гетеродимерный фермент, включающий регуляторную субъединицу, циклин, и каталитическую субъединицу, циклинзависимую киназу [ЦЗК (CDK от англ. cyclin dependent kinase) или p34cdc2; 34 кДа]. Активной формой фермента является лишь димер ЦЗК+циклин. Кроме того, активность протеинкиназы регулируется путем обратимого фосфорилирования самого фермента (на схеме представлен предельно простой вариант этого процесса).

В клетках позвоночных присутствует ряд различных циклинов и циклинзависимых киназ. Разнообразные сочетания двух субъединиц фермента регулируют запуск митоза, начало процесса транскрипции в G1-фазе, переход критической точки после завершения транскрипции, начало процесса репликации ДНК в S-периоде интерфазы (стартовый переход) и другие ключевые переходы клеточного цикла (на схеме не приведены).

В ооцитах лягушки вступление в митоз (G2/M-переход) регулируется путем изменения концентрации циклина. Циклин непрерывно синтезируется в интерфазе до достижения максимальной концентрации в фазе М, когда запускается весь каскад фосфорилирования белков, катализируемый ФС. К окончанию митоза циклин быстро разрушается протеиназами, также активируемыми ФС. В других клеточных системах активность ФС регулируется за счет различной степени фосфорилирования самого фермента.


Апоптоз

382-383 Следующая Содержание Предыдущая

Рост и развитие. Деление клеток

Апоптоз

383 А. Пролиферация клеток и апоптоз

Количество клеток в ткани регулируется двумя процессами — пролиферацией клеток и "программированной, или физиологической, гибелью клеток" (апоптозом). Оба процесса в организме находятся под контролем стимулирующих или ингибирующих факторов, которые присутствуют в растворимой форме или экспрессируются на поверхности соседних клеток.

Апоптоз — генетически запрограммированная гибель клеток, которая приводит к "аккуратной" разборке и удалению клеток. Морфологическими признаками этого активного процесса являются изменения клеточной мембраны ("отшнуровывание" пузырьков, так называемых апоптотических телец), распад клеточного ядра, уплотнение хроматина и фрагментация ДНК. Клетки, подвергшиеся апоптозу, распознаются макрофагами и другими фагоцитирующими клетками и быстро элиминируются Очень важно то, что при апоптозе не развивается воспалительный процесс. Другой вид гибели клеток, некроз, отличается от апоптоза тем, что он развивается в результате повреждения клеточной мембраны химическими агентами или физическими факторами. При некрозе поврежденные клетки набухают, а затем лизируются; при этом часто развивается воспалительный процесс. С помощью апоптоза осуществляется регуляция объема или, точнее, количества клеток в той или иной ткани. В особенности это касается быстро пролиферирующих клеток, таких, как клетки кроветворной системы или гепатоциты печени. Посредством апоптоза организм избавляется от ненужных, или «отработавших», клеток, например во время эмбрионального развития, при формировании нервной системы и при иммунном ответе. Путем апоптоза элиминируются трансформированные клетки, например при канцерогенной дегенерации, вирусной инфекции или необратимом повреждении ДНК в случае облучения. Примером апоптоза является шелушение кожи при солнечном загаре.

Б. Регуляция апоптоза

Апоптоз запускается внешними сигналами, которые используют различные сигнальные пути, большинство этих путей действительно запускают апоптоз, однако некоторые пути его блокируют.

Фактор некроза опухолей [α-ФНО (TNFα), см. рис. 379] связывается с ФНО-рецептором первого типа и запускает апоптоз. Центральное место в регуляции апоптоза принадлежит цистеиновым протеиназам (см. с. 178), родственным интерлейкин-1β-конвертазе (ИК). Предполагают, что активация этих протеиназ через ФНО-рецептор происходит как многоступенчатый процесс белок-белкового взаимодействия. ИК-подобные протеиназы специфическим образом расщепляют поли-(АДФ-рибозил)-полимеразу (ПАРП), белки sn-рибонуклеопротеидного комплекса, ламин (белок ядерной мембраны) и другие белки. Эти измененные за счет протеолиза белки запускают процесс апоптоза.

По аналогичному пути реализуется сигнал от Fas-лиганда, белка клеточной мембраны соседних клеток. Fas-лиганд в виде тримера связывается с Fas-рецептором. Затем, по аналогии с ФНО-рецептором, сигнал передается на цистеиновые протеиназы. Для ФНО- и Fas-специфичных рецепторов характерно, что они активируются путем образования олигомеров.

Источником сигнала может быть и клеточное ядро. Так, белок р53, продукт онко-супрессорного гена (см. рис. 385), который тоже активирует цистеиновые протеиназы, может быть активирован посредством нерепарабельного разрыва ДНК (DNA). Утрата клеткой белка p53 ведет к повышенной скорости роста опухоли.

Сигналам, которые активируют апоптоз, противостоят другие сигналы, блокирующие апоптоз. Таким сигналом может быть белок bcl-2 или родственные белки Ген этого белка присутствует в геноме некоторых вирусов. С помощью продукта этого гена вирусы препятствуют преждевременной гибели клетки-хозяина посредством апоптоза.


Онкогены

384-385 Следующая Содержание Предыдущая

Рост и развитие. Деление клеток

Онкогены

385 А. Протоонкогены: биологическая роль

Онкогенами называют гены, вызывающие развитие опухолей. Вирусные онкогены сначала были обнаружены у онкогенных вирусов. Клеточные онкогены, так называемые протоонкогены, являются почти точными копиями (гомологами) вирусных онкогенов. Кодируемые такими генами белки принимают участие в регуляции процессов роста и дифференцировки, в особенности клеточной пролиферации (см. рис. 381). В свою очередь контроль за функционированием этих генов осуществляется генами-онкосупрессорами (антионкогенами).

Протоонкогены приобретают свойства онкогенов за счет мутации, делении, суперэкспрессии, т. е. они могут вызывать развитие опухоли, если одновременно нарушена регуляция со стороны генов-супрессоров.

Б. Продукты онкогенов: биохимические функции

Общим признаком всех онкогенов является кодирование белков, принимающих участие в передаче сигнала.

1. Лиганды, кодируемые протоонкогенами, обнаруживаются как внеклеточные продукты. Они гомологичны ростовым факторам.

2. Кодируемые протоонкогенами мембранные рецепторы подобны рецепторам первого типа, которые имеют один трансмембранный домен, обладающий тирозинкиназной активностью и способный связывать гормоны и ростовые факторы (см. рис. 373).

3. В нормальных клетках ГТФ-связывающие белки присутствуют как в плазматической мембране, так и в цитоплазме. Мембранные G-белки передают сигнал от рецепторов третьего типа, имеющих семь трансмембранных тяжей (см. рис. 373), на эффекторные системы плазматической мембраны. Внутриклеточные G-белки принимают участие в регуляции синтеза и транспорта белков. G-белки медленно гидролизуют ГТФ (GTP) до ГДФ и переходят в неактивное состояние. Белки, кодируемые протоонкогеном ras и рядом других онкогенов, родственны ГТФ-связывающим белкам.

4. Ядерные рецепторы гормонов передают сигнал о г липофильных сигнальных веществ путем регуляции транскрипции определенных генов (см. рис. 367). Некоторые протоонкогены принадлежат к этому семейству лиганд-активируемых факторов транскрипции.

5. Ядерные онкосупрессоры блокируют вступление дифференцированных клеток в митотический цикл. Кодирующие их гены также могут быть отнесены к антионкогенам.

6. ДНК-связывающие белки хроматина обладают разнообразными функциями. Некоторые онкогены обнаруживают сходство с факторами транскрипции.

7. Протеинкиназы играют центральную роль в механизме внутриклеточной передачи сигнала. Эти ферменты катализируют фосфорилирование белков, модулируя их биологическую активность, которая возвращается к норме лишь после действия протеинфосфатаз. Конверсия белков путем фосфорилирования (протеинкиназами) и дефосфорилирования (протеинфосфатазами) (см. рис. 117) считается основным механизмом регуляции многих внутриклеточных процессов. К семейству протеинкиназ принадлежат многие белки, кодируемые протоонкогенами.

Большое семейство протеинкиназ подразделяется на группы как по механизму активации, так и по типу субстрата. Протеинкиназы А активируются цАМФ, протеинкиназы G — цГМФ, протеинкиназы С — диацилглицерином (ДАГ), Са2+/кальмодулин-зависимые киназы — ионами кальция (см. рис. 375). Классификация по типу субстрата зависит от того, какая аминокислота фосфорилируется данным ферментом. Известны тирозинкиназы и серин/треонинкиназы. При этом киназы могут иметь широкий спектр специфичности по субстрату или фосфорилировать только немногие белки. Многие протеинкиназы являются растворимыми белками, другие относятся к мембранным белкам, имеющим трансмембранные домены или заякоренным на мембране с помощью жирных кислот.


Канцерогенез

386-387 Следующая Содержание Предыдущая

Рост и развитие. Деление клеток

Канцерогенез

387 А. Особенности деления клеток

Клетки организма обычно находятся под жестким «социальным» контролем: они делятся до образования контактов с соседними клетками, после чего деление останавливается. Такое явление известно как контактное торможение. Исключением составляют эмбриональные клетки, эпителий кишечника (постоянная замена отмирающих клеток), клетки костного мозга (кроветворная система) и опухолевые клетки. Неконтролируемая пролиферация считается важнейшим отличительным признаком опухолевых клеток.

На схеме показано деление клеток в культуре. В то время как нормальные клетки в условиях in vitro делятся до установления контакта с соседними клетками (примерно 20-60 циклов), опухолевые клетки делятся неограниченно долго и не подвержены контактному торможению.

Б. Трансформация клеток

Превращение нормальной клетки в опухолевую носит название трансформация.

В медицине принято различать доброкачественные и злокачественные (малигнизирующие) виды опухолей. Доброкачественные опухоли растут относительно медленно и состоят из дифференцированных клеток. Малигнизирующие опухоли, напротив, демонстрируют способность к быстрому и инвазивному росту и к метастазированию (образованию вторичных опухолей). В соответствии с происхождением опухоли различают примерно 100 различных видов опухолей. В Европе и Северной Америке смертность от онкозаболеваний составляет более 20% от общего числа летальных исходов.

Нормальным клеткам присущи все свойства полностью дифференцированных клеток, выполняющих в организме определенные функции. Они не делятся и обычно находятся в фазе покоя (G0-фазе, см. рис. 381). Эти клетки полиморфны и их форма определяется структурированным цитоскелетом.

Напротив, опухолевые клетки часто недифференцированы, по ряду свойств они напоминают эмбриональные клетки и делятся неограниченно; у них изменена клеточная мембрана и они нечувствительны к контактному торможению. Цитоскелет у опухолевых клеток также изменен, часто редуцирован, из-за чего они имеют более или менее округлую форму. Опухолевые клетки могут содержать несколько ядер, не типичных по форме и размерам.

Для клинической идентификации опухолей важно располагать опухолевыми маркерами. Обычно это белки, которые продуцируются опухолевой клеткой (группа 1) или синтезируются другими клетками, взаимодействующими с опухолевыми (группа 2). К опухолевым маркерам группы 1 относятся опухоль-ассоциированные антигены, секретируемые гормоны и ферменты. В таблице перечислено несколько маркеров этого типа.

Превращение нормальной клетки в трансформированную — процесс многостадийный.

1. Инициация. Почти каждая опухоль начинается с повреждения ДНК в отдельной клетке. Этот генетический дефект может быть вызван канцерогенами, например канцерогенными веществами (в частности компонентами табачного дыма), физическими факторами (УФ-излучение, рентгеновские лучи, см. рис. 253) или онкогенными вирусами (см. рис. 391). По-видимому, в течение человеческой жизни немалое числи клеток организма из общего их числа 1014 претерпевает повреждение ДНК. Однако для инициации опухоли важны лишь повреждения протоонкогенов (см. рис. 385). Эти повреждения являются наиболее важным фактором, определяющим трансформацию соматической клетки в опухолевую. К инициации опухоли может привести и повреждение антионкогена (гена-онкосупрессора, см. рис. 385).

2. Промоция опухоли это преимущественное размножение измененных клеток, поврежденных опухоль-инициирующими факторами. Такой процесс может длиться годами. В качестве модельных веществ, инициирующих развитие опухоли, используются форболовые эфиры — вещества растительного происхождения (из растений семейства молочайных), являющиеся активаторами протеинкиназ С (см. рис. 385).

3. Прогрессия опухоли — это процессы размножения малигнизированных клеток, инвазии и метастазирования, ведущие к появлению злокачественной опухоли.


Цитостатики

388-389 Следующая Содержание Предыдущая

Рост и развитие. Деление клеток

Цитостатики

389 Опухоль состоит из трансформированных клеток, которые благодаря мутации растут бесконтрольно (см. с. 384). Большинство трансформированных клеток распознаются и устраняются иммунной системой (см. с. 286). Ослабление защитных сил организма влечет за собой быстрое развитие опухоли. Можно пытаться подавить рост опухоли методами физио- или химиотерапии. Для этих целей используют рентгеновское облучение, которое благодаря мутагенному действию блокирует размножение клеток (см. с. 252). Еще большее применение получило подавление опухолевого роста с помощью химиотерапии. Применяющиеся для этих целей вещества носят название цитостатиков. К сожалению, как облучение, так и химиотерапия — методы недостаточно избирательные, т. е. при таком воздействии на организм повреждаются и нормальные клетки, вследствие чего часто наблюдаются побочные эффекты.

Большинство цитостатиков прямо или косвенно подавляют удвоение ДНК в S-фазе клеточного цикла (см. с. 380). Первая группа веществ (A) взаимодействует с молекулами ДНК, блокируя при этом процессы транскрипции и репликации. Вторая группа цитостатиков (Б) подавляет синтез предшественников ДНК.

А. Алкилирующие и интеркалирующие агенты

К алкилирующим агентам относят химические соединения, образующие ковалентные связи с нуклеиновыми основаниями. Если в таких веществах имеются две реакционноспособные группировки, то в двунитевой ДНК (DNA) образуются внутри- и межмолекулярные мостики, что приводит к изгибу двойной спирали. В качестве примера можно привести циклофосфамид и неорганический комплекс цисплатин. Интеркалирующие агенты, такие, как адриамицин встраиваются между плоскостями нуклеиновых оснований за счет нековалентных связей и вызывают локальные изменения пространственной структуры ДНК (см. с. 250, Б).

Б. Антиметаболиты

Антиметаболитами называют ингибиторы ферментов (см. с. 100), избирательно блокирующие метаболические пути. Большинство важных в клиническом отношении цитостатиков вмешиваются в биосинтез нуклеотидов. Многие из них являются производными нуклеиновых оснований или нуклеотидов и служат конкурентными ингибиторами соответствующих ферментов (см. с. 100). Некоторые антиметаболиты встраиваются в ДНК и тем самым препятствуют репликации.

Введенные в организм цитостатики (помечены изображением шприца) часто действуют опосредовано, т. е. приобретают активность в результате метаболической трансформации. Так, аналог аденина 6-меркаптопурин вначале превращается в мононуклеотид тиоинозинмонофосфат [тИМФ ( tIMP )]. Из тИМФ через ряд промежуточных стадий получается тдГТФ (tdGTP) (серосодержащее производное дГТФ), который встраивается в ДНК , где образует поперечные связи и вызывает другие аномалии. Другим активным производным 6-меркаптопурина является S-метил-тИМФ, ингибитор амидофосфорибозилтрансферазы (см. с. 190).

Гидроксимочевина избирательно ингибирует рибонуклеотид-редуктазу (см. с. 192). Как ловушка свободных радикалов это соединение нейтрализует тирозин-радикал, необходимый для функционирования редуктазы.

Два других важных цитостатика препятствуют синтезу тимина на стадии дезоксимононуклеотида (см. с. 192). Дезоксимононуклеотид, образующийся из 5-фторурацила или соответствующего нуклеозида, ингибирует тимидилат-синтазу. Ингибирование основано на том, что атом фтора в пиримидиновом цикле не замещается на метильную группу. Кроме того, фтор содержащий аналог встраивается в ДНК.

Для тимидилат-синтазы вспомогательным ферментом является дигидрофолатредуктаза. Этот фермент принимает участие в регенерации кофермента N5,N10-метилен-ТГФ (N5,N10-methylene-ТНF): с потреблением НАДФН он восстанавливает ДГФ (DHF) до ТГФ (THF). Аналог фолиевой кислоты метотрексат, часто применяющийся цитостатик, является чрезвычайно эффективным конкурентным ингибитором дигидрофолатредуктазы. Действие цитостатика приводит к истощению клеток относительно N5,N10-метилен-ТГФ и, следовательно, к остановке синтеза ДНК .


Вирусы

390-391 Следующая Содержание Предыдущая

Рост и развитие. Вирусы

Вирусы

391 Вирусы — это паразитические нуклеопротеидные комплексы. Наиболее простые вирусы имеют в своем составе только одну молекулу нуклеиновой кислоты (ДНК или РНК, никогда вместе) и оболочку из молекул белка. В вирусах не идут процессы обмена веществ, они размножаются только в клетке-хозяине. Поэтому их не относят к живым организмам. Вирусы, которые при своем размножении повреждают клетку-хозяина, являются возбудителями заболеваний и считаются патогенными. К заболеваниям вирусной этиологии относятся синдром приобретенного иммунодефицита (СПИД), бешенство, полиомиелит, корь, краснуха, оспа, гепатит, грипп и другие инфекции верхних дыхательных путей (простуды).

А. Примеры

Из множества известных вирусов на схеме представлены лишь отдельные представители. Все изображения даны при одинаковом увеличении. Вирусы, размножающиеся только в бактериях, носят название бактериофаги (коротко: фаги). Наиболее простое строение имеет фаг М13 (1). Он состоит из одной однонитевой молекулы ДНК [онДНК (ssDNA)], содержащей примерно 7000 н.о. (н.о. — нуклеиновое основание), окруженной белковой оболочкой из 2700 субъединиц, упакованных по спирали. Оболочка вируса носит название капсид, а структура в целом — нуклеокапсид. M13 используется в генной инженерии в качестве вектора (см. с. 256).

Фаг Т4 (1), один из наиболее крупных вирусов, имеет более сложное строение. В «головке» вируса содержится двунитевая ДНК [днДНК (dsDNA)], насчитывающая 170000 н.о.

Патогенный для растений вирус табачной мозаики (2) построен аналогично M13, но вместо ДНК содержит онРНК (ssRNA). K РНК-содержащим вирусам относится также вирус полиомиелита (полиовирус), вызывающий детский паралич. Нуклеокапсид вируса гриппа имеет дополнительную оболочку, заимствованную у плазматической мембраны клетки-хозяина (B). На липидной оболочке фиксированы вирусные белки, принимающие участие и инфицировании клетки-хозяина.

Б. Капсид риновируса

Риновирусы являются возбудителями так называемых «простудных заболеваний». Капсид этого вируса имеет форму икосаэдра, геометрической фигуры, построенной из 20 равносторонних треугольников. Оболочка сформирована из трех различных белков, расположенных в форме пентамеров и гексамеров.

В. Жизненный цикл вируса иммунодефицита человека (ВИЧ)

Вирус иммунодефицита человека (ВИЧ) известен как возбудитель заболевания, которое носит название синдром приобретенного иммунодефицита (СПИД). В структурном отношении ВИЧ подобен вирусу гриппа (А).

Геном ВИЧ состоит из двух молекул однонитевой РНК [онРНК (ssRNA)], каждая молекула содержит 9200 н.о.). Вирус имеет двуслойный капсид и окружен белоксодержащей мембраной. ВИЧ инфицирует главным образом Т-хелперные клетки (см. с. 286), что в итоге может привести к выходу из строя иммунной системы.

При инфекции (1) мембрана вируса сливается с плазматической мембраной клетки-мишени и ядро нуклеокапсида попадает в цитоплазму (2). Там вирусная РНК (RNA) вначале образует гибрид РНК/ДНК (3), а затем транскрибируется с образованием днДНК (4). Обе реакции катализируются обратной транскриптазой вируса. днДНК интегрируется в геном клетки (5), где может оставаться в неактивном состоянии. При ее активации вначале с помощью ферментов клетки-хозяина транскрибируется фрагмент ДНК, соответствующий вирусному геному (6). При этом идет репликация как вирусной онРНК, так и мРНК (mRNA), кодирующей предшественники вирусных белков (7). Затем белки встраиваются в плазматическую мембрану клетки (8, 9) и там подвергаются протеолитической модификации (10). Цикл заканчивается почкованием вновь образованных вирусных частиц (11).

Группа PHК-содержащих вирусов, к которым принадлежит и ВИЧ, носит название ретровирусы, поскольку их жизненный цикл начинается с синтеза ДНК на РНК-матрице, т. е. с процесса обратного обычной транскрипции, когда матрицей служит ДНК.


Морфогенез

392-393 Следующая Содержание Предыдущая

Рост и развитие. Морфогенез

Морфогенез

393 В биологии развития плодовая мушка Drosophila melanogaster является одним из наиболее важных модельных организмов.

А. Развитие плодовой мушки

Жизненный цикл плодовой мушки составляет примерно 10 дней. Он начинается в день 0 с откладки оплодотворенных яиц. Эмбриональное развитие занимает один день (1), после чего зародыш превращается в небольшую личинку. Развитие личинки проходит в три стадии, которые характеризуются быстрым ростом при условии обильного питания (2, 3). Затем личинка окукливается (4) и превращается во взрослую особь (имаго) (5).

Эмбриональное развитие (1, наверху слева) начинается с многократного деления ядер, причем ядра не разделяются мембранами и остаются в цитоплазме (синцитиальная бластодерма). Затем ядра мигрируют к поверхности яйца (1а) и разделяются клеточными мембранами (1б, клеточная бластодерма). На следующей стадии (гаструляции) образуются внутренние клеточные слои, которые дают начало различным тканям организма (1в).

Развитие во взрослую особь (4, 5) происходит на стадии куколки. В куколке идет деградация тканей личинки и образование из имагинальных дисков (окрашены) тканей взрослого организма: антенн, глаз, крыльев, гениталий. Имагинальные диски — это небольшие парные группы эмбриональных клеток, которые неактивны на стадии личинки, но активируются 20-гидроксиэкдизоном (см. с. 62) на стадии куколки, образуя в результате деления и дифференцировки ткани взрослого организма.

Б. Роль генов — регуляторов развития

Биохимические механизмы, регулирующие сложный процесс морфогенеза в период эмбрионального развития, рассматриваются на примере плодовой мушки. Эмбриональное развитие регулируется иерархической системой из трех классов генов: генов полярности яйца с материнским эффектом, генов сегментации и гомеозисных генов. Координированная экспрессия этих генов задает согласованную во времени и пространстве программу, которая определяет назначение каждой клетки, ее положение и время активации.

Гены с материнским эффектом активны в организме самки. Продукты этих генов депонируются в яйце и определяют пространственные оси эмбриона, продольную (задне/переднюю) и дорсально/вентральную оси. В качестве примера на схеме приведена мРНК (mRNA), кодируемая геном bicoid. Эта мРНК локализована на переднем полюсе яйца и с началом эмбриогенеза транслирует белок, который диффундирует от места синтеза, формируя градиент. Продукты других генов с материнским эффектом также распределяются специфическим образом. Обычно это ДНК-связывающие белки, которые в качестве факторов транскрипции стимулируют или блокируют экспрессию других генов.

Гены сегментации принимают участие в реализации пространственной информации, закодированной в генах с материнским эффектом. Продукты этих генов контролируют образование сегментов, из которых состоит насекомое. Они подразделяются на несколько групп (gap genes, раiг-гules genes, segment polarity genes), образуя согласованную систему, которая делит эмбрион на более мелкие сегменты. На схеме показано распределение белков, которые кодируются геном even skipped (из группы "раiг-гules genes").

Гомеозисные гены находятся под контролем генов сегментации. Эти две группы генов функционируют в различных сегментах. Продукты таких генов определяют порядок активации генов в каждой клетке и тем самым стимулируют превращение клеток в те или иные сегменты, например сегмент головы, груди или абдоминальный сегмент.


Метаболические карты

394 Следующая Содержание Предыдущая

Метаболические карты

Пояснение

В этом разделе (сс. 395-407) приведены 13 метаболических карт, на которых в компактной и схематической форме представлены основные метаболические пути. Карты не сопровождаются какими-либо дополнительными пояснениями.

Метаболические карты
— содержат описание метаболических путей, которые в основной части книги по причине экономии места приведены в общем виде. В особенности это касается путей биосинтеза и деградации аминокислот и нуклеотидов, и отчасти углеводного и липидного обмена;
— позволяют получить полное представление о конкретном метаболическом пути, образующихся промежуточных и конечных соединениях, а также о ферментах, катализирующих биохимические реакции;
— могут служить справочным материалом, позволяющим определить место известных веществ в метаболических путях.
Важнейшие промежуточные соединения на схемах пронумерованы. Соответствующие соединения можно легко идентифицировать с помощью сопутствующей таблицы.

Для каждой биохимической реакции приводится классификационный код соответствующего фермента (см. с. 94). Названия и коды ферментов приведены также в систематизированном списке ферментов (см. сс. 408-418), в котором все упомянутые в тексте ферменты расположены в соответствии с их кодом. Для идентификации ферментов рекомендуется также пользоваться предметным указателем.
Для реакций с участием коферментов приводятся названия коферментов (частично в тривиальном варианте). Для наиболее важных начальных, промежуточных и конечных соединений приведены полные названия или формулы.

Пример

На с. 395 наверху слева приведен начальный этап темновой реакции фотосинтеза (цикл Кальвина).

Пример

Согласно этой реакции из одной молекулы рибулозо-1,5-дифосфата (метаболит 1) и одной молекулы CO2 (метаболит 2) образуются две молекулы 3-фосфоглицерата (метаболит 3).
Код соответствующего фермента 4.1.1.39. Из списка ферментов следует, что речь идет о рибулозодифосфат-карбоксилазе/оксигеназе (РДФКО, «рубиско» или 3-фосфо-D-глицерат-карбоксилазе), ключевом ферменте восстановительного пентозофосфатного цикла ассимиляции углерода при автотрофии. РДФКО принадлежит к классу 4 (лиазы) и в пределах этой группы к подклассу 4.1 (карбоксилиазы). В качестве кофактора фермент содержит медь ([Cu]).


Цикл Кальвина (хлоропласты)

395 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Цикл Кальвина (хлоропласты)


Углеводный обмен

396 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Углеводный обмен


Биосинтез жиров и мембранных липидов

397 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Биосинтез жиров и мембранных липидов


Биосинтез кетоновых тел и стероидов

398 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Биосинтез кетоновых тел и стероидов


Распад жиров и фосфолипидов

399 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Распад жиров и фосфолипидов (ферментативная деградация)


Биосинтез незаменимых аминокислот

400 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Биосинтез незаменимых аминокислот


Биосинтез заменимых аминокислот

401 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Биосинтез заменимых аминокислот


Деградация аминокислот. I

402 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Деградация аминокислот. I


Деградация аминокислот. II

403 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Деградация аминокислот. II


Конверсия аммиака

404 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Конверсия аммиака


Биосинтез пуриновых нуклеотидов

405 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Биосинтез пуриновых нуклеотидов


Биосинтез пиримидиновых нуклеотидов. Перенос C1-фрагментов

406 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

А. Биосинтез пиримидиновых нуклеотидов
Б. Перенос C1-фрагментов


Распад мононуклеотидов

407 Следующая Содержание Предыдущая

Метаболические карты (Пояснения и пример)

Распад мононуклеотидов


Список ферментов, упоминаемых в книге

408-418 Следующая Содержание Предыдущая

Список ферментов, упоминаемых в книге

Из более чем 2000 известных ферментов здесь представлены только те, которые упоминаются в этой книге. Названия ферментов соответствуют официальной Номенклатуре ферментов 1992 IUBMB. Дополнения в круглых скобках относятся к названиям ферментов, а простетические группы и другие кофакторы указаны в прямоугольных скобках. Наиболее употребляемые названии групп ферментов даны курсивом, тривиальные названия — в кавычках.

Класс 1: Оксидоредуктазы (катализируют окислительно-восстановительные реакции)
Подкласс 1.n: зависит от донора электронов
Подподкласс 1.n.n: зависит от акцептора электронов

1.1 | Действуют на СН-ОН-группу донора
1.1.1 | Активатором служит NADP+ (дегидрогеназы, редуктазы}
1.1.1.1 | Алкогольдегидрогеназа [Zn2+]
1.1.1.3 | Гомосериндегидрогеназа
1.1.1.8 | Глицерол-3-фосфат-дегидрогеназа (NAD+)
1.1.1.21 | Альдозоредуктаза
1.1.1.27 | Лактатдегидрогеназа
1.1.1.30 | 3-Гидроксибутиратдегидрогеназа
1.1.1.31 | 3-Гидроксиизобутиратдегидрогеназа
1.1.1.34 | Гидроксиметилглутарил-СоА-редуктаза (NADPH)
1.1.1.35 | 3-Гидроксиацил-СоА-дегидрогеназа
1.1.1.37 | Малатдегидрогеназа
1.1.1.40 | Малатдегидрогеназа (оксалацетатдекарбоксилирующая, NADP+) — «малат-фермент»
1.1.1.41 | Изоцитратдегидрогеназа (NAD+)
1.1.1.42 | Изоцитратдегидрогеназа (NADP+)
1.1.1.44 | Фосфоглюконатдегидрогеназа (декарбоксилирующая)
1.1.1.49 | Глюкозо-6-фосфат-1-дегидрогеназа
1.1.1.51 | 3(или 17)-β-Гидроксистероид-дегидрогеназа
1.1.1.95 | Фосфоглицератдегидрогеназа
1.1.1.100 | 3-Оксоацил-[ACP]-редуктаза
1.1.1.101 | Ацилдигидроксиацетонфосфат-редуктаза
1.1.1.105 | Ретинолдегидрогеназа
1.1.1.145 | 3β-Гидрокси-Δ5-стероид-дегидрогеназа
1.1.1.205 | IMP-дегидрогеназа
1.1.3 | Акцептором служит молекулярный кислород (оксидазы)
1.1.3.4 | Глюкозооксидаза [FAD]
1.1.3.8 | L-Гулонолактон-оксидаза
1.1.3.22 | Ксантиноксидаза [Fe, Mo, FAD]
1.2 | Действуют на альдегидную или кетонную группу донора
1.2.1 | Акцептором служит NADP+ (дегидрогеназы)
1.2.1.3 | Альдегид-дегидрогеназа (NAD+)
1.2.1.11 | Дегидрогеназа полуальдегида аспарагиновой кислоты
1.2.1.12 | Глицеральдегид-3-фосфатдегидрогеназа
1.2.1.13 | Глицеральдегид-3-фосфатдегидрогеназа (NADP+) (фосфорилирующая)
1.2.1.24 | Дегидрогеназа полуальдегида янтарной кислоты
1.2.1.25 | 2 -Оксоизовалератдегидрогеназа (ацилирующая)
1.2.1.38 | N -Ацетил-γ-глутамилфосфат-редуктаза
1.2.1.41 | Глутамилфосфат-редуктаза
1.2.4 | Акцептором служит дисульфидная группа
1.2.4.1 | Пируватдегидрогеназа (липоамид) [TPP]
1.2.4.2 | Оксоглутаратдегидрогеназа (липоамид) [TPP]
1.2.7 | Акцептором служит Fe/S-протеин
1.2.7.2 | 2-Оксобутиратсинтаза
1.3 | Донором служит -CH-СН-группа
1.3.1.10 | Еноил-[ACP]-редуктаза (NADPH)
1.3.1.24 | Биливердинредуктаза
1.3.1.34 | 2,4-Диеноил-СоА-редуктаза
1.3.5.1 | Сукцинатдегидрогеназа (убихинон) [FAD, Fe2S2, Fe4S4] — «комплекс II»
1.3.99.3 | Ацил-СоА-дегидрогеназа [FAD]
1.3.99.11 | Дигидрооротатдегидрогеназа [FMN]
1.4 | Донором служит -СН-NH2-группа
1.4.1.2 | Глутаматдегидрогеназа
1.4.3.4 | Аминоксидаэа [FAD] — "моноаминоксидаза", "МАО"
1.4.3.13 | Протеинлизин-6-оксидаза [Cu]
1.4.4.2 | Глициндегидрогеназа (декарбоксилирующая) [PLP]
1.5 | Донором служит -CH-NH-группа
1.5.1.2 | Пирролин-5-карбоксилат-редуктаза
1.5.1.3 | Дигидрофолат-редуктаза
1.5.1.5 | Метилентетрагидрофолат-редуктаза (NADP+)
15.1.12 | 1-Пирролин-5-карбоксилатдегидрогеназа
1.5.1.20 | Метилентетрагидрофолат--редуктаза (NADP) [FAD]
1.5.5.1 | ETF(электронпереносящий флавопротеин)-дегидрогеназа
1.5.99.8 | Пролиндегидрогеназа [FAD]
1.6 | Донором служит NADPH
1.6.4.2 | Глутатионредуктаза (NADPH) [FAD]
1.6.4.5 | Тиоредоксинредуктаза (NADPH) [FAD]
1.6.5.3 | NADH-дегидрогеназа (убихинон) [FAD, Fe2S3, Fe4S4] — «комплекс I»
1.8 | Донором служат серосодержащие группы
1.8.1.4 | Дигидролипоамиддегидрогеназа [FAD]
1.9 | Донором служит группа гема
1.9.3.1 | Цитохром с-оксидаза [гем, Cu, Zn] — «комплекс IV»
1.10 | Донором служит дифенол
1.10.2.2 | Убихинол-цитохром с-редуктаэа [гем, Fe2S2) — «комплекс III»
1.11 | Акцептором служит пероксид водорода (пероксидазы}
1.11.1.6 | Каталаза [гем]
1.11.1.7 | Пероксидаза [гем]
1.11.1.9 | Глутатионпероксидаза [Se]
1.11.1.12 | Липидгидропероксидглутатионпероксидаза [Se]
1.13 | Включают в окисляемый субстрат (донор электронов) молекулярный кислород (оксигеназы)
1.13.11 | Включают два атома кислорода (диоксигеназы)
1.13.11.5 | Гомогентизат-1,2-диоксигеназа [Fe]
1.13.11.20 | Циcтеин-диоксигеназа [Fe]
1.13.11.27 | 4-Гидроксифенилпируват-диоксигеназа [аскорбат]
1.13.11.n | Арахидонат-липоксигеназа
1.14 | Включают в два окисляемых субстрата (доноры электронов) один атом кислорода (монооксигеназы, гидроксилазы)
1.14.11.2 | Проколлагенпролин-4-диоксигеназа [Fe, аскорбат] — «пролингидроксилаза»
1.14.11.4 | Проколлагенлизин-5-диоксигеназа [Fe, аскорбат] — «лизингидроксилаза»
1.14.13.13 | Кальцидиол-1-монооксигеназа [гем]
1.14.15.4 | Стероид-11β-монооксигеназа [гем]
1.14.15.6 | Холестерин-монооксигеназа (расщепляющая боковые цепи) [гем]
1.14.16.1 | Фенилаланин-4-монооксигеназа [Fe,THB]
1.14.16.2 | Тирозин-3-монооксигеназа [Fe ,ΤΗΒ]
1.14.17.1 | Дофамин-β-монооксигеназа [Cu]
1.14.99.1 | Простагландин Н-синтаза [гем]
1.14.99.3 | Гем-оксигеназа (дециклизующая) [гем]
1.14.99.5 | Стеарил-СоА-десатураза [гем]
1.14.99.9 | Стероид-17α-монооксигеназа [гем]
1.14.99.10 | Стероид-21-монооксигеназа [гем]
1.15 | Акцептором служит супероксид-радикал
1.15.1.1 | Супероксид-дисмутаза
1.17 | Донором служит -СН2-группа
1.17.4.1 | Рибонуклеозиддифосфат-редуктаза [Fe] — «рибонуклеотид-редуктаза»
1.18 | Донором служит восстановленный ферредоксин
1.18.1.2 | Ферредоксин-NADP+-редуктаза [FAD]
1.18.6.1 | Нитрогеназа [Fe, Mo, Fe4S4]

Класс 2: Трансферазы (катализируют перенос группы с одной молекулы на другую)
Подкласс 2. n: Зависит от переносимой группы

2.1 | Переносят С1 -фрагменты
2.1.1 | Метилтрансферазы
2.1.1.6 | Катехол-О-метилтрансфераза
2.1.1.13 | 5-Метилтетрагидрофолатгомоцистеин-S-метилтрансфераза
2.1.1.28 | Фенилэтаноламин-N-метилтрансфераза
2.1.1.45 | Тимидилат-синтаза
2.1.1.67 | Тиопурин-метилтрансфераза
2.1.2 | Трансферазы формильных групп
2.1.2.1 | Глицин-гидроксиметилтрансфераза [PLP]
2.1.2.2 | Фосфорибозилглицинамид-формилтрансфераза
2.1.2.3 | Фосфорибозиламинонмидазолкарбоксамид-формилтрансфераза
2.1.2.5 | Глутамат-формиминотрансфераза [PLP]
2.1.2.10 | Аминометилтрансфераза
2.1.3 | Карбамоилтрансферазы
2.1.3.2 | Аспартат-карбамоилтрансфераза [Zn2+]
2.1.3.3 | Орнитин-карбамоилтрансфераза
2.2 | Переносят альдегидные и кетонные группы
2.2.1.1 | Транскетолаза [TPP]
2.2.1.2 | Трансальдолаза
2.3 | Ацилтрансферазы
2.3.1 | Донором служит ацил-СоА
2.3.1.1 | N-Ацилтрансфераза аминокислот
2.3.1.6 | Холин-О-ацетилтрансфераза
2.3.1.12 | Дигидролипоамид-ацетилтрансфераза [липоамид]
2.3.1.15 | З-Глицерофосфат-О-ацилтрансфераза
2.3.1.16 | Ацетил-СоА-ацилтрансфераза
2.3.1.20 | Диацетилглицерол-О-ацилтрансфераза
2.3.1.21 | Карнитин-О-пальмитилтрансфераза
2.3.1.22 | Ацилглицерол-О-пальмитилтрансфераза
2.3.1.24 | Сфингозин-N-ацилтрансфераза
2.3.1.37 | 5-Аминолевулинат-синтаза [PLP]
2.3.1.38 | [ACP]-S-Ацетилтрансфераза
2.3.1.39 | [АСР]-S-Малонилтрансфераза
2.3.1.41 | 3-Оксоацил-[ACP]-синтаза
2.3.1.42 | Дигидроксиацетонфосфат-О-ацилтрансфераза
2.3.1.43 | Фосфатидилхолин-стерин-ацилтрансфераза — «лецитин-холестерин-ацетил-трансфераза, LCAT»
2.3.1.51 | Ацилглицерин-3-фосфат-О-ацилтрансфераза
2.3.1.61 | Дигидролипоамид-сукцинилтрансфераза
2.3.1.85 | Синтаза жирных кислот
2.3.2 | Аминоацилтрансферазы
2.3.2.12 | Пептидилтрансфераза
2.3.2.13 | Протеин-глутамин-γ-глутамилтрансфераза — «фибринстабилизирующий фактор»
2.4 | Гликозилтрансферазы
2.4.1 | Переносят остаток гексозы
2.4.1.1 | Фосфорилаза [PLP] — «гликоген (крахмал)-фосфорилаза»
2.4.1.11 | Гликоген (крахмал)-синтаза
2.4.1.17 | Глюкуронозилтрансфераза
2.4.1.18 | 1,4-α-Глюканветвящий фермент
2.4.1.25 | 4-α-Глюканотрансфераза
2.4.1.47 | N-Ацилсфингозин-галактозилтрансфераза
2.4.1.119 | Протеин-гликотрансфераза
2.4.2 | Переносят остатки пентозы
2.4.2.7 | Аденин-фосфорибозилтрансфераза
2.4.2.8 | Гипоксантин-фосфорибозилтрансфераза
2.4.2.10 | Оротат-фосфорибозилтрансфераза
2.4.2.14 | Амидофосфорибозилтрансфераза
2.5 | Переносят алкильные или арильные группы
2.5.1.1 | Диметилаллилтрансфераза
2.5.1.6 | Метионин-аденозилтрансфераза
2.5.1.10 | Геранилтрансфераза
2.5.1.21 | Фарнезилдифосфат-фарнезилтрансфераза
2.6 | Переносят азотсодержащие группы
2.6.1 | Аминотрансферазы (трансаминазы)
2.6.1.1 | Аспартаттрансаминаза [PLP]
3.6.1.2 | Аланинтрансаминаэа [PLP]
2.6.1.3 | Цистеинтрансаминаза [PLP]
2.6.1.5 | Тирозинтрансаминаза [PLP]
2.6.1.6 | Лейцинтрансаминаэа (PLP]
2.6.1.11 | Ацетилорнитин-трансаминаэа [PLP]
2.6.1.13 | Орнитин-трансаминаза [PLP]
2.6.1.19 | 4-Аминобутират-трансаминаза [PLP]
2.6.1.42 | Трансаминаза аминокислот с разветвленной цепью [PLP]
2.6.1.52 | Фосфосерин-трансаминаза [PLP]
2.7 | Переносят фосфорсодержащие группы (киназы)
2.7.1 | Акцептором служат группы -СН-ОН
2.7.1.1 | Гексокиназа
2.7.1.3 | Кетогексокинаэа
2.7.1.6 | Галактокиназа
2.7.1.11 | 6-Фосфофруктокиназа
2.7.1.19 | Фосфорибулокиназа
2.7.1.28 | Триокиназа (триозокинаэа)
2.7.1.30 | Глицеринкиназа
2.7.1.32 | Холинкиназа
2.7.1.36 | Мевалонаткиназа
2.7.1.37 | Протеинкиназа
2.7.1.39 | Киназа фосфорилазы
2.7.1.39 | Гомосеринкиназа
2.7.1.40 | Пируваткиназа
2.7.1.67 | 1-Фосфатидилинозит-4-киназа
2.7.1.68 | 1-Фосфатидилинозит-4-фосфат-киназа
2.7.1.82 | Этаноламин-киназа
2.7.1.99 | Киназа пируватдегидрогеназы
2.7.1.105 | 6-Фосфофрукто-2-киназа
2.7.1.112 | Протеинтирозинкиназа
2.7.2 | Акцептором служит группа -СООН
2.7.2.3 | Фосфоглицераткиназа
2.7.2.4 | Аспартаткиназа
2.7.2.3 | Ацетилглутаматкиназа
2.7.2.11 | Глутамат-5-киназа
2.7.3 | Акцептором служат азотсодержащие группы
2.7.3.2 | Креатинкиназа
2.7.4 | Акцептором служит фосфатная группа
2.7.4.2 | Фосфомевалонаткиназа
2.7.4.3 | Аденилаткиназа
2.7.4.4 | Нуклеозидфосфаткиназа
2.7.4.6 | Нуклеозиддифосфат-киназа
2.7.6 | Переносят дифосфатные остатки
2.7.6.1 | Рибозофосфат-пирофосфокиназа
2.7.7 | Переносят нуклеотид
2.7.7.6 | ДНК-зависимая РНК-полимераза — «РНК-полимераза»
2.7.7.7 | ДНК-зависимая ДНК-полимераза — «ДНК-полимераза»
2.7.7.9 | UTP-глюкозо-1-фосфат-уридилтрансфераза
2.7.7.12 | Гексозо-1-фосфат-уридилтрансфераза
2.7.7.14 | Этаноламинфосфат-цитидилтрансфераза
2.7.7.15 | Холинфосфат-цитидилтрансфераэа
2.7.7.41 | Фосфатидат-цитидилтрансфераза
2.7.7.49 | РНК-зависимая ДНК-полимераза — «обратная транскриптаза, ревертаза»
2.7.8 | Переносят другие замещенные фосфаты
2.7.8.1 | Этаноламинфосфотрансфераза
2.7.8.2 | Диацилглицеринхолинфосфотрансфераза
2.7.8.11 | CDP-диацилглицерин-инозит-З-фосфатидилтрансфераза
2.7.8.16 | 1-Алкил-2-ацетилглицерин-холинфосфотрансфераза
2.7.8.17 | N-Ацетилглюкозаминфосфотрансфераза

Класс 3: Гидролазы (катализируют расщепление связей путем гидролиза)
Подклассы З.n: зависят от природы расщепляемой связи

3.1 | Гидролизуют сложноэфирные связи (эстеразы)
3.1.1 | Гидролизуют эфиры карбоновых кислот
3.1.1.2 | Арилэстераза
3.1.1.3 | Триацилглицерин-липаза
3.1.1.4 | Фосфолипаза А2
3.1.1.7 | Ацетилхолинэстераза
3.1.1.13 | Холестеринэстераза
3.1.1.17 | Глюконолактонаэа
3.1.1.23 | Моноацилглицерин-липаза
3.1.1.32 | Фосфолипаза А1
3.1.1.34 | Липопротеинлипаза, диацилглицерин-липаза
3.1.2 | Гидролизуют тиолсложноэфирную связь
3.1.2.4 | 3-Гидроксиизобутирил-СоА-гидролаза
3.1.2.14 | Ацил-[ACP]-гидролаза
3.1.3 | Гидролизуют моноэфиры фосфорной кислоты (фосфатазы)
3.1.3.1 | Щелочная фосфатаза (Zn2+]
3.1.3.4 | Фосфатидатфосфатаза
3.1.3.9 | Глюкозо-6-фосфатаза
3.1.3.11 | Фруктозо-дифосфатаза
3.1.3.13 | Дифосфоглицерат-фосфатаза
3.1.3.16 | Фосфопротеин-фосфатаза
3.1.3.37 | Седогептулозодифосфатаза
3.1.3.43 | Фосфатаза пируватдегидрогеназы
3.1.3.46 | Фруктозо-2,6-дифосфат-2-фосфатаза
3.1.З.n | Полинуклеотидазы
3.1.4 | Гидролизуют диэфиры фосфорной кислоты (фосфодиэстеразы)
3.1.4.1 | Фосфодиэстераза
3.1.4.3 | Фосфолипаза С
3.1.4.4 | Фосфолипаза D
3.1.4.17 | 3':5:-Циклонуклеотид-фосфодиэстераза
3.1.4.35 | 3':5:-cGMP-фосфодиэстераза
3.1.4.45 | N-Ацетилглюкозаминил-фосфодиэстераза
3.1.21 | Гидролизуют ДНК
3.1.21.1 | Дезоксирибонуклеаза I
3.1.21.4 | Специфическая дезоксирибонуклеаза (тип II) — «эндонуклеаза рестрикции», «рестриктаза»
3.1.26-27 | Гидролизуют РНК
3.1.26.4 | Рибонуклеаза H
3.1.26.5 | Панкреатическая рибонуклеаза
3.2 | Гидролизуют гликозидные связи (гликозидазы)
3.2.1 | Гидролизуют О-гликозиды
3.2.1.1 | α-Амилаза
3.2.1.10 | Олиго-1,6-гликозидаза
3.2.1.17 | Лизоцим
3.2.1.18 | Нейраминидаза
3.2.1.20 | α-Глюкозидаза
3.2.1.23 | β-Галактозидаза
3.2.1.24 | α-Маннозидаза
3.2.1.28 | α,α-Трегалаза
3.2.1.33 | Амило-1,6-гликозидаза
3.2.1.43 | Сахарозо-α-глюкозидаза — «сахараза»
3.2.1.52 | β-N-Ацетилгексозаминидаза
3.2.2.n | Нуклеотидазы
3.3 | Гидролизуют простые эфирные связи
3.3.1.1 | Аденозилгомоцистеиназа
3.4 | Гидролизуют пептидные связи (пептидазы)
3.4.11 | Аминопептидазы (N-концевые экзопептидазы)
3.4.11.n | Различные аминопептидазы [Zn2+]
3.4.13 | Дипептидазы (действуют только на дипептиды)
3.4.13.n | Различные дипептидазы [Zn2+]
3.4.15 | Пептидилдипептидазы (C-концевые экзопептидазы, освобождающие дипептид)
3.4.15.1 | Пептидилдипептидаза А [Zn2+] — «ангиотензин конвертирующий фермент, (АСЕ)»
3.4.17 | Карбоксипептидазы (C-концевые экзопептидазы)
3.4.17.1 | Карбоксипептидаза A [Zn2+]
3.4.17.2 | Карбоксипептидаза В [Zn2+]
3.4.17.8 | Мурамоилпентапептид-карбоксипептидаза
3.4.21 | Сериновые протеиназы (эндопептидазы)
3.4.21.1 | Химотрипсин
3.4.21.4 | Трипсин
3.4.21.5 | Тромбин
3.4.21.6 | Фактор свертывания крови Ха — «фактор Стюарта-Проуэра»
3.4.21.7 | Плазмин
3.4.21.9 | Энтеропептидаза — «энтерокиназа»
3.4.21.21 | Фактор свертывания крови VIIa — «проконвертин»
3.4.21.22 | Фактор свертывания крови IXа — «фактор Кристмаса»
3.4.21.27 | Фактор свертывания крови XIa — «предшественник плазменного тромбопластина»
3.4.21.34 | Плазменный калликреин
3.4.21.35 | Тканевый калликреин
3.4.21.36 | Эластаза
3.4.21.38 | Фактор свертывания крови XIIa — «фактор Хагемана»
3.4.21.43 | СЗ/С5-конвертаза (классического пути)
3.4.21.47 | СЗ/С5-конвертаза (альтернативного пути)
3.4.21.68 | Активатор плазминогена (тканевой) — «t-РА»
3.4.21.73 | Активатор плазминогена (из мочи) — «урокиназа»
3.4.22 | Цистеиновые протеиназы (эндопептидазы)
3.4.22.2 | Папаин
3.4.23 | Аспартатные протеиназы (эндопептидазы)
3.4.23.1 | Пепсин А
3.4.23.2 | Пепсин В
3.4.23.3 | Гастриксин
3.4.23.4 | Химозин
3.4.23.15 | Ренин
3.4.24 | Металлопротеиназы (эндопептидазы}
3.4.24.7 | Коллагеназа
3.4.99 | Другие пептидазы
3.4.99.36 | Сигнальная пептидаза
3.5 | Гидролизуют другие амидные связи (амидазы)
3.5.1.1 | Аспарагиназа
3.5.1.2 | Глутаминаза
3.5.1.16 | Ацетилорнитиндеацетилаза [Zn2+]
3.5.2.3 | Дигидрооротаза
3.5.2.7 | Имидазолонпропионаза
3.5.3.1 | Аргиназа
3.5.4.6 | АМР-дезаминаза
3.5.4.9 | Метилентетрагидрофолат - циклогидролаза
3.5.4.10 | IMP-циклогидролаза
3.6 | Гидролизуют ангидридные связи
3.6.1.6 | Нуклеозид-дифосфатаза
3.6.1.32 | Миозин-АТР-аза
3.6.1.34 | H+-транспортирующая АТР-синтаза — «АТР-синтаза, комплекс V»
3.6.1.35 | H+-транспортирующая АТР-аза
3.6.1.36 | H+/K+-обменивающая АТР-аза
3.6.1.37 | Na+/K+-обменивающая АТР-аза — «Na+/K+-АТР-аза»
3.6.1.38 | Са2+-транспортирующая АТР-аза
3.7 | Гидролизуют связи С-С
3.7.1.2 | Фумарилацетоацетаза

Класс 4: Лиазы (расщепляют или завязывают связи без участия окисления или гидролиза)
Подклассы 4.n: зависят oт природы образуемой или расщепляемой связи

4.1 | Образуют или расщепляют связи С-С
4.1.1 | Карбокси-лиазы (карбоксилазы, декарбоксилазы)
4.1.1.1 | Пируватдекарбоксилаза [TPP]
4.1.1.15 | Глутаматдекарбоксилазa [PLP]
4.1.1.21 | Фосфорибозиламиноимидазолкарбоксилаза
4.1.1.23 | Оротидин-5'-фосфат-декарбоксилаза
4.1.1.28 | Декарбоксилаза ароматических L-аминоксилот [PLP]
4.1.1.32 | Фосфоенолпируват-карбоксикиназа (GTP)
4.1.1.39 | Рибулозодифосфат-карбоксилаза [Cu] — «рубиско»
4.1.2 | Образуют альдегиды или кетоны
4.1.2.5 | Треонин-альдолаза [PLP]
4.1.2.13 | Фруктозодифосфат-альдолаза — «альдолаза»
4.1.3.4 | Гидроксиметилглутарил-СоА-лиаза
4.1.3.5 | Гидроксиметилглутарил-СоА-синтаза
4.1.3.7 | Цитрат-синтаза
4.1.3.8 | АТР-цитрат-лиаза
4.1.3.18 | Ацетолактат-синтаза [TPP, флавин]
4.1.99 | Другие С-С - лиазы
4.1.99.3 | Дезоксирибодипиримидин-фотолиаэа [FAD] — «фотолиаза»
4.2 | Образуют или расщепляют связи С-О
4.2.1 | Гидро-лиазы (гидратэзы, дегидратазы)
4.2.1.1 | Карбонат-дегидратаза [Ζn2+] — «карбоангидраза»
4.2.1.2 | Фумарат-гидратаза — «фумараза»
4.2.1.3 | Аконитат-гидратаза [Fe4S4] — «аконитаза»
4.2.1.11 | Фосфопируват-гидратаза — «енолаза»
4.2.1.13 | Сериндегидратаза
4.2.1.17 | Еноил-СоА-гидратаза
4.2.1.18 | Метилглутаконил-СоА-гидратаза
4.2.1.22 | Цистатионин-β-синтаза [PLP]
4.2.1.24 | Порфобилиноген-синтаза
4.2.1.49 | Уроканатгидратаза
4.2.1.61 | 3-Гидроксипальмитил-[ACP]-дегидратаза
4.2.1.75 | Уропорфириноген III-синтаза
4.2.99 | Другие С-О - лиазы
4.2.99.2 | Треонин-синтаза [PLP]
4.3 | Образуют или расщепляют связи C-N
4.3.1 | Аммиак- лиазы
4.3.1.3 | Гистидин-аммиак-лиаза
4.3.1.8 | Гидроксиметилбилан-синтаза
4.3.2 | Амидин-лиазы
4.3.2.1 | Аргининосукцинат-лиаза
4.3.2.2 | Аденилсукцинат-лиаза
4.4 | Образуют или расщепляют связи C-S
4.4.1.1 | Цистатионин-γ-лиаза (PLP]
4.6 | Образуют или расщепляют связи Р-О
4.6.1.1 | Аденилатциклаза
4.6.1.2 | Гуанилатциклаза

Класс 5: Изомеразы (катализируют превращения в пределах одной молекулы)
Подклассы 5.n: зависят or типа изомеризации

5.1 | Рацемазы или эпимеразы
5.1.3.1 | Рибулозофосфат-3-эпимераза
5.1.3.2 | UDP-глюкозо-4-эпимераза
5.1.3.4 | L-Рибулозофосфат-4-эпимераза
5.1.99.1 | Метилмалонил-СоА-эпимераза
5.2 | цис-транс-Изомеразы
5.2.1.2 | Малеилацетоацетат-изомераза
5.2.1.3 | Ретинальизомераза
5.3 | Переносят электроны внутри молекулы
5.3.1.1 | Триозофосфатизомераза
5.3.1.6 | Рибозо-5-фосфатизомераза
5.3.1.9 | Глюкозо-6-фосфатизомераза
5.3.3.1 | Стероид-Δ-изомераза
5.3.3.8 | Еноил-СоА-изомераза
5.3.4.1 | Протеин-дисульфид-изомераза
5.4 | Переносят группы внутри молекулы (мутазы)
5.4.2.1 | Фосфоглицератмутаза
5.4.2.2 | Фосфоглюкомутаза
5.4.2.4 | Дифосфоглицератмутаза
5.4.99.2 | Метилмалонил-СоА-мутаза [кобамид]
5.99 | Прочие изомеразы
5.99.1.2 | ДНК-топоизомераза — «ДНК-геликаза»
5.99.1.3 | ДНК-топоиэомераза (ATP-гидролизующая) — «ДНК-гираза»

Класс 6: Лигазы (соединяют две молекулы при гидролизе макроэргических связей)
Подклассы 6.n: Зависят от природы образующейся связи

6.1 | Образуют связи С-О
6.1.1.n | (Аминокислота)-тРНК-лигазы («аминоацил-тРНК-синтетазы»)
6.2 | Образуют связи C-S
6.2.1.1 | Ацетат-СоА-лигаза
6.2.1.3 | Длинноцепочечная жирная кислота-СоА-лигаза
6.2.1.4 | Сукцинат-СоА-лигаза (образующая CDP) — «тиокиназа»
6.3 | Образуют связи C-N
6.3.1.2 | Глутамат-NH3-лигаза — «глутаминсинтетаэа»
6.3.2.6 | Фосфорибозиламиноимидазолсукцинокарбоксамид-синтаза
6.3.3.1 | Фосфорибозилформилглицинамидин-циклолигаза
6.3.3.2 | 5-Формилтетрагидрофолат-циклолигаза
6.3.4.2 | CTP-синтаза
6.3.4.4 | Аденилосукцинат -синтаза
6.3.4.5 | Аргининосукцинат-синтаза
6.3.4.13 | Фосфорибозиламинглицин-лигаза
6.3.4.16 | Карбамоилфосфат-синтаза (NH3)
6.3.5.2 | GMP-синтаза (гидролизующая глутамин)
6.3.5.3 | Фосфорибозилформилглицинамидин-синтаза
6.3.5.4 | Аспарагин-синтаза (гидролизующая глутамин)
6.3.5.5 | Карбамоилфосфат-синтаза (гидролизующая глутамин)
6.4 | Образуют связи С-С
6.4.1.1 | Пируваткарбоксилаза [биотин]
6.4.1.2 | Ацетил-СоА-карбоксилаза [биотин]
6.4.1.3 | Пропионил-СоА-карбоксилаза [биотин]
6.4.1.4 | Метилкротонил-СоА-карбоксилаза [биотин]
6.5 | Образуют связи Р-О
6.5.1.1 | ДНК-лигаза (АТР)


Список сокращений

419-423 Следующая Содержание Предыдущая

Сокращения, используемые в книге

АВП | аргининвазопрессин | AVP | arginine-vasopressine
АДГ | антидиуретический гормон (адиуретин, вазопрессин) | ADH | antidiuretic hormone
- | S-аденозилгомоцистеин | SAH | S-adenosylhomocysteine
- | S-аденозилметионин | SAM | S-adenosylmetionine
АДФ | аденозин-5'-дифосфат | ADP | adenosine diphosphate
АКТГ | адренокортикотропный гормон (кортикотропин, адренокортикотропин) | АСТН | adrenocorticotropic hormone
АКФ | ангиотензинконвертирующий фермент (пептидилдипептидаза А) | АСЕ | angiotensine converting enzyme
АМФ | аденозин-5'-монофосфат | AMP | adenosine-5'-monophosphate
цАМФ | аденозин-3',5'-циклофосфат | сАМР | adenosine-3',5'-cyclophosphate (3',5'-cyclo-AMP)
АНП | атриальный натрийуретический пептид | ΑΝΡ | atrialnatriuretic peptide
АПБ | ацилпереносящий белок | ACP | acyl transported protein
АТФ | аденозин-5'-трифосфат | АТР | adenosine triphosphate
АФК | активные формы кислорода | ROS | reactive oxigen species
- | Ν- ацетилнейраминовая кислота | NeuAc | N-acetylneuraminic acid
БАМ | белки, ассоциированные с микротрубочками | MAP | microtubules associated proteins
- | белок-активатор катаболитных оперонов | CAP=CRP | catabolite activator protein
БПС | белок-переносчик сигнала | STP | signal transduction protein
- | белки теплового шока | hsp | heat-shock proteins
- | промежуточные волокна | IF | interfilaments
ВЭЖХ | высокоэффективная жидкостная хроматография | HPLC | high performance liquid chromatography
ГАМК | γ-аминомасляная кислота | GABA | γ-aminobutyrate
ГАТ- среда | среда с гипоксантином, аминоптерином и тимидином | HAT | medium with hypoxanthine, aminopterine and thymidine
ГДФ | гуанозин-5'-дифосфат | GDP | guanosine diphosphate
ГКГС | главный комплекс гистосовместимости | PHC | protein histocompatibility complex
ГЛУТ | переносчик глюкозы | GLUT | glucose transporter
КФГП | кислый фибриллярный глиапротеин | GFAP | acidic fibrillar gliaprotein
- | глутатион восстановленный | GSH |
- | глутатион окисленный | GSSH |
ГМГ-СоА | 3-гидрокси-3-метилглутарил--СоА | HMG-CoA | 3-hydroxy-3-methylglutaryl-CoA
ГМП | гексозомонофосфатный путь |  |
ГМФ | гуанозин-5'-монофосфат | GMP | guanosine monophosphate
ГРЭ | гормон-респонсивные элементы | HRE | hormone response elements
ГТФ | гуанозин-5'-трифосфат | GTP | guanosine triphosphate
ГФИ | гликозилированный фосфатидилинозит | GPI | glycosilated phosphatidylinositol
ГЭР | гладкий эндоплазматический ретикулум | sER | smooth endoplasmic reticulum
д | дезокси- (дегидрокси-) | d- | deoxy-
Да | дальтон (единица молекулярной массы) |  |
ДАТ | диацилглицерин | DAG | diacylglycerol
ДГ | дегидрогеназа |  |
ДГФ | дигидрофолиевая кислота | DHF | dihydrofolate
дд | дидезокси- (дидегидрокси- ) | dd- | dideoxy-
ДНК | дезоксирибонуклеиновая кислота | DNA | deoxyribonucleic acid
днДНК | двунитевая (двухцепочечная, двойная спираль) ДНК | dsDNA | double straight DNA
кДНК | комплементарная ДНК | cDNA | cornplementary DNA
онДНК | однонитевая (одноцепочечная) ДНК | ssDNA | single straight DNA
L-дофа | L- дигидроксифенилаланин | L-DOPA | L-dihydroxyphenylalanine
ДСН | додецилсульфат натрия | SDS | sodium dodecylsulfate
ДФГ | 2,3- дифосфоглицерат | DPG | diphosphoglycerat
ИЛ | интерлейкин | IL | interleukin
- | иммуноглобулин | Ig | immunoglobuline
ИПТГ | изопропилтиогалактозид | IPTG | isopropylthiogalactoside
ИФ3 | инозит-1,4,5-трифосфат | InsP3 | inositol-1,4,5-triphosphate
ИФН | интерферон | IFN | interferon
- | γ-карбоксиглутаминовая кислота | Gla | γ-carboxyglutamic acid
КоА | кофермент А | CoA | coenzyme A
- | кофермент Q | CoQ | coenzyme O
- | кофермент Q окисленный (убихинон) | Q | ubiquinone
- | кофермент Q восстановленный (убихинол) | QH2 | ubiquinol
КСФ | колонийстимулирующий фактор | CSF | colonie-stimulating factor
- | константа Михаэлиса | Кm |
ЛАА | лейкоцитассоциированный антиген (человека) | HLA | human leukocyte associated antigen
ЛВП | липопротеины высокой плотности | HDL | high density lipoproteins
ЛГ | лютеиниэирующий гормон (лютропин) | LH | luteinizing hormone
ЛДГ | лактатдегидрогеназа | LDG | lactate dehydrogenase
ЛНП | липопротеины низкой плотности | LDL | low density lipoproteins
ЛОНП | липопротеины очень низкой плотности | VLDL | very low density lipoproteins
ЛПП | липопротеины промежуточной плотности | IDL | immediate density lipoproteins
М, ММ | молекулярная масса |  |
МАБ-киназа | киназа митогенактивируемого белка | MAP-kinase | kinase mitogen activated protein
ΜΑΤ, ΜКАТ | моноклональное антитело | МАТ | monoclonal antibody
- | миоглобин | Mb | myoglobin
нм | нанометр | nm |
- | неорганический фосфат | Pi | inorganic phosphate
НАД+ | никотинамидадениндинуклеотид, окисленная форма | NAD+ | nicotinamide adenine dinucleotide
НАДН | никотинамидадениндинуклеотид, восстановленная форма | NADH | nicotinamide adenine dinucleotide, reduced form
НАДФ+ | никотинамидадениндинуклеотидфосфат, окисленная форма | NADP+ | nicotinamide adenine dinucleotide phosphate
НАДФН+Н+ | никотинамидадениндинуклеотидфосфат, восстановленная форма | NADPH2 | nicotinamide adenine dinucleotide phosphate, reduced form
ОГД | оксоглутаратдегидрогеназа | OGD | oxoglutarate dehydrogenase
ОФХ | обращенно-фазная хроматография | RP-HPLC | reverse-phase high performance liquid chromatography
н.о. | нуклеиновые основания | b | base nucleotides
ПААГ | электрофорез в полиакриламидном геле | PAGE | polyacrylamide gel electrophoresis
- | пантетеин | Pan | pantetheine
ПДГ | пируватдегидрогеназа | PDG | piruvate dehydrogenase
ПДГФ | полиморфизм длин рестрикционных фрагментов | RFLP | restriction fragment length polimorphism
- | пиридоксаль-5'-фосфат | PLP | pyridoxalphosphate
п.о. | пары оснований | bp | base pairs
ПСАТ | переносчики сигнала и активаторы транскрипции | STAT | signal transducers and activators of transcription
- | пластохинон | PQ | plastoquinone
ПЦР | полимеразная цепная реакция | PCR | poly m erase chain reaction
ПЭГ | полиэтиленгликоль | PEG | polyethylenglycol
РИА | радиоиммунный анализ | RIA | radioimmunoassay
РНК | рибонуклеиновая кислота | RNA | ribonucleic acid
гяРНК | гетерогенная ядерная РНК | hnRNA | heterogenous nu RNA
мРНК | матричная (информационная) РНК | mRNA | messenger (informational) RNA
мяРНК | малая ядерная РНК | snRNA | small nu RNA
онРНК | однонитевая (одноцепочечная) РНК | ssRNA | single straight RNA
рРНК | рибосомная РНК | rRNA | ribosomal RNA
тРНК | транспортная РНК | tRNA | transfer RNA
мяРНП | малые ядерные рибонуклеопротеидные частицы | snRNP | small nu ribonucleic particles
- | сведберг (коэфициент седиментации) | S | Svedberg
- | сигналузнающая частица | SRP | signal-recognition particle
СПИД | синдром приобретенного иммунодефицита | AIDS | acquired immunodeficiency syndrome
СР | саркоплазматический ретикулум | SR | sarcoplasmic reticulum
- | стереоспецифическая нумерация | sn |
ТАП | тканевой активатор плазминогена | t-PA | tissue plasminogen activator
ТГБ | тетрагидробиоптерин | THB | tetrahydrobioptherine
ТГФ | тетрагидрофолиевая кислота | THF | tetrahydrofolic acid
- | тиаминдифосфат | TPP | thiamin diphosphate
- | транс-Гольджи-аппарат | tGN | trans-Goldgi-Net
ТРФ | тиролиберин [( тиреотропин-рилизинг-фактор [гормон)] | TRH | thyroliberine ( thyrotropine-relising hormone)
ТРИС | трис(гидроксиметил)аминометан (трицин) | TRIS | N-tris( hydroxymethyl )-aminomethane
ТСБ | ТATА-связывающий белок | TBP | TATA-box binding protein
ТТГ | тиреотропин (тиреотропный гормон) | TSH | thyrotropine ( thyreocyte-stimulating hormone)
ТГл | тироксинсвяэывающий глобулин (тиреоглобулин) | TBG | thyroxine-associated globulin
ТСХ | тонкослойная хроматография | TLC | thin-layer chrornatography
УДФ | уридин-5'-дифосфат | UDP | uridine diphosphate
УМФ | уридин-5'-монофосфат | UMP | uridine monophosphate
УТФ | уридин -5'-трифосфат | UTP | uridine triphosphate
УФ | ультрафиолетовое излучение |  |
ФАД | флавинадениндинуклеотид | FAD | flavine adenine dinucleotide
- | ферредоксин | Fd | ferredoxyne
ФАФС | фосфоаденозинфосфосульфонат | PAPS | phosphoadenosine phosphosul(onate
ФЕП | фосфоенолпируват | PEP | phosphoenolpyruvate
- | ферредоксин | Fd | ferredoxyne
ФИА | ферментативный иммуноанализ | EIA | enzyme immunoanalysis
ФЛ | фосфолипид | PL | phospholipid
- | флавопротеин с ФАД или ФМН | Fp | flavoproteine (with FAD or FMN)
ФМН | флавинмононуклеотид | FMN | flavine mononucleotide
ФНО | фактор некроза опухолей | TNF | tumor necrose factor
- | N-формилметионин | fMet | N-formylmethionine
ФСГ | фолликулостимулирующий гормон (фоллитропин) | FSH | folliculo-stimulating hormone
- | 5-фосфорибозил-1-дифосфат | PRPP | 5-phosphoribosyl-1-diphosphate
- | хемилюминесцентный иммуноанализ | CIA | chemilumescent analysis
ХГ | хориогонадотропин (хорионический гонадотропин) | hCG | choriogonadotropine
ЦДФ | цитидин-5 '-дифосфат | CDP | cytidine diphosphate
ЦЗК | циклинзависимая киназа (фактор созревания) | MPF | maturation-promoting factor
ЦМФ | цитидин-5'-монофосфат | CMP | cytidine monophosphate
ЦТФ | цитидин-5'-трифосфат | CTP | cytidine triphosphate
ШЭР | шероховатый эндоплазматический ретикулум | rER | rough endoplasmic reticulum
- | электронпереносящий флавопротеин | ETF | electrone-transfering flavoproteine
ЭР | эндоплазматический ретикулум | ER | endoplasmic reticulum


Величины и единицы

424 Следующая Содержание Предыдущая

Величины и единицы

1. Основные единицы СИ
Величина | Единица СИ | Сокращение | Примечания
Длина | метр | м | 1 Å = 10-10 м = 0,1 нм
Масса | килограмм | кг |
Время | секунда | с |
Сила тока | ампер | А |
Температура | кельвин | К | оС = К - 273,2
Сила света | кандела | кд |
Количество вещества | моль | моль |

2. Производные величины
Величина | Единица | Сокращение | Размерность | Примечания
Частота | герц | Гц | с-1 |
Объем | литр | л | 10-3 м3 |
Сила | ньютон | Н | кг•м•с-2 |
Давление | паскаль | Па | Н/м2 | 1 бар= 105 Па 1 мм рт.ст. = 133,3 Па
Энергия, работа, количество тепла | джоуль | Дж | Н•м | 1 калория = 4,1868 Дж
Мощность | ватт | Вт | Дж/с |
Количество электричества | кулон | Кл | А•с |
Напряжение | вольт | В | Вт/А |
Концентрация | молярность | М | моль/л |
Молекулярная масса | дальтон | Да | 1,6605•10-24 г |
Молярная масса | грамм | г | - |
Молекулярный вес | - | Мг | - | безразмерна
Скорость реакции v | моль/с | моль/с |  |
Каталитическая активность | катал | кат | моль/с | 1 Е= 1,67-10-8 кат
Удельная активность | - | - | кат/(кг ферм.) | Е/(мг фермента)
Коэффициент седиментации | сведберг | S | 10-13С |
Радиоактивность | беккерель | Бк | расп./с | 1 кюри(Ки) = 3,7•1010 Бк

3. Множители и приставки для кратных и дольных единиц
Множитель | Приставка | Сокращение | Пример
109 | гига | Г | ГГц= 109 Гц
106 | мега | М | МПа = 106 Па
103 | кило | к | кДж= 103 Дж
10-3 | милли | м | мМ = 10-3 моль/л
10-6 | микро | мк | мкВ= 10-6 В
10-9 | нано | н | нкат= 10-9 кат
10-12 | пико | п | пм = 10-12 M

4. Базовые константы
Газовая постоянная R | R = 8,314 Дж•моль-1•К-1
Число Авогадро N | N = 6,0225•1023
Константа Фарадея F | F = 96480 Кл/моль


Дополнительная литература

425-426 Следующая Содержание Предыдущая

Дополнительная литература

Учебники
(• переводы с английского)

  • •Albert В., Lewis R., Watson H. Molekularbiologie der Zelle, Verlag Chemie, Weinheim, 3. Aufl. 1995.
  • Buddecke E. Grundriss der Biochemie, Verlag Walter de Gruyter, Berlin, 9. Aufl., 1994
  • Karlson P., Doenecke D., Koolman J. Kurzes Lehrbuch der Biochemie, Georg Thieme Verlag, Stuttgart, 14 Aufl., 1993.
  • Löffler G., Petrides P.E. Physiologische Chemie, Springer-Verlag, Berlin, 5. Aufl., 1997
  • •Murray R.R., Granner D.K., Mayers P.A., Podwell V.W. Harpers Biochemistry, Prentice Hall International, London, 24 ed., 1996.
  • Rawn J.D. Biochemistry, Neil Patterson Publishers, Burlington, 1989.
  • •Stryer L. Biochemie, Spektrum der Wissenschaft Verlagsgesellschaft, Heidelberg, 4. Aufl., 1996.
  • •Voet D., Voet J.G. Biochemie, VCH Verlagsgesellschaft, Weinheim, 1992

Дополнительная литература, справочники

  • Branden C., Tooze J. Introduction to Protein Structure, Garland Publishing Inc., New York, 1991.
  • Lenter C. (ed.) Geigy Scientific Tables, Vol. 1-5, CIBA-GEIGY Ltd., Basel, 1981.
  • Roitt I.M., Brostoff J., Male D.K. Kurzes Lehrbuch der Immunologie, Georg Thieme Verlag, Stuttgart, NewYork, 3 Auff. 1995.
  • Webb E.S. (ed.) Enzyme Nomenclature 1992, published for IUBMB, Academic Press, San Diego, 1992.

Периодические издания
(научные журналы и ежегодники)

  • Annual Review of Biochemistry, Annual Reviews Inc., Palo Alto USA.
  • Current Biology, Current Opinion in Cell Biology, Current Opinion in Structural Biology und verwandte Zeitschritten dieser Serie, Current Biology Ltd., London.
  • Trends in Biochemical Sciences, Elsevier Trend Journals, Cambridge, Great Britain [официальные публикации Международного Союза биохимии и молекулярной биологии (IUBMB)].

Литература для углубленного изучения
(на русском языке)*

  • Мецлер Д. Биохимия: В 3-х т.: Пер. с англ. - М.: Мир, 1980.
  • Ленинджер А. Биохимия: Молекулярные основы структуры и функций клетки: Пер. с англ. - М.: Мир, 1974, 1976.
  • Ленинджер А. Основы биохимии: В 3-х т.: Пер. с англ. - М.: Мир, 1985.
  • Овчинников Ю.А. Биоорганическая химия. - М.: Просвещение, 1987.
  • Мусил Я., Новакова О., Кунц К. Современная биохимия в схемах: Пер. с англ. - М.: Мир, 1981, 1984.
  • Основы биохимии / А. Уайт, Ф. Хендлер, Э. Смит и др.: В 3-х т.: Пер. с англ. - М.: Мир, 1981.
  • Калоус В., Павличек З. Биофизическая химия: Пер. с чешск. - М.: Мир, 1985.
  • Дюга Г., Пенни К. Биоорганическая химия: Пер. с англ. - М.: Мир, 1983.
  • Молекулярная биология клетки / Албертс Б., Брей Д., Льюис Дж. и др.: Пер. с англ. - М.: Мир, 1993.
  • Льюин Б. Гены: Пер. с англ. - М.: Мир, 1987.
  • Проблемы белка: Химическое строение белка / Попов Е.М., Решетов П.Д., Липкин В.М. и др. -
  • М.: Наука, 1995. Белки и пептиды / Отв. ред. В.Т. Иванов, В.М. Липкин. - М.: Наука, 1995.
  • Практическая химия белка: Пер. с англ. / Под ред. А. Дарбре. - М.: Мир, 1989.
  • Авдонин П.В., Ткачук В.А. Рецепторы и внутриклеточный кальций, - М: Наука, 1994.
  • Биохимия мозга: Уч. пособие / Под ред. И.П. Ашмарина, П.Д. Стукалова, С.Д. Ещенко. - С.-П.: Изд-во С-ПГУ, 1999.
  • Ролан Ж -К., Селоши А., Селоши Д. Атлас по биологии клетки: Пер. с франц. - М.: Мир, 1978.
  • Геннис Р. Биомембраны: Молекулярная структура и функции: Пер. с англ. - М.: Мир, 1997.
  • Справочник биохимика / Досон Р., Эллиот Д., Эллиот У., Джонс К.: Пер. с англ. - М.: Мир, 1991.
  • Проблема белка: Пространственное строение белка / Попов Е.М., Демин В.В. и др., отв. ред. В.Т. Иванов, ред. Т.Н. Соркина. - М.: Наука, 1996.
  • Проблема белка: Структурная организация белка / Попов Е.М., отв. ред. В.Т. Иванов, ред. Т.И. Соркина. - М.: Наука, 1997.

_______________________

*Составитель Решетов П. Д.


Источники иллюстраций

427 Следующая Содержание Предыдущая

Источники иллюстраций

С согласия авторов и издательств в книге использованы рисунки, приведенные в перечисленных ниже работах

Страница | Схема | Источник
71 |  | Goodsell D.S. Trends Biochem. Sci., 1993, 18, 65-68.
145 | Б | Shäfer G. Biospektrum., 1, 17-21 Abb. 1 und 3, 1995.
203 | А | Beckman Instruments, München, Bulletin № DS-555A, Seite 6, Abb. 6.
205 | Б | Goodsell D.S. Trends Biochem. Sci., 1991, 16, 203-206, Abb. 1a und b.
209 | В | Stryer L. Biochemistry, Freeman and Co., New York, S. 945, Abb. 36-47, 1988.
210 | В | Alberts B. et al. Molecular Biology of the Cell, Garland Publ., New York and London. S. 663, Abb. 11-73B und S. 634, Abb. 11-36, 1989,
231 | Б | Alberts B. et al. Molecular Biology of the Cell, Garland Publ., New York and London, S. 215, Abb. 5-29, 1994.
259 | Б | NEB Transcript, New England Biolabs, Beverly, MA, USA.
273 | А, Б | Voet D., Voet J.G. Biochemistry, John Wiley and Sons, New York, S. 305, Abb. 11-45 und S. 306, Abb. 11-47, 1990.
287 | А | Voet D., Voet J.G. Biochemistry, John Wiley and Sons, New York, S. 1097, Abb. 34-13, 1990.
293 | А | Voet D., Voet J.G. Biochemistry, John Wiley and Sons, New York, S. 1112, Abb. 34-33, 1990.
293 | Б | Janeway C.A., Travers P. Immunologie, Spektrum Akademisher Verlag, Heidelberg, S. 164, Abb. 4.3c, 1994.
325 | Б | Voet D., Voet J.G. Biochemistry, John Wiley and Sons, New York. S. 1126, Abb. 34-55, 1990.
327 | В | Darnell et al. Molecular Cell Biology, 2nd ed.. Freeman and Co., New York, S. 923, Abb. 23-26, 1990.
391 | Б | Grant R.A. et al. Curr. Biol., 1992, 2, 87.
293 | А | Darnell et al. Molecular Cell Biology, 2nd ed., Freeman and Co., New York, S. 418, Abb. 11-246, 1990.


Предметный указатель (А)

428-460 Следующая Содержание Предыдущая

Предметный указатель (А)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Абсорбция см. Всасывание
Абсорбция (поглощение света), коэффициент 106
- НАД+/НАДФ 106
- светочувствительным хромопротеином (родопсином) 346
- спектрофотометрия 106
Абсцизовая кислота 58
Авидин 356
Авитаминозы 338
Автотрофы 114

Агароза 46
Агар-агар 46
Агонисты (гормонов) 344, 366

Адгезивные белки 336
Аденилаткиназа (миокиназа, 2.7.4.3) 328
Аденилатциклаза (4.6.1.1) 122, 372, 374
Аденилсукцинат 405
Аденинфосфорибозилтрансфераза (2.4 2.7) 188
Аденин 86, 188, 407
- нейромедиатор 342
Аденогипофиз 368
S-Аденозилгомоцистеин 342
S-Аденозилметионин (англ. SAM) 112, 172, 342, 403
Аденозинтрифосфат см. АТФ
Аденозин 86, 342
Аденозин-3',5'-монофосфат (цикло-АМФ) 120, 122, 160, 358, 372, 374
Аденозин-5'-монофосфат (АМФ) 86
- биосинтез 192, 405
- деградация 188
- обмен в мышцах 328
Аденозиндифосфат (АДФ) 86, 114, 130, 342
Адипоциты 54, 164
Адиуретин см. Вазопрессин
Адреналин 122, 164, 182, 156, 160, 328, 342, 368
- биосинтез 342
- в метаболизме углеводов 160
Адриамицин 388
АДФ см. Аденозиндифосфат
АДФ/АТФ-транслокатор 214

Азотистая кислота 252
Азот
- баланс 176
- метаболизм 184
- фиксация 186

Аконитаза (4.2.1.3) 12, 138
Аконитат 138
Аконитат-гидратаза (см. Аконитаза)
Акриламид 270
Аксиальное положение 42, 60
Аксон 338, 342
Активатор плазминогена (3.4.221.68/73) 282
Активированные группы 112
- аминокислоты (аминоациладенилат) 244
- глюкоза (УДФ-глюкоза) 112
- глюкуронат (УДФ-глюкуронат) 112, 196, 308
- метил 112
- сульфат (ФАФС, англ. PAPS) 112, 308
- уксусная кислота (ацетил-КоА) 58, 166, 304
- холин (ЦДФ-холин) 112
Активный транспорт 220
Активный центр 96, 104
Актин 70, 158, 206, 324, 326
- ассоциированные белки 206, 208
- цикл миозина 324, 326
G-Актин 324
Актинин 206, 324
Актиномицин 248, 250
Акцепторный участок на рибосоме 246

Аланилглицин 72
Аланин 66, 76, 180, 136, 328
- биосинтез 186, 401
- деградация 182, 404
- метаболизм в мышцах 328
- цикл 302, 328, 330
β-Аланин 110, 182, 188, 354, 407
Аланинтрансаминаза (2.6.1.2) 158, 180, 401, 402
Алкалоз 280, 318
Алканол 52
Алкан 52
Алкен 12
Алкилированные соединения 252
Алкоголизм 312, 350
Алкогольдегидрогеназа (1.1.1.1) 150, 312
Алкогольоксидаза 312
Аллантоиновая кислота 188
Аллантоин 188, 407
Аллолактоза 120
Аллопуринол 188
Аллостерическая регуляция 116, 118, 278
Аллостерический белок 278
Аллостерический фермент 116, 118
Аллотипические вариации 290
Альбумин 70, 164, 270
- комплекс с жирными кислотами 164
- в сыворотке 80, 270
- транспортные функции 164, 196
Альдегид 16
Альдегиддегидрогеназа (1.1.1.3) 312
Альдегид-редуктаза (1.1.1.21) 302
Альдимин 12, 110, 134, 180
Альдоза 42
Альдолаза (4.1.2.13) 152, 158
Альдостерон 62, 320, 322, 362, 364, 398
Альтернативный сплайсинг 290, 336

Аманитин 240
Аметоптерин 388
Амид(ы) 18
- карбоновых кислот 18
Амидная связь 18, 72
Амидофосфорибозилтрансфераза (2.4.2.14) 388
α-Амилаза (3.2.1.1) 150, 262, 266
Амило-1,6-гликозидаза (3.2.1.33) 158
Амилопласты 46, 48
Амилоза 46, 48
Амилопектин 46, 48
Аминоацил-тРНК 244
Аминоацил-тРНК-синтетазы (6.1.1.n) 204
Аминоациладенилат (аминоацил-АМФ) 244
4-Аминобензол 354
4-Аминобутират 182, 338, 340, 342
- механизм действия 372
- реакционный путь 338
4-Аминобутират-трансаминаза (2.6.1.19) 338
Аминогруппа 18
Аминоизобутират 188, 407
Аминокислота-тРНК-лигазы (6.1.1.n) 244
Аминокислоты 64-68, 130-186, 204, 300
- активация 236, 244
- анализ 68
- ароматические 186
- биосинтез 186, 400, 401
- всасывание 260, 314
- выведение (экскреция) 316
- глюкогенные 182,156, 348
- деградация 182,402, 403
- дезаминирование 180
- заменимые 186
- концентрация в плазме 268
- кетогенные 182, 348
- метаболизм 180-186, 330, 400-403
- - биосинтез 186, 400, 401
- - деградация 182, 402, 403
- - в мозге 338
- - в мышцах 330
- - а печени 296, 298, 300
- - в почках 314, 320
- в моче 316
- нейромедиаторы 342
- незаменимые 66, 186, 348, 400
- в пищеварении 260
- полярность 66
- протеиногенные 64, 66, 244
- разветвленные 340
- свойства 64
- серосодержащие 280
- стереохимия 64
- структура 66
- трансаминирование 180
- транспортные системы 260
- укорачивание 66
- фенилтиокарбамоил (ФТК)-производные 68
- ФТК-аминокислоты 68
- экскреция 316
Аминоксидаза (1.4.3.4) 182, 314
5-Аминолевулинат (ALA) 194
5-Аминолевулинат-синтаза (2.3.1.37) 158, 194
γ-Аминомасляная кислота (ГАМК) см. 4-Аминобутират
Аминопептидазы (3.4.11.n) 178, 262
Аминопропанол 182
Аминоптерин 296
Аминосахара 44, 48, 336
Аминотрансферазы 180
Амин(ы) 18
- биогенные 182, 368
- нейромедиаторы 342
Аммиак 18, 34, 36, 180-186, 316, 318
- выведение 316, 318
- концентрация в плазме 268
- метаболизм 180, 184, 404
- в почках 314
- синтез из N2 186
- экскреция 316, 318
Аммониотелические организмы 184
Аммония-ион 12, 34, 36, 318
- выведение (экскреция) 316, 318
Ампициллин 250
Амплификация ДНК 258
цАМФ 120, 122, 160, 358, 372, 374
- механизм действия 374
- специфическая фосфодиэстераза (3.1.4.17) 122, 374
АМФ-Дезаминаза (3.5.4.6) 328
Амфиболические реакции 114, 140
Амфипатическая спираль 82, 232
Амфипатические соединения 34, 216, 306
Амфифильные соединения 272

Анаболики 330
Анаболические реакции 114, 140
Анаплеротические реакции 140
Анаэробный гликолиз 150, 302
Ангидрид(ы) 18
- смешанные 18, 124, 152, 244
- фосфорной кислоты 18
Ангиотензиноген 322
Ангиотензин 322, 342
Ангиотензинконвертирующий фермент (англ. АСЕ, 3.4.15.1) 322
Ангиотензиназа 322
Ангулярные метильные группы 60, 362
Андростендион 364, 398
Анемия 322, 350
- мегалобластическая 354
- пернициозная 356
- серповидноклеточная 244
Аномер 32
Антагонисты 344
- антибиотики 250
- гормонов 366
Антибиотик(и) 250
Антигемофильный фактор 282
Антиген(ы) 286, 288, 290, 292
- гистосовместимости 292
- группы крови 284
- лейкоцитов человека (англ. HLA) 292
- опухоль-ассоциированный 386
Антигенные детерминанты 296
Антидиуретический гормон (АДГ, англ. ADH) 320
Антикодон 88, 92, 244
Антиоксиданты 278
Антионкогены 384, 386
Антипорт 214, 220
Антисыворотка 286
Антитрипсин 264, 270
Антранилат 400

Апатит 350
Апопротеин 272, 304
Апоптоз 384
Аппарат Гольджи 198, 200, 224, 232, 334

Арабинан 46
Арабиногалактан 46
Арабиноза 44
Арахидонат см. Арахидоновая кислота
Арахидонат-липоксигеназа (1.3.11.n) 376
Арахидоновая кислота 54, 348, 362, 374, 376
- предшественник эйкозаноидов 362
Аргиназа (3.5.3.1) 184, 403
Аргининосукцинат184, 404
Аргининосукцинат-лиаза (4.3.2.1) 184
Аргининосукцинат-синтаза (6.3.3.5) 184
Аргинин 66, 104, 184, 186
- биосинтез 184, 186, 401
- деградация 182, 184, 403, 404
Арилэстераза (3.3.3.2) 208
Ароматизация 364, 398
Ароматические аминокислоты 186
Ароматические соединения 12, 104
Архебактерии 198

Асиалогликопротеины 374
Аскорбат см. Аскорбиновая кислота
Аскорбиновая кислота 278, 334, 342, 356, см. также Витамины
- роль 344, 342, 356
Аспарагин 66, 186
- биосинтез 186, 401
- деградация 182, 403
Аспарагиновая кислота 34, 66, 68, 118, 156, 180, 184, 186, 190, 338, 342
- биосинтез 186, 401
-деградация 182, 403, 400
- нейромедиатор 338, 342
- семейство 186
Аспартат см. Аспарагиновая кислота
Аспартат-карбамоилтрансфераза (2.1.3.2) 118, 406
Аспартат-протеиназы (3.4.23.n) 178, 322
Аспартаттрансаминаза (2.6.1.1) 180, 184, 214, 338, 401, 403
Аспартил-4-фосфат 400
Аспирин см. Ацетилсалицилат
Асцитная жидкость 296

Атеросклероз 62, 214
Атриальный натрийуретический пептид (АНП, англ. ANP) 320
Атропин 344
АТФ (аденозинтрифосфат) 86, 114, 118, 124, 130, 160, 212, 328, 342
- выход при утилизации глюкозы 148
- - - пальмитата 166
- запасание энергии 128
- в мышцах 328
- потребность 328
- свободная энергия гидролиза 124
- синтез 128, 144, 152, 166
- структура 124
- транспорт 214
- в Na+/K+-транспорте 200, 222, 266, 278, 318, 320, 338, 340
- уровень 328
АТФ-синтаза (3.6.1.34) 128, 130, 142, 144, 212
АТФ-цитрат-лиаза (4.1.3.8) 140
АТФ/АДФ-транслоказа 214

Аутоиммунные заболевания 292, 344
Аутокринное действие гормонов 360, 376

Ацетальдегид 312, 402
Ацетат 54, 140,298,312, 407
Ацетат-СоА-лигаза (6.2.1. 1) 312, 344
2-Антиплазмин 282
2-Ацето-2-гидроксибутират 400
2-Ацетолактат 400
Ацетил-D-галактозамин 42, 284
Ацетил-D-галактозаминилтрансфераза 284
N-Ацетилгексозаминидаза (3.2.1.52) 200
М-Ацетил-L-глутаматполуальдегид 401
N-Ацетил-L-глутамат 184, 401
N-Ацетил-L-глутамат-5-фосфат 401
Ацетил-О-глюкозамин 42, 234
N-Ацетилглюкозамин 44, 50
Ацетил-КоА 18, 58, 110, 136, 138, 140, 164, 170, 174, 182, 304, 312, 397-399
- из аминокислот 182
- из жирных кислот 164, 166
- из пирувата 136
- предшественник изопреноидов 58
- субстрат в биосинтезе холестерина 174
- - - жирных кислот 164, 170
- - в синтезе кетоновых тел 304
- - в цитратном цикле 138, 182
- из цитрата 140
- из этанола 304
Ацетил-СоА-С-ацетилтрансфераза (2.3.1 .16) 166, 304, 398, 402
Ацетил-СоА-карбоксилаза (6.4.1.2) 164, 158, 170, 300
Ацетилирование белков 236
N-Ацетилмурамовая кислота 44
N-Ацетилнейраминовая кислота 44, 56
N-Ацетилорнитин 401
Ацетилсалицилат 308, 376
Ацетилхолинэстераза (3.1.1.7) 230, 344
Ацетилхолин 326, 342, 344
- метаболизм 344
- механизм действия 372
- рецептор 326, 344
- синтез 344
Ацетоацетат 186, 280, 304, 398
Ацетоацетил-КоА 304, 398
Ацетон 304, 398
Ацетоуксусная кислота см. Ацетоацетат
Ацидоз 280, 318
Ацильный остаток 54, 110
- транспорте митохондриях 214
Ацил-СоА-дегидрогеназа (1.3.99.3) 166
Ацил-КоА 142, 164, 166, 212, 214, 397, 399
Ацилпереносящий белок (АПБ) 170, 354
Ацилглицерин 266
Ацилглицерофосфат 397
Ацилдигидроксиацетонфосфат 397
Ацилирование белков 230
Ацилкарнитин 304, 399

Аэробное окисление глюкозы 148


Предметный указатель (Б)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Б)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Бактерии 198, 204, 286, 332
- клетки 150, 294
- кпеточная стенка 100, 222, 250
- в полости рта 332
- Drosophila melanogaster 392
- Halobacterium halobium 134
- Lactobacillus 150
- Myasthenia gravis 344
- Propionibacterium 150
- Rhizobium 186
- Rhodopseudomonas viridis 134
Бактериородопсин 128, 134
Бактериофаг(и) 256, 390
- M12 256, 390
- T4 390

Бегеновая кислота 54
Белки 70, 70-84, 176-178, 204, 216
- аминокислотная последовательность 78
- биосинтез см. Биосинтез белков
- биохимический полупериод 178, 270
- буферная емкость 36, 280
- вторичная структура 74
- выведение 316
- главного комплекса гистосовместимости (ГКГС) 286, 292
- - - - рецепторы 286
- гликозилированные 50, 216, 270, 288
- глобулярные 78
-деградация 178
- денатурация 80, 264
- импорт 210, 230
- компоненты питания 348
- - - при голодании 300
- - - минимальная норма 348
- - - энергетическая ценность 186
- конформации 80
- лизосомные 228
- локализация 230, 232
- в мембранах 216, 222
- мембранный якорь 230
- метаболизм 176, 178, 226
- модификация 224, 226, 232, 282, 334
- нейромедиаторы 342
- неполярное ядро глобулы 82
- остов полипептидной цепи 74
- пептидные связи 72
- плазмы крови 268, 270
- - - биохимический полупериод 176, 270
- - - место синтеза 270, 298
- - - липопротеины 272
- - - перечень 270
- переваривание 260
- регуляторные 120, 384
- связывание с ДНК 384
- сверхэкспрессия 258
- свертывание 80, 230
- - домены 290, 292
- синтез см. Биосинтез белков
- сортировка 232
- структура 76
G-Белки 122, 230, 342-336, 372, 374, 384
Белковые гормоны 368
ras -Белок 384
Белок р53 382
Белок bcl-2 382
Белок-активатор катаболитных оперонов (англ. САР) 370, 120
Бензол 12
Бензпирен 252
- мутагенное производное 252
Беременность, гормоны 362
- показатель беременности 316
Бери-бери, болезнь 354

Библиотека генов 256
Бикарбонатный буфер 280
Бикарбонат-ион (HCO3-) 184, 262, 264, 266, 276, 280, 316, 318, 403
- величина рН 280
- - рКа 280
- транспорт 276
Биливердин 196
Биливердинредуктаза (1.3.1.24) 196
Билирубин 196, 278, 308
- анемия 196
- конъюгированный («прямой») и неконъюгированный («непрямой») 196
Биомембраны см. Мембраны
Биосинтез белков 178, 204, 224, 244-248
- антибиотики как ингибиторы 250
- гормоны 370
- инициация 246
- в клеточном цикле 380
- незаменимые аминокислоты 348
- терминация 248
- в ШЭР 224, 226
- элонгация 248
Биотин 110, 168, 356
Биотрансформация 298, 308
Бислойные липидные мембраны 34, 216

Бляшки 256, 332

TATA-Бокс 240
Болевые рецепторы, роль эйкозаноидов 376
Бор 350

Брассиностероиды 58
Брожение 114, 150
- молочнокислое 150
- пропионовокислое 150
- спиртовое 150

Бутират 54, 332
Буферы 36
- емкость 36
- в моче 318
- в плазме 280, 318
- системы буферные 36, 280
- физиологические 36


Предметный указатель (Д)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Д)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Дауномицин 250

Двенадцатиперстная кишка 262
Двигательный нейрон см. Моторный нейрон
Двигательные белки 208, 344
Движение молекул 204
Двойная связь 12, 54, 90
- - конъюгированная 12, 54
Двойной липидный слой 34, 36

Дегидрогеназа полуальдегида янтарной кислоты (1.2.1.24) 338
Дегидрогеназы 94, 106
Дегидроксилирование 306
2,3-Дегидроацил-КоА 399
7-Дегидрохолестерин 338
Дегидроэпиандростерон 398
Дезалкилирование 308, 310
Дезаминирование 180, 182, 308, 318
- гидролитическое 180, 182
- окислительное 180
- элиминирующее 180, 182
5'-Дезоксиаденозилкобаламин 168, 356
Дезоксиальдоза 42
Дезоксикортизол 398
Дезоксикортикостерон 398
Дезоксирибоза 44, 86
Дезоксирибонуклеаза (3.1.21.1) 262
Дезоксирибонуклеиновая кислота см. ДНК
Дезоксирибонуклеозидтрифосфат 238
Дезоксирибонуклеозид 86
- биосинтез 192, 405
Дезокситимидинтрифосфат (дТТФ) 192, 406
Дезоксихолевая кислота 62, 306
Действие детергента 306
Декарбоксилазы аминокислот (4.1.1.n) 182, 342
Декарбоксилирование аминокислот 110
- в гексозомонофосфатном пути 154
- в глюконеогенезе 156
- окислительное 136
- роль пиридоксальфосфата 110
- - тиамина (витамина B1) 354
- в синтезе жирных кислот 164
- в цитратном цикле 138
Декстран 46, 330
Делеция 384
Деминерализация 332
Денатурация 80
Дендриты 338
Деполяризация 326, 340
Дерматансульфат 336
Десмин 206, 324
Десульфатирование 308
Дефосфорилирование 380

Диабет (Diabetes mellitus) 74, 162, 164, 230, 316, 318
- инсулинзависимый 162
- инсулин-независимый 162
- метаболизм липидов 304
Диализ 84
Диацилглицерин (ДАГ) 54, 56, 172, 266, 372, 374, 397, 399
Диацилглицеро-3-фосфат 56
Дигидроксиацетон-3-фосфат 152, 156, 172, 302, 395-397, 399
3,4-Дигидроксифенилаланин см. Дофа
1β,25-Дигидроксикальциферол см. Кальцитриол
1α,25-Дигидроксихолекальциферол (кальциферол, кальциол, витамин D) 62, 322, 338, 362
Дигидролипоамид 142
Дигидролипоамид-ацетилтрансфераза (2.3.1.12) 136
Дигидролипоамиддегидрогеназа (1.8.1.4) 136
Дигидрооротат 142, 190, 406
Дигидротимин 188, 407
Дигидроурацил 188, 407
Дигидроуридин 244
Дигидрофолат (ДГФ) 406
Дигидрофолат-редуктаза (1.5.1.3) 192, 296, 388, 406
Дигидрофосфат 18
Дидезоксинуклеозидтрифосфат 256
Дикумарин 282
Димер тимина 252
Диметилаллилдифосфат 174
Динеин 208
Динуклеотид 86
Диоксигеназы 94, 334, 376
Диоксид углерода (CO2) 114, 132, 138, 140, 154, 170, 268, 318, 405
- транспорт 276
- фиксация 132
Диоксин 366
Дипептид 72
Дипептидазы (3.4.13.n) 178, 262
Дипольный момент 14, 32
Дисахаридазы 266
Дисахариды 44
- в питании 348
А-Диски 324
I-Диски 324
Диспротеинемия 270
Диссоциация 20
Дисульфид 18
Дисульфидные мостики 18, 66, 76, 78, 82, 108, 192, 224, 278, 288
- в иммуноглобулинах 288
- в инсулине 82, 162, 370
- в коллагене 334
- перегруппировка 226
Дифосфатидилглицерин см. Кардиолипин
1,3-Дифосфоглицерат 132, 152, 156, 278, 395, 396
Дифосфоглицератмутаза (5.4.2.4) 278
Дифосфоглицерат-фосфатаза (3.7.3.13) 278
Дифференциальное центрифугирование 200, 202
Дифференциация 290, 384, 392
Диффузия 220
Диэлектрическая постоянная 32
Диэфиры фосфорной кислоты 18
- - - фосфодиэфирная связь 124

Длина волны 106

ДНК 86, 90, 200, 204, 210, 236, 238
- А-ДНК 92
- А-конформация 92
- амплификация 258
- библиотека 256
- бороздки 90, 92, 366
- вандерваальсова модель 92
- B-ДНК 90, 92
- B-конформация 90, 92
- терминальной линии 290
- двойная спираль 90
- денатурация 90
- ДНК-полимеразы 210, 240, 366
- интегральная вирусная 390
- интеркаляция 250
- кДНК (комплементарная ДНК) 256
- клонирование 254
- кодирующая цепь 90, 236
- комплементарная 90, 238
- кольцевые 198
- Z-конформация 92
- линкерная ДНК 236
- матричная цепь 238
- молекулярная модель 92
- некодирующая цепь 234
- первичный транскрипт 240
- повреждения 386
- ренатурация 90
- репарация 248
- репликация 238
- связывающиеся белки 238-242, 366, 384
- секвенирование 256
- соматическая 290
- спаривание оснований 90
- структура 90, 92
- тяж 90
- упаковка 232
- фрагментация 382
- функции 90
ДНК-лигаза (6.5.1.1) 238, 252, 254
ДНК-полимераза 238, 252, 258
- ДНК-зависимая (2.7.7.7) 238
- формы 238
- механизм реакции 238
- РНК-зависимая (2.7.7.49) 390
ДНК-связывающие домены 366
ДНК-топоизомеразы (5.99.1.2/3) 238

Добавочные клетки 264
Додецилсульфат натрия (ДСН) 84
Долихол 58, 174, 224
Домен(ы) 118, 366
- в белках 170, 232, 288, 366
- ДНК-связывающий 366
- иммуноглобулинов 292
- CH2 80
- Gla 282
- SH2 378
Дофа (3,4-дигидроксифенилаланин) 14, 182, 342, 368
Дофамин 182, 342, 368
Дофамин-β-монооксигеназа (1.14.17.1) 342

Дрожжи 150
Дрозофила Drosophila melanogaster 392

ДСН см. Додецилсульфат натрия

Дыхание 142
Дыхательная цепь 128, 142, 144, 146, 166, 212
Дыхательный ацидоз см. Респираторный ацидоз


Предметный указатель (Е - И)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Е - И)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Единица Сведберга 202

Желатин 348
Железа Бруннера 262
Железа Либеркюна 262
Желтуха 196
Желудочный сок 262
Желчные кислоты 54, 60, 62, 174, 304, 306
- - метаболизм 306
- - первичные и вторичные 62, 306
Желчные пигменты 196, 262, 306, 308, 316
Желчный пузырь 262, 306
Желчь 62, 174, 196, 260, 262, 266, 298, 306
- участие в метаболизме стероидов 364

Жирные кислоты с нечетным числом атомов углерода 168

Закон Ламберта-Бера 106
Закон действующих масс 24
Заменимые аминокислоты 186
Замещение 20

Зимогены 264, 282

Зоб 350
Зональное центрифугирование 202
H-Зона 324

Зрение, зрительный пигмент 346

Зубы, зубная эмаль 332

Идиотипические вариации 290
Идуроновая кислота 44, 50

Излучение монохроматическое 106
- ультрафиолетовое 252
Изменение свободной энергии (G) 26, 28
Изобутирил-КоА 402
Изовалерил-КоА 402
Изолейцин 66, 166, 328, 348
- биосинтез 186, 400
- деградация 132, 402
Изомеразы (5.n.n.n) 94
Изомеризация по связи X—Pro 226
Изомерия 16
Изомеры цис-транс 12, 16, 54
- жирных кислот 54, 168
- ретиналя 128, 134, 346
- фишеровские проекции 16
Изомочевина 184
N6-Изопентенил-АМФ 58
Изопентенилдифосфат 58, 174, 377
Изопептидная связь 282
Изопикническое центрифугирование 202
Изопрен 58
Изопреноиды 58
- биосинтез 140, 174
- витамины 338
- структура 58
- как якорь 230
Изостерический фермент 116
Изотипические иммуноглобулины 290, 292
Изотонический раствор 200, 268
Изофермент(ы) 102
Изоцитрат 16, 138, 140, 142, 146
Изоцитратдегидрогеназа (1.1.1.41) 138, 148
Изоэлектрическая точка 64

Имаго (взрослая особь) 392
Имидазол 30
Имидазолон-5-пропионат 402
Иминокислоты 66
Иммунитет 286
Иммунная система 268, 286-292
Иммунный ответ 286
Иммуноанализ 296
Иммуноглобулины 50, 70, 80, 262, 268, 270, 286-296, 288, 344
- биосинтез 290
- вариабельность 290
- вариабельные области 288
- гипервариабельные участки 290
- дивергенция 288, 290
- доменная структура 288
- классы 280
- константные области 288
- концентрация в сыворотке 288
- моноклональные 296
- олигосахариды 50
- структура 288
- СН2-домен 80
- суперсемейство 292
- третичная структура 288
- IgA 288
- IgD 288
- IgE 288
- IgG 50, 70, 288
- IgM 288

Инвазия опухолей 386
Ингибирование метаболической трансформации этанола 312
- продуктом реакции 146
- ферментов 100
Ингибитор(ы) 100, 322
- аллостерический 100
- гиразы 250
- конкурентный 100
- неконкурентный 100
- протеаз 282
Индукция (синтеза белков) 116, 258
Инициация транскрипции 240
- трансляции 246
- опухоли 386
Инициирующий кодон см. Стартовый кодон
Инозинмонофосфат (ИМФ, инозиновая кислота, инозинат) 180-192, 328, 405, 407
- в мышцах 328
Инозит 57, 218, 397
Инозит-1,4,5-трифосфат (ИФ3, англ. lnsP3) 56, 172, 372, 374
- вторичный мессенджер 374
Инсулин 70, 78, 82, 156, 160, 164, 174, 224, 300, 338, 368
- биосинтез 162
- вторичная структура 78
- гексамер 78, 82
- действие 160, 162, 164
- дефицит 162
- инвариантные остатки аминокислот 82
- комплекс с Zn2+ 82
- концентрация в плазме 360
- метаболизм 270
- механизм действия 372
- молекулярная структура 82
- первичная структура 78
- рецептор 70
- poль в Diabetes mellitus 162
- связывание с рецептором 82
- структура 78, 82, 368
- четвертичная структура 78
- экспрессия 82
Интегральная вирусная ДНК 390
Интегральные мембранные белки 216
Интегрины 336
Интеркаляция в ДНК 250
Интерлейкины 286, 378
Интерфаза 210, 236, 380
Интерфероны 378
Интрон 198, 236, 240, 242, 290, 370
Инулин 46, 314
Инфаркт миокарда 376

Иод 350
- дефицит 350
- реакция с крахмалом 46
- суточная норма 350
Иодтиронин 270, 362
Ионизирующая радиация 252, 386
Ионные каналы 70, 128, 220, 340, 372
- калия 340
- кальция 326, 340, 342, 374
- каналообразующие белки 220, 346
- лиганд-управляемые 340, 342, 344
- натрия 340, 342
- потенциал-управляемые 340, 344
- протонов 144, 146, 346, 372
- хлора 340
Ион(ы) 32
- обмен 68

Ишемия 214


Предметный указатель (Г)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Г)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Газовая постоянная 24
Газовый ацидоз см. Респираторный ацидоз
Галактоза 44, 50, 266, 264, 304
- всасывание 260, 264
- метаболизм 304
- транспорт 264
Галактозамин, N-ацетил- 42
Галактоземия 46, 316
Галактозидаза (3.2.1.23) 201
Галактозилтрансфераза 284
Галактозилцерамид 56, 397
Галактозо-1-фосфат 302
Галактокиназа (2.7.1.6) 302
Галактуроновая кислота 44, 46
Галогены 10
ГАМК (англ. GABA) см. Аминобутират
Ганглиозиды 56, 397
Гаптоглобин 270
Гаструла 392

Гексозомонофосфатный путь 154, 204, 300, 405
- - реакционная цепь 154
Гексозо-1-фосфат-уридилтрансфераза (2.7.7.12) 302
Гексозы 40
Гексокиназа (глюкокиназа, 2.7.1.1 ) 148, 152, 160
Гельзолин 206
Гель-фильтрация 84
Гематокрит 268
Гемицеллюлоза 46
Гемоглобин 70, 158, 194, 274, 278, 280, 298, 350
- аллостерический эффект 278
- буферная функция 280, см. также Буферы
- деградация 196, 298
- дезоксигемоглобин 276
- карбаминопроизводное 276
- оксигемоглобин 276
- связывание
- - 2,3-дифосфоглицерат 278
- - CO2 274-278
- - H+ 280, 278
- - O2 66, 278
- структура 276
- R-форма 278
- Т-форма 278
Гемолиз 316
Гемопротеины 196
Гемосидерин 350
Гемостаз 268, 282
Гем 110, 142, 144, 194, 196
- биосинтез 194
- деградация 196
- в дыхательной цепи 142, 144
Гем-оксигеназа (1.14.99.3) 196
Ген(ы) 90, 236, 240, 392
- библиотека 256
- терминальной линии 290
- β-глобина 240
- гомеозисные 392
- с материнским эффектом 392
- множественность 290
- онкосупрессор (антионкоген) 384
- организация 240, 255, 258, 290
- полярности 392
- проопиомеланокортина (ПОМК, РОМС) 370
- в регуляции развития 392
- сегмент 290
- сегментации 392
- соматический 290
- тандем 290
- - практическое применение 258
- транскрипция 240
- эмбрионального развития 392
- эукариот 240
- - экспрессия 236, 392
Генетический код 244
Генные продукты 392
Генный зонд 258
Геном 284
Генотип 234
Генная (генетическая) инженерия 254-258
Гепарин 336
Гепатоциты 164, 298-302
Геранилгераниол 230
Геранилдифосфат 174, 398
Гераниол 58
Герминальная линия 290
Гестагены 362
Гетерогенная ядерная РНК (гяРНК, англ. hnRNA) 234, 240, 290
Гетерогликан 44
Гетеролитическое расщепление 20
Гетеротрофные организмы 114
Гетерохроматин 210, 236

Гиалуроновая кислота (гиалуронат) 46, 50, 336
Гибридизация в нуклеиновых кислотах 254, 256, 258
- орбиталей 12
Гибридомы 296
Гидрид-ион (Н+) 102, 104, 108
- кофермент реакции переноса 102, 354
Гидрирование 32, 96
Гидрокарбонат (НСО3-) см. Бикарбонат-ион
3-Гидроксиацил-КоА 142, 399
Гидроксиацил-СоА-дегидрогеназа (1.1.1.35) 166
Гидроксиацильные группы 110
Гидроксилы жирных кислот 376
Гидроксил-радикал 278
Гидроксиламин 252
Гидроксилапатит 332
3-Гидроксибутират 142, 280, 304, 399
3-Гидроксибутиратдегидрогеназа (1.1.1.30) 304, 399
3-Гидроксиизобутират 402
3-Гидроксиизобутирил-КоА 402
5-Гидроксилизин 334
Гидроксил-ион (ОН-) 32, 36
Гидроксилирование 308, 310, 334
- кофермент реакции 310, 356
Гидроксиметилбилан-синтаза (4.3.1.8) 194
Гидроксиметилглутарип-КоА (англ. HMG-СоА) 174, 304, 398, 402
Гидроксиметилглутарил-СоА-лиаза (4.1.3.4) 304, 398, 402
Гидроксиметилглутарил-СоА-редуктаза (1.1.1.34) 158, 174
Гидроксиметилглутарил-СоА-синтаза (4.1.3.5) 304, 398
Гидроксимочевина 192, 388
Гидроксипрегненолон 398
Гидроксипрогестерон 398
Гидроксипролин 76, 316, 334
Гидроксистерины 174
5-Гидрокситриптофан 182
4-Гидроксифенилпируват 403
20-Гидроксиэкдизон 392
Гидроксоний (Н3О+) 36
Гидролазы (3.n.n.n) 94, 228, 260, 262
Гидролиз 30, 94, 208
Гидропероксиды жирных кислот 376
Гидрофильные свойства 34
Гидрофобные свойства 34
Гидрофобный эффект 34, 80
Гидрофосфат (HPO42-) 34
Гипербилирубинемия 196
Гипервариабельная область 290
Гипервентиляция 280
Гипервитаминоз 338
Гипергликемия 162
Гиперлипидемия 162
Гиперполяризация 340
Гиперурикемия 138
Гипоксантин 188, 192, 296, 407
Гипоксантин-фосфорибозилтрансфераза (2.4.2.8) 188, 388
Гипоксия 214, 322
Гипоталамус, гормоны 368
Гипофиз 368
Гиппуровая кислота (гиппурат) 314
Гистамин 182, 342, 353, 368, 376
Гистидин 34, 64, 66, 68, 186, 400
- биосинтез 186, 400
- буферные свойства 34
- деградация 182, 402, 406
- кривая диссоциации 64
- - титрования 64
- 3-метилгистамин 314, 328
- - остаток 280
Гистоны 70, 158, 210, 236
- и клеточный цикл 380
- октамер 236

Главные клетки 264
Главный комплекс гистосовместимости (ГКГС) 292
Гладкий эндоплазматический ретикулум (ГЭР) 224
Глиапротеин 206
Гликан 44
Гликоген 46, 122, 158, 160, 260, 262, 300, 328, 396
- биосинтез 158
- запасной полисахарид 300
- в мышцах 328
- метаболизм 122, 158
- - регуляция 122, 158, 160, 374
- в нервной ткани 338
- в печени 156, 298
- пищевой компонент 348
- расщепление 262
- структура 158
- энергетический резерв 300
Гликогенозы 228
Гликоген-синтаза (2.4.1.11) 122, 158, 160, 396
Гликоген-фосфорилаза (2.4.1.1) 122, 158, 160, 396
Глюкозаминогликаны 44, 50, 336
Гликозидазы (3.2.n.n) 224, 260
Гликозидные связи 44
Гликозиды 42, 224
- N-гликозиды 42, 224
- О-гликозиды 40
Гликозилирование 50, 224, 226, 370
Гликозилтрансферазы (2.4.п.п.) 224
Гликокаликс 216
Гликолиз 152, 160, 204, 300, 302, 328, 330, 396
- в анаэробных условиях 148, 152, 328
- в аэробных условиях 148, 152
- равновесие 152
- реакционная цепь 152
- энергетический баланс 152
- в эритроцитах 152
Гликолипиды 52, 56, 216, 218
- структура 56
Гликопротеины 50, 216, 270, 288
- комплексные олигосахариды 50, 216
- обогащенные остатками маннозы 50, 216
- связанные N-гликозидной связью 50, 216
- - О-гликозидной связью 50, 216
Гликохолат (гликохолевая кислота) 306
Глиоксиловая кислота (глиоксилат) 140, 407
- цикл 140
Глиоксисомы 140
Глицеральдегид (глицераль) 42, 302
Глицеральдегид-3-фосфат 152, 395, 396
Глицеральдегид-3-фосфатдегидрогеназа (NAD+) (1.2.1.12) 152, 158, 396
Глицеральдегид-3-фосфатдегидрогеназа (NADP+) (1.2.1.13) 132, 148, 395
Глицерин 32, 54, 156, 172, 218, 266, 304, 320, 396, 397, 399
- в глюконеогенезе 156
- в метаболизме жиров 172, 266
Глицериновая кислота (глицерат) 304
3-Глицерофосфат 172, 396, 397, 399
α-Глицерофосфат 142
- гидроксиэтил-производное 136
- предшественник вторичного мессенджера 372
Глицин 66, 76, 186, 190, 194, 306, 308, 338, 342
- биосинтез 186, 401, 406
- деградация 182, 402
- в коллагене 334
- конъюгаты 406, 316
Глицинурия 314
Глобин 196
Глобулин(ы) 270
- связывающий половые гормоны 374
Глобулярные белки 78
ГЛУТ (переносчики глюкозы) 222
Глутаматдегидрогеназа (1.4.1.2) 180, 182, 164, 318, 338, 402, 401
Глутаматдекарбоксилаза (4.1.1.15) 338
γ-Глутамилфосфат 124
Глутамин 66, 124, 180, 186, 190, 303, 318, 320, 328
- биосинтез 186, 401
- деградация 182, 402
- концентрация в плазме 318
- метаболизм
- - в мышцах 328
- - в печени 180
- - в почках 318
Глутаминаза (3.5.1.2) 180, 314, 318
Глутаминовая кислота (глутамат) 34, 66, 124, 180, 184, 186, 214, 318, 338, 342, 374
- биосинтез 186, 401
- деградация 182, 402
- нейромедиатор 338, 342, 374
- семейство 186
Глутаминсинтетаза (6.3.1.2) 70, 124
γ-Глутамилфосфат 401
γ-Глутамилтрансфераза (2.3 2.13) 282
Глутатион 108, 278
Глутатионпероксидаза (1.11.1.9) 278
Глутатионредуктаза (1.6.4.2) 278
Глюкагон 122, 156, 160, 164, 174, 300, 360, 368
- роль в регуляции 160, 164
1,4α-Глюканветвлящий фермент (2.4.1.18) 158
4-Глюканотрансфераза (2.4.1.25) 158
Глюкогенные аминокислоты 182, 348
Глюкоза 42, 44, 70, 106, 122, 150, 152, 156, 158, 160, 300, 302, 396
- анаэробное окисление 148
- аэробное окисление 148
- биосинтез 140, 156
- вандерваальсова модель 40
- всасывание 266
- выведение (экскреция) 316
- выход АТФ 148
- концентрация в плазме 268, 300, 302, 360
- конформация 40
- метаболизм 148-150
- переносчики (ГЛУТ) 222
- - в мышцах 328
- - в нервных клетках 338
- - в печени 300, 302
- образование из гликогена 158, 328
- - из пирувата/лактата 166, 302
- определение 106
- поглощение клеткой 220, 260
- проекция Хеуорса 40
- реабсорбция 312, 320
- транспорт 220, 222, 260, 266
- шаро-стержневая модель 40
1,5-Глюкозидаза (3.2.1.10) 158, 262
Глюкозилцерамид 56
Глюкозооксидаза (1.1.3.4) 106
Глюкозо-1-фосфат 122, 158, 160, 396
Глюкозо-6-фосфат 42, 122, 132, 152, 154, 156, 158, 160, 395, 396
Глюкозо-6-фосфатдегидрогеназа (1.1.1.49) 156, 158, 396
Глюкозо-6-фосфатизомераза (5.3.1.9) 152, 396
Глюкозо-6-фосфатаза (3.1.3.9) 156, 158, 160, 200, 396
Глюкозурия 162
Глюкокиназа (гексокиназа, 2.7.1.1) 148, 152, 160
Глюконат см. Глюкуроновая кислота
Глюконеогенез 140, 152, 156, 298-302, 320, 330, 396
- в деградации аминокислот 182
- компартментация 204
- контроль 160
- в мышцах 330
- в печени 298, 302
- в почках 320
- реакционная цепь 156
Глюконолактон 42, 106
Глюконолактоназа (3.1.1.17) 154
Глюконолактон-оксидаза (1.1.3.8) 356
Глюконолактон-6-фосфат 396
α-D-Глюкопираноза 41
Глюкортикоиды 62, 362, 382
- биосинтез 364, 398
- механизм действия 366
Глюкуроновая кислота (глюкуронат) 40-44, 50, 196, 308
- - конъюгаты 308, 316, 364
Глюкуронозилтрансфераза (2.4.1.17) 196, 308

цГМФ 346, 358, 372, 374

Голодание 156, 300, 328, 338, 348
- метаболизм липидов 164, 304
- углеводный обмен 156, 302
- энергетический обмен 156, 300, 328, 338
Гомеозисные гены 392
Гомеостаз 218, 268, 304, 314
Гомогенизатор Поттера-Элведжема 200
Гомогенизация 200
Гомогентизиновая кислота (гомогентизинат) 403
Гомогликан 44
Гомолитическое расщепление 20
Гомосерин 400
Гомоцистеин 401, 403, 406
Гонадолиберин (англ. GnRH) 343
Гормон(ы) 358-378
- биосинтез
- - пептидных гормонов 370
- - стероидных гормонов 364
- - эйкозаноидов 376
- биохимический полупериод 370
- и вторичные мессенджеры 358, 374
- гидрофильные 358, 368
- гормональная система 358
- гормональный анализ 296
- гормональный контроль 122
- гормонрецепторный комплекс 366
- гормонсвязывающий домен 366
- деградация 368, 370
- желез внутренней секреции 360
- классификация 362, 368
- концентрация в плазме 360
- липофильные 358, 362
- метаболизм 364, 370
- механизм действия 358, 366, 372, 374
- - - гидрофильных гормонов 372
- - - липофильных гормонов 366
- - обратной связи 360
- и передача сигнала 358, 372
- почек 322
- система гормональной регуляции 360
- рецепторы 210, 366, 372
- - ядерные 366, 384
- роль в регуляции метаболизма 122
Гормон-респонсивные элементы (ГРЭ) 366
Гормоны-гликопротеины 368

Градиент 202
- в морфогенезе 392
- электрохимический 128, 130, 142, 212
Граница липиды - вода 34, 216-220
Гранулоциты 268, 368
Грибы 198

ГТФ см. Гуанозинтрифосфат

Гуанилатциклаза (4.6.1.2) 346, 372, 384
Гуаниннуклеотидсвязывающие белки см. G-Белки
Гуанин 86, 188, 407
Гуанозин 86
Гуанозиндифосфат (ГДФ) 192, 372, 405
Гуанозинмонофосфат (ГМФ, гуанилат)
- биосинтез 192, 405
- деградация 188
- циклический (цГМФ) 346, 358, 372, 374
Гуанозинтрифосфат (ГТФ) 138, 192, 206, 372
- биосинтез 192, 405
- гидролиз 374
- связывание в цитратном цикле 138
- ГТФ-связывающие белки (G-белки) 122, 230, 342-346, 372, 374, 384
- роль в процессе зрительного восприятия 346
- - - трансляции 248

ГФИ-якорь (гликозилфосфатидилинозит) 230


Предметный указатель (К)

428-460 Следующая Содержание Предыдущая

Предметный указатель (К)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Калиевые каналы 340
Калий 350
- выведение (экскреция) 314, 316
- внутриклеточная концентрация 214, 340
- коэффициент проницаемости 340
- ионные каналы 340
- суточная норма 350
Калликреин (3.4.21.34/35) 282
Калориметрия 22
Калория 22
Кальмодулин 158, 208, 374, 384
Кальсексвестрин 326
Кальцидиол 322
Кальцидиол-1-монооксигеназа (1.14.13.13) 322
Кальций 146, 212, 282, 320, 326, 328, 372
- вторичный мессенджер 358, 374
- выведение (экскреция) 316, 320
- гомеостаз 322
- запасание 212, 214, 224, 372, 374
- ионные каналы 326, 344
- кальциевые насосы 326, 374
- - соли 306
- кальциевый обмен 332
- концентрация 214, 326, 374
- метаболизм и его регуляция кальцитриолом 352
- механизм действия 374
- реабсорбция 320
- роль в экзоцитозе 342
- - в процессе зрительного восприятия 346
- - в синтезе и секреции гормонов 370
- суточная норма 350
- транспорт 374
- - активный 214, 222
Кальцитонин 320, 332, 338
Кальцитриол 62, 322, 338
Кальциферол (кальциол, витамин D) см. 1α,25-Дигидроксихолекальциферол
Камфора 58
Na+-Канал 340, 342
Канцерогены 252, 386
- метаболическая трансформация 308
Каприловая кислота 54
Каприновая кислота 54
Капроновая кислота 54
Капсид 392
Карбамоилфосфат 118, 184, 190, 394, 406
Карбамоилфосфат-синтаза (6.3.4.16) 184
Карбамоил-β-аланин 407
Карбамоил-β-аминоизобутират 407
N-Карбамоил-β-аминоизобутират 188
N-Карбамоиласпартат 118, 190, 406
Карбоангидраза (карбонат-дегидратаза) (4.2.1.1) 264, 280, 318
Карбоксилирование 282
- кофермент 356
- остатка глутаминовой кислоты 338
Карбоксильная группа 18
Карбоксипептидазы (3.4.17.n) 178, 262
γ-Карбоксиглутаминовая кислота (γ-карбоксиглутамат) 282
Карбонильная группа 18
Карбоновые кислоты 18, 54
Кардиолипин 56, 212, 218
Карнитин 164, 214, 399
- челнок 164
Карнитин-О-пальмитоилтрансфераза (2.3.1.21) 164
Каротиноиды 52, 58, 278, 352
Каротин 278, 338
Каррагенан 46
Каскад(ы) в иммунном ответе 286
- в метаболизме гликогена 122
- в передаче сигнала 372-378
- и свертывании крови 282
- в фосфорилировании 122, 372, 380
Катаболизм белков 176-178
- липидов 164-168
- нуклеиновых кислот 188
- углеводов 152-154
Катаболический процесс 114, 140
Катал 94
Каталаза (1.11.1.6) 196, 200, 278, 312
Катализ 30
- кислотно-основной 96, 104
- ковалентный 96
- ферментативный 96
Катализатор 26
Катаракта 162, 302
Катехоламин 342, 368
- биосинтез 342
- выведение (экскреция) 316
Катехол-О-метилтрансфераза (2.1.1.6) 308
Каучук 58

Кератансульфат 336
Кератин 76, 206, 208
Кетоацидоз 204
Кетогексоза 40
Кетогексокиназа (2.7.1.3) 302
Кетогенез 164
- ингибирование метаболической трансформации этанола 312
Кетогенные аминокислоты 182, 348
Кетоглутарат (2-оксоглутарат) 138, 140, 142, 146, 180, 182, 184, 214, 318
- в малатном челноке 214
- в метаболизме аминокислот 140, 180, 182, 318
- в цитратном цикле 138
Кетозурия 304
Кетозы 42
Кетон(ы) 18
Кетонемия 304
Кетоновые тела 158, 164, 280, 298, 300, 304
- биосинтез 164, 300, 304, 398
- выведение (экскреция) 316
- при голодании
- деградация 328
- при диабете 162
- в мышцах 328
- в нервных клетках 338
Кетотиолаза (ацетил-СоА-ацилтрансфераза) (2.3.1.16) 166
Кефалин (фосфатидилэтаноламин) 56

Т-Киллеры 286
Киназа пируватдегидрогеназы (2.7.1.99) 146
Киназа фосфорилазы (2.7.1.38) 122, 328, 374
Кинезин 208
Кинетика 28, 98, 118
- ингибирования 100
- реакций 28, 98
Кининоген 282
Кислая фосфатаза (3.1.3.2) 223, 386
Кислород (О2) 10, 114, 128, 130, 142, 146, 212, 268, 274, 276, 278, 310
- активированный атом кислорода 310
- в биосинтезе холестерина 172
- в деградации аминокислот 182
- запасание 328
- насыщение 276, 278
- образование из воды 130, 132
- обеспечение 276, 328
- потребление
- - в клетках нервной ткани 338
- - в мышцах 328
- - в печени 298
- растворимость 276
- в реакциях гидроксилирования 310
- редокс-потенциал 38
- супероксид-радикал 278
- транспорт 274-278
- электроотрицательность 32
Кислота 36
- кислотно-основное равновесие 314
- константа диссоциации (Ка) 32
- секреция в желудке 264
Кислотно-основное равновесие 268, 280, 314
Кислотно-основные реакции 24, 32
Кислый гликопротеин 270
Кишечника микрофлора 306, 338, 356
- слизистая 260, 272
- эпителий 260, 264, 266

Клатратные структуры 30
Клатрин 228, 230, 272
Клетки 198, 204
- агрегация 376
- бактерий 204
- взаимодействие 204
- гомогенизирование 200
- движение 208
- деление 208, 210, 380
- животные 198
- клеточный объем 204
- клеточный цикл 380, 386
- крови 268, 288
- миеломы 296
- нервной ткани (нейроны) 338-340
- - - метаболизм аминокислот 338
- - - нейрогормоны 342, 358
- - - плазматическая мембрана 218, 240
- - - потребность в глюкозе 300, 338
- - - структура 338
- - - энергетический обмен 338
- памяти 286
- пролиферация 384, 386
- размножение 386
- рост 380
- слияние 296, 386
- фракционирование органелл 200
- цитотоксические Т-клетки 286
Α-Клетки (поджелудочной железы) 300
В-Клетки
- в иммунной системе 286, 288
- поджелудочной железы Т-клетки 286, 292
Клетки-мишени (гормонов) 358, 362, 366, 368
Клетки-помощники (Т-хелперы) 286, 390
Клетки-супрессоры 286
Клеточная мембрана 174, 216-218, 232, 372
- - липиды 54, 218
Клеточная поверхность 288
- - рецепторы 336
Клеточная стенка 130, 198, 222
- - клеток растений 46
Клеточное ядро 198, 200, 210, 232, 236
- - взаимодействие с цитоплазмой 210
Клеточные органеллы 200
Клеточный цикл 380, 386
Клиренс почечный 314
Клон 254, 290
Клональная селекция 286
Клонирование 254, 296
- ДНК 254
- клеток 296

КоА (СоА) см. Кофермент А
Кобаламин (витамин В12) 110, 356
Кобальт 350, 356
- суточная норма 350
Ковалентный радиус 14
Код генетический 268
Кодирующая цепь ДНК 90, 234, 240, 256
Кодон 90, 244
- синонимы 244
- стартовый 246
- стоп-кодон 246
Кожа 334, 352
Колипаза 54, 260, 262, 266
Коллаген 70, 76, 282, 332-336, 334, 348
- синтез 334
- структура 76, 334
- тройная спираль 74, 76
Колхицин 206
Компартментация 198, 200, 204
Комплекс(ы) 142, 294
- антиген-антитело 296
- дегидрогеназ разветвленных аминокислот 136, 402
- протромбиназы 282
- светособирающей антенны 132
Комплементарная ДНК 90, 238
С3/С5-Конвертаза 294
С-Конец 72, 78
Конкурентное ингибирование 100
Консерванты 308
Константа Михаэлиса (Кm) 98
- ингибирования 100
- равновесия 22, 24, 32
- скорости реакции 28, 98
Константные области в иммуноглобулинах 288, 292
Контактное торможение 386
Контроль транкрипции 116, 120, 240, 242, 358, 366
Контроль генной экспрессии 120
- ферментативной активности 116
- энергетического обмена 146
Конфигурация 42, 44, 64
Конформация 14, 60, 78
- ванны 60
- конверта 60
- кресла 42, 60
- циклогексана 60
Конформеры 16
Концы ДНК, 3'- и 5'-конец 90, 240
- полипептидной цепи, С- и N-конец 72
Конъюгат(ы) 296
- билирубины 196
- желчные кислоты 306
- в моче 316
- образование 308, 364
Кооперативное действие 278
Копропорфириноген 194
Кора надпочечников 362
Корневые клубочки 186
Коррин 356
Кортизол 62, 156-160, 320, 328, 362, 364, 376
- биосинтез 364, 398
- концентрация в плазме 360
- метаболизм 364
- регуляция глюконеогенеза 160
- система гормонов 360
Кортикостероиды 62, 364
- и метаболизм эйкозаноидов 376
Кортикотропин ( АКТГ) 322, 370
Кости 332, 334, 336, 350
- минерализация 332
Костный мозг 286, 386
- биосинтез гема 194
- стволовые клетки 322
Косубстрат 108
Кофеин 374
Кофермент А 86, 110, 136, 138
- - биосинтез 354
- В12 168
- Q (убихинон) 58, 108, 138, 142, 144, 174, 278
Коферменты, витамины как предшественники 338
- переноса групп 110
- редокс-коферменты 108
Коэффициент проницаемости 340
- седиментации S 202
- трения 202
- Хилла 118

Красные водоросли 46
Крахмал 48
- компонент питания 348
- переваривание 260, 262
- расщепление 262
Креатин 128, 316, 328
- выведение (экскреция) 316
Креатинин 316, 328
- выведение (экскреция) 314, 316
- концентрация в плазме 268
- метаболизм 328
Креатинкиназа (2.7.3.2) 128, 212, 328
Креатинфосфат 128, 328
Кремний 350
Кривая насыщения 98
- сигмоидальная 116, 118, 276
- титрования 37
Кристы митохондрий 212
Критическая точка 380
Кровеносные сосуды 282, 334
- воздействие ангиотензина 322
Кровь 268-270
- белки плазмы 270
- буферные системы 34
- величина рН 268, 280
- глюкоза в крови 44, 268, 300, 302, 360
- группы крови 284
- давление крови 322
- - регуляция эйкозаноидами 376
- - регуляция ангиотензином 322
- заболевания 196, 338
- липиды 268, 300
- липопротеины 272
- нерастворимые элементы (клетки) 268
- плазма 270
- рН плазмы крови 34, 268, 270, 280
- сахар 44, 268, 300, 302, 360
- - определение 106
- - регуляция уровня 156, 158
- - роль печени 298
- свертывание 268, 282
- составные компоненты 268
- транпорт газов 276
- функции 260
Кротонил-КоА 403

Ксантин 188, 407
- метилированный 374
Ксантиноксидаза (1.1.3.22) 188
Ксенобиотики 298, 308
- метаболическая трансформация 218, 224, 308
Ксилан 46
Ксилоглюкан 46
Ксилоза 44
Ксилозо-5-фосфат 154, 395, 396

Кураре 380

«Кэп» 240, 242


Предметный указатель (Л)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Л)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Лактат см. Молочная кислота
Лактоза 44, 120, 150
- оперон лактозный 120
Лактон 42, 154
L-Лактатдегидрогеназа (1.1.1.27) 70, 94, 102, 148, 150, 156, 158, 200, 330, 396
- изофермент 102
- каталитический цикл 104
- кофермент 102
- механизм 104
- определение 106
- структура 102
Lactobacillus 150
Ламин 210, 380, 382
Ламинин 336
Ланостерин 174
Лауриновая кислота (лаурат) 54

Легкие, альвеолы 280
- роль в регуляции рН плазмы 280
Лейкотриены 376
Лейкоциты 268, 376
Лейцин 66, 186, 328, 348
- деградация 182, 402
- биосинтез 186, 400
Лецитин 56, 172
Лецитин-холестерин-ацетилтрансфераза (2.3.1.43) 272

Лиазы (4.n.n.n) 94
Либерин (рилизинг-фактор) 360
Лигазы (6.n.n.n) 94, 110
Лигнин 260
Лигноцериновая кислота (лигноцерат) 54
Лизин 66, 136, 348
- биосинтез 186, 400
- деградация 182, 403
Лизосомы 198, 200, 228, 232, 272
- белки 220
- величина рН 36, 228
- генетические дефекты ферментов 228
- деградация 228
- функции 228
Лизофосфатидовая кислота (лизофосфатидат) 172
Лизофосфолипиды 56
Лизоцим (3.2.1.17) 262
Лимонная кислота (цитрат) 12, 102, 138, 140, 146, 164, 160, 280, 312, 338
Лимфатическая система 260, 266, 272
Лимфоциты 268, 286, 296
Т-Лимфоциты 236, 292
Z-Линия 324
Линкерная ДНК 236
Линолевая кислота (линолеат) 54, 168, 348
Линоленовая кислота (линоленат) 54, 348
Линька 392
Липаза (3.1.1.3) 164, 172, 260, 262, 266, 268
- гормонзависимая 164
Липидный якорь 58, 230, 238
Липидозы 228
Липиды 52, 52-62, 164-174, 216
- биосинтез 58, 176, 397, 398
- всасывание 266
- деградация 164
- классификация 52
- концентрация в плазме 268
- в мембранах 216
- метаболизм 164-174, 224, 266, 272, 304, 397-399
- - в клетках нервной ткани 338
- - в печени 304
- неомыляемые 52
- омыляемые 52
- переваривание 260, 266
- растворимость в воде 32, 52
- сложные 172
- тонкослойная хроматография 60
- транспорт 272
- функции 52
- хранение 164
«Липкие» концы 254
Липоамид 108, 136
Липогенез 164
Липоевая кислота (липоат) 108
Липоксигеназы (1.13.11.n) 376
Липолиз 164, 300, 304
- гормональный контроль 164
Липопротеин-липаза (3.1.1.34) 164, 272
Липопротеиновый комплекс 62, 272, 298, 304
Липопротеины высокой плотности (ЛВП, англ. HDL) 272, 404
- низкой плотности (ЛНП, англ. LDL) 272
- - - рецепторы 272
- очень низкой плотности (ЛОНП, англ. VLDL) 164, 272, 300, 304
- промежуточной плотности (ЛПП, англ. IDL) 272, 304
Липотропин 370
Липофильные соединения 34, 52
Литохолевая кислота (литохолат) 62, 306

Лютропин (лютеинизирующий гормон, ЛГ) 360, 368


Предметный указатель (М)

428-460 Следующая Содержание Предыдущая

Предметный указатель (М)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Магний 130, 350
- выведение (экскреция) 316
- дефицит 350
Макрофаги 286
Макроэлементы 10, 348, 350
Максимальная скорость ферментативной реакции (V) 98
Малат 138, 142, 156, 184
- малатный челнок 214
- в транспорте оксалоацетата 156, 214
- в цикле мочевины 184
- в цитратном цикле 138, 140
Малатдегидрогеназа (1.1.1.37) 138, 140, 148, 184
Малат-фермент (1.1.1.40) 140, 170
Малая ядерная РНК (мяРНК, англ. snRNA) 88, 236, 240, 242, 382
4-Малеилацетоацетат 403
Малонил-АПБ 170
Малонил-КоА 110, 164,170, 399
Малые ядерные рибонуклеопротеидные частицы (мяРНП, англ. snRP) 242
Мальтоза 150, 262
Мальтотриоза 262
Маннит 42, 44
Манноза 42, 44, 50
- остаток 228
- олигосахарид, обогащенный остатками маннозы 50
Маннозидаза (3.2.1.24) 200
Маннозо-6-фосфат 228
- рецепторы 228
Марганец 134, 350
- суточная норма 350
- в хлорофилле 130, 132
Масляная кислота см. Бутират
Матка, гормоны 362
Матрикс межклеточный 334, 336
- митохондрий 212, 214
Матрица 238
Матричная РНК (мРНК) 88, 120, 204, 210, 236, 240, 242, 246
- модификация 242
- созревание 90, 242
Матричная цепь ДНК 238

Мевалонатдифосфат 174, 398
Мевалонат 174, 398
Мегакариоциты 268
Мегалоциты 354
Медиатор(ы) 338, 342, 344, 358, 362, 368, 376, 378
- вторичный мессенджер 374
Мед 44, 46, 348
Медь 144, 350
Межмембранное пространство 212
Мезомерия 12
Меланотропин 370
Мелатонин 368
Мембраны 214, 216-222
- асимметрия 218
- биосинтез 224
- вирусная оболочка 390
- внешняя
- - бактерий 222
- - митохондрий 212
- - клеточного ядра 210
- гликопротеины 216
- двойной липидный слой 216
- жидкостно-мозаичная модель 216
- каналы 220, 240
- компоненты 216
- липиды 54, 216
- мембранные белки 216, 222, 292, 340
- - - интегральные 230, 232
- - - периферические 230
- мембранные насосы 220, 222
- митохондрий 144, 212, 214
- повреждение 252
- потенциал 128, 214, 340
- рецепторы 272, 370, 372, 384
- - гормонов 370, 372
- проницаемость 220, 340
- синаптические 344
- слияние 230
- состав 218
- и сохранение энергии 128
- структура 216
- текучесть 62, 216
- транспорт 220, 222, 232
- углеводы 216
- функции 218
- якорь 230
Мембранный белок «SR-foot» (потенциал-управляемый) 326
- - CD8 292
Мембраноатакующий комплекс 294
Менахинон 58
Менструальный цикл 362
Ментол 58
6-Меркаптопурин 192, 388
Мессенджер вторичный 342, 346, 358, 370, 372, 374, 376
- метаболизм 374
Метаболизм 114
- в анаэробных условиях 150, 332
- гормональный контроль 122
- в клетках головного мозга 338
- механизмы регуляции 116
- в мышцах 328-330
- общие сведения (обзор) 114
- в печени 298
- в почках 314
- промежуточный 114, 298
- в эритроцитах 278
Метаболит 110, 114
- активированный 112
- метаболитный пул 114
Метаболический ацидоз 162, 280
Метаболический путь 94, 114
- амфиболический 140
- анаболический 114
- анаплеротический 140
- катаболический 114
Металлопротеиназы (3.4.24.n) 178
Металлотионеин 308
Метаморфоз 392
Метан 32
Метастазирование 386
Метгемоглобин 276, 278
- восстановление 278
Метгемоглобин-редуктаза 278
Метилакрилил-КоА 402
2-Метилацетоацетил-КоА 402
2-Метилбутирил-КоА 402
2-Метил-3-гидроксибутирил-КоА 402
7-Метил-ГТФ-группа 242
Метилглюкозид 40
Метилирование 208, 236, 308
N5, N10-Метенилтетрагидрофолат (N5, N10-метенил-ТГФ) 406
Метилмалонил-КоА 168, 356, 399, 402
Метилнитрозамин 252
2-Метил-3-оксопропионат 407
Метильная группа, ангулярная 60
Метионин 66, 186, 348, 406
- биосинтез 186, 400
- деградация 182, 403
- N-формилметионин 246
Метод обрыва цепи 256
Метотрексат 388
Механизм действия гидрофильных гормонов 372
- лактатдегидрогеназы 204
- липофильных гормонов 366

Миелин 338
Микроворсинки 208
β2-Микроглобулин 292
Микроорганизмы 150, 312, 356
Микросомальная фракция 200
Микротрубочки 206, 208
Микрофибриллы (целлюлозы) 48
Микрофиламенты 206, 208
Микроэлементы см. Следовые элементы
Минерализация 332, 334
Минералокортикоиды 362
Минеральные вещества 348-350
Миоглобин 80, 194, 196, 328, 350
- кривая насыщения кислородом 276
Миозин 70, 324
- АТФаза (3.6.1.32) 328
- головка 326
- филамент 324
Миоинозит 56, 218, 397
Миокиназа (аденилаткиназа, 3.7.4.3) 328
Миофибриллы 324, 326
Миристиновая кислота (миристат) 54
- как липидный якорь мембранных белков 230
Митоз 236, 380
Митохондрии 198, 200, 212, 212-214, 232
- и биосинтез гема 194
- выделение 200
- генетический код 244
- и глюконеогенез 156
- деградация 212
- малатный челнок 212
- матрикс 132, 164
- межмембранное пространство 142, 212
- мембраны 142, 144, 146, 212, 214, 218
- структура 212
- транспортные системы 214
- функции 212
Мицеллы 34, 272, 306
- образование 54, 272

Модификация белков 224, 226, 232, 282
- посттрансляционная 334
- РНК 332
- укорачивание олигосахаридов 224, 226
Мозг см. Нервные ткани
Молекулы клеточной адгезии 292, 336
Молекулы-маркеры при фракционировании клеточных органелл 200
Молекулярная масса белков плазмы 270
- - определение 202
Молекулярная орбиталь 12
Молибден 186, 350
Молоко 44, 150, 260, 288, 348
Молочная кислота (лактат) 16, 20, 104, 116, 146, 150, 152, 156, 302, 328, 332, 396
- в брожении 150, 332
- в глюконеогенезе 158
- концентрация в плазме 268
- в мышцах 328
- образование 146, 278, 332
- в почках 320
- и усвоение кальция 350
Молочно-кислое брожение 150
Моль 22
Моноаминоксидаза (1.4.3.4) 182
Моноацилглицерин 54, 172, 266, 399
Моноклональные антитела 296
Мономер (белка) 78
Монооксигеназы (1.14.n.n) 94, 108, 310
Монооксид азота (NO) 372
Моносахариды 42
- всасывание 260, 266
- номенклатура 40
- перечень 44, 46
- в питании 348
- реакции 42
- сокращенные названия 44
- циклические формы 40
Моноциты 268
Моноэфиры фосфорной кислоты 18, 42, 56, 86
Морфогенез 392
Моторный нейрон 326
Моча 14, 320
- буферные системы 36, 316, 318
- величина рН 36, 316
- гормоны 316
- кислотно-основное равновесие 280, 318
- образование 314
- состав 316
- стероидные метаболиты 364
Мочевая кислота (урат) 188, 316, 407
- выведение (экскреция) 314, 316
- концентрация в плазме 268
- образование 188
Мочевина 176, 180, 184, 316, 407
- выведение (экскреция) 176, 316
- - цикл 184, 212, 404
- диффузия через мембраны 220
- концентрация в плазме 268
- продукт деградации аминокислот 176, 180
- в моче 316

Мукоид 376
Мукополисахариды 228, 336
Мультиферментный комплекс 136, 170
Мурамоилпентапептид-карбоксипептидаза (3.4.17.8) 250
Муреин 46, 222
Мутагены физические 252, 386
- химические 252, 386
Мутаротация 42
Мутации, репарация 252
- со сдвигом рамки считывания 252
- соматические 252, 290, 384
- точковые 252
Муцины 262, 264, 266

Мыла 54
- пузырьки 34
Мышца(ы) 300, 324-330
- гликоген в мышцах 158
- метаболизм 328
- - аминокислот 330
- - белков 330
- мышечное волокно 324
- организация 324
- поперечная исчерченность 324
- сердечная 328
- сокращение 324, 326, 374
- - регуляция 326
- энергетический обмен 328


Предметный указатель (Н)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Н)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Надпочечники, кора 322, 362
- мозговое вещество (слой) 368
НАД+ см. Никотинадениндинуклеотид
НАДН 144
- поглощение света 106
НАДН-дегидрогеназа (1.6.5.3) 142
НАДФН 114, 130, 154,170, 174, 300
- в биосинтезе жирных кислот 170
- - холестерина 174
- образование и гексозомонофосфатном пути 154
- в реакциях гидроксилирования 310
- при синтезе дезоксирибонуклеотидов 192
Напряжение электрическое 22
Насыщение 164, 276
Натриевый канал 340, 344
Натрий 10, 318, 350
- выведение (экскреция) 316
- - уменьшение экскреции 322
- ионные каналы 340, 342
- концентрация 340
- - в плазме 268
коэффициент проницаемости 340
- реабсорбция 320
- суточная норма 350
- транспорт 220, 222
Натрий-кальциевый обмен 214
Начальная скорость 98

Негистоновые белки 210, 236
Нейраминовая кислота, N-ацетил- 44, 50
Нейрогормоны 342, 358
Нейромедиаторы 132, 322, 324, 328, 338, 340, 342, 368
- механизм действия 372
Нейромодуляторы 340, 342
Нейрон(ы) 312, 338, 340, 344
Нейропептиды 342
Нейротоксины 344
Нейрофиламент 206
Нейтральные жиры см. Триацилглицерины
Некодирущая цепь (ДНК) 234
Ненасыщенные жирные кислоты 54
- деградация 168
Неорганические ионы, выведение (экскреция) 316
- концентрация в плазме 268
- составные компоненты клетки 204
- - - питания 260, 348, 350
Неподвижная фаза 60, 68
Неполярные соединения 34
Нервная ткань 300, 338-342
- действие ангиотензина 322
- метаболизм 338
- питание 300
- потребность в глюкозе 300
Нервно-мышечное соединение 326
Нервоновая кислота 54
Нефрон 314
Нефропатия (диабетическая) 162

Ниацин 354
Никель 350
Никотинадениндинуклеотид (НАД+) 86, 102, 104, 106, 108, 114, 142, 146, 166, 312, 354
- биосинтез 210, 354
- перенос гидрид-иона 102
- поглощение света 106
- структура 102, 108
- функции 108
Никотинамид 102, 354
Никотинатмононуклеотид (НМН) 210
Никотиновая кислота (никотинат) 102, 354
Никотиновый ацетилхолиновый рецептор 344
Никотинадениндинуклеотидфосфат (НАДФ+) 86, 102, 108, 114, 130, 132, 354
- структура 102, 108
Нитрогеназа (1.18.6.1) 186

Норадреналин (норэпинефрин) 146, 164, 308, 342, 368
Ночная (куриная) слепота 352

Нуклеазы 188, 260
Нуклеиновые кислоты 88-92, 204
- биосинтез 238-242
- молекулярные модели 92
- переваривание 260
- функции 88-92
Нуклеозидазы (3.2.2.n) 262
Нуклеозиддифосфат (НДФ), биосинтез 192, 405, 406
Нуклеозиддифосфатредуктаза (1.17.4.1) 192
Нуклеозидтрифосфат (НТФ), биосинтез 192, 405, 406
- кофермент 124
Нуклеозиды 86
«Нуклеоид» 204
Нуклеокапсид 390
Нуклеосомы 236
Нуклеотидкиназы (2.7.4.n) 212
Нуклеотиды 86, 204
- биосинтез 192, 405, 406
- деградация 188, 407
- номенклатура 86
- метаболизм 188
- функции 192
Нуклеофильное замещение 14, 20, 30


Предметный указатель (О)

428-460 Следующая Содержание Предыдущая

Предметный указатель (О)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Оборотное число ацетилхолинэстеразы 344
- ферментов 98
Обратная транскриптаза (2.7.7.49) 390
Na+/Ca2+-Обмен 214
Na+/K+-Обменивающая-АТФ-аза (3.6.1.37) 200, 222, 266, 278, 318, 320, 338, 340

«Окаймленные ямки» 272
Окисление 20, 38, 278
- антиоксиданты 278, 338, 352
- α-окисление
- - аминокислот 182
- - жирных кислот 168
- β-окисление 138, 164, 166, 212, 300
- ω-окисление 168
Окислители 38, 278
Окислительное фосфорилирование 114, 128, 142, 212
- дыхательный контроль 146
- локализация 212
- общие сведения 128, 142
- перенос электронов 142
- синтез АТФ 128, 142
- сопряжение 146
Околощитовидная железа 320
Оксалоацетат 110, 138, 140, 146, 156, 160, 182, 184, 186, 214, 404
- в глюконеогенезе 156, 160
- в метаболизме аминокислот 182, 186, 401, 403
- - углеводов 396
- в цитратном цикле 138, 140, 146
-транспорт 156, 214
Оксалат кальция 316
Оксигемоглобин 276
Оксигенирование 276
Оксидаза со смешанными функциями 94, 108, 310
Оксидазы (1.1.3.n) 94, 108, 310
Оксидазы аминокислот (1.4.1.n) 314
Оксидоредуктазы (1.n.n.n) 94, 108
Оксид углерода (CO) 196
Оксоглутаратдегидрогеназный (ОДГ) комплекс 136, 138, 146, 148
2-Оксоглутарат см. Кетоглутарат
Оксокислот дегидрогеназы 110, 136, 146
2-Оксоадилат 403
3-Оксоацил-КоА 399
2-Оксобутират 400, 403
2-Оксоглутарат (α-кетоглутарат) 138, 142, 146, 180, 182, 184, 214, 318
- в малатном челноке 214
- в метаболизме аминокислот 140, 180, 182, 318, 401-404
- в цитратном цикле 138
2-Оксоглюконолактон 356
2-Оксоизовалерат 400, 402
2-Оксо-3-метилвалерат 402
2-Оксо-4-метилвалерат 400
5-Оксопролин (пироглутамат) 342, 358
3-Оксопропионат 407
Октадекадиеновая кислота (линолевая, линолеат) 54, 168, 348
Октадекановая кислота (стеариновая, стеарат) 54
Октадекатриеновая кислота (линоленовая, линоленат) 54, 348
Октадеценовая кислота (олеиновая, олеат) 54

Олеил-КоА 398
Олеиновая кислота (олеат) 54
Олиго-1,6-глюкозидаза (3.2.1.10) 262
Олигомер 78
Олигонуклеотид 86
Олигосахаридазы 266
Олигосахариды 42, 44, 46, 216
Олово 150

Онкоген 230, 366, 384, 386
«Онкопротеины» 384

Оператор 120
Оперон 120
Опсин 346
Оптическая активность 16, 42, 64
Оптические изомеры 16
Опухоли 384, 386
- вирусы 386, 390
- ген-онкосупрессор 384, 386
- инициация 386
- маркеры 386
- прогрессия 386
- промоция 386
- терапия 192, 366, 388
- химиотерапия 192, 388

Орбиталь(и) 10, 12
- гибридизация 12
Органеллы 198-232
- выделение 200, 202
- молекулы-маркеры 200
- организация 142
Орнитин 184, 401, 403, 404
Орнитин-карбамоилтрансфераза (2.1.3.3) 184
Оротат-5'-монофосфат 406
Оротовая кислота (оротат) 190, 406

Осмотическое давление 270
Основания 36
- нуклеозиды, нуклеотиды 86
Остаток фосфотирозина 378
Остаточные тела 228
Остеомаляция 352
Остеопороз 332, 350
Островки Лангерганса 162, 368

Оубаин 222


Предметный указатель (П)

428-460 Следующая Содержание Предыдущая

Предметный указатель (П)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Палиндромы 254, 366
Пальмитоил-КоА 397, 398
Пальмитиновая кислота (пальмитат) 54, 164, 166, 170, 230, 398
- биосинтез 164, 170
- выход АТФ 166
- деградация 164, 166
- как липидный якорь белков 230
- транспорт в митохондриях 214
Пантетеин 110, 170
Пантоевая кислота (пантоинат) 110, 354
Пантотеновая кислота (пантотенат) 110, 354
Папаин (3.4.22.2) 288
Паракринное действие гормонов 360, 374
Паратирин 320, 322, 332
Парциальный удельный объем 202
Паркинсона болезнь 182
Пассивный транспорт 220

Пектин 48
Пеллагра 354
Пенициллин 100, 250
- выведение 314
Пентозы 40
- переваривание 260
Пепсиноген 262
Пепсин (3.4.23.n) 262, 264
Пептид 72
- вторичная структура 74
- как гормон
- как нейромедиатор 342
- С-пептид (в проинсулине) 78, 162, 224
Пептидазы (3.4.n.n) 178, 260, 322
- в деградации нейропептидов 342
- лизосомные 228
- в пищеварительном тракте 262
Пептидильный участок 246, 248
Пептидилтрансфераза (2.3.2.12) 248
Пептидная связь 18, 72, 306
- биосинтез 244-248, 306
- длина 72
- конформации 72
- структура 72
- углы вращения 72
- химический синтез 72
Пептидная цепь, конформации 72
Пептидные гормоны 368
- биосинтез 370
- деградация 370
- инактивация 370
- метаболизм 370
- механизм действия 372
Первичная культура 296
Первичная моча 314, 320
Первичная стенка растительных клеток 48
Первичная структура белков 78
Первичные желчные кислоты 306
Первичный транскрипт ДНК (гяРНК) 240
Передача сигнала 218, 292, 344, 346, 372, 378, 384
Перенос C1-фрагментов 110, 406
- - кофермент 110, 354
Переносчики 368
- белки в плазме 270
- гормонов 270, 358, 366, 368
- сигнала и активаторы транскрипции (ПСАТ, англ. STАТ) 378
Переходное состояние 30, 96, 100, 104
Переходные металлы 10
Перинуклеарное пространство 210
Периодическая система элементов 10
Периплазматическое пространство 222
Перистальтика кишечника 260
Периферические мембранные белки 216
Пермеазы 220
Пернициозная анемия 356
Пероксид 278
- водорода 188, 278
Пероксидазы (1.11.1.n) 94, 106, 196, 200, 296, 376
Пероксисомы 168, 200, 232
Петля (в полипептидах) 74 , 242
Печень 272, 298-312
- биосинтез гема 194
- биохимическая трансформация 308
- гликоген 158
- глюконеогенез 156
- жировая дистрофия 312
- метаболизм 298-312
- - аминокислот 184, 298
- - желчных кислот 306
- - липидов 298, 304
- - углеводов 298-302
- - этанола 312
- - NH3 184
- накопление микроэлементов 350
- обезвреживание 298, 308
- образование желчи 306
- функции 298
- цикл мочевины 184
- цирроз 312
- экскреторная функция 298

Пиво 150, 312
Пирановый цикл 40
Пиранозы 40
Пиридиннуклеотиды 108
Пиридоксаль 110, 356
Пиридоксальфосфат 180
Пиридоксамин 356
Пиридоксаминфосфат 180
Пиридоксин 356
Пиримидиновые основания 86
- биосинтез 190, 406
- деградация 188
Пировиноградная кислота (пируват) 102, 104, 106, 136, 142, 146, 148, 150, 152, 156, 160, 180, 182, 212, 214, 396, 400, 401, 404
- концентрация в плазме 268
- образование из глюкозы 152
- в окислительном декарбоксилировании 136, 148
- превращения в аланин
- - в ацетил-КоА
- - в лактат 102, 104, 106, 148, 150
- - в оксалоацетат (глюконеогенез) 140, 156
- - в этанол 150
- в трансаминировании 180
- и ферментация 102, 104, 106, 148, 150
- семейство аминокислот 182, 186
- транспорт в митохондриях 214
Пироглутамат см. 5-Оксопролин
Пирролин-5-карбоксилат 401, 403
Пиррол 194, 276
Пируватдегидрогеназа (1.2.4.1) 136, 148
Пируватдегидрогеназный комплекс 136
Пируватдекарбоксилаза (4.1.1.1) 150
Пируваткарбоксилаза (6.4.1.1) 140, 156, 160, 182, 396
- кофермент 356
Пируваткиназа (2.7.1.40) 146, 148, 152, 156, 160, 300, 406
Питание дефицитное 300
- роль жиров 172, 262, 272
Питательные вещества 348-350
Пищеварение 260-266
- переваривание
- - липидов 266, 306
- - белков 264
- - процесс 264, 266
- - углеводов 266
- секреты 260, 262
- ферменты 260, 262
Пищеварительный тракт 260-266, 272, 300, 306
- - гормоны 358
- - ферменты 158, 262

Плавучая плотность (частиц) 202
Плазма (крови) 268-284
- величина рН 36, 280
- гормоны 360
- состав 268
Плазматическая мембрана 198, 200, 216, 218, 340, 376
Плазмида 254, 258
Плазмин (3.4.21.7) 282
Плазминоген 280, 282
Пластохинон 58, 128, 130, 132
Пластоцианин 130
Плотность 202, 272
- плавучая 202

Подагра 188
Поджелудочная железа 162, 262, 264, 300, 360, 368
- липазы 306
- пищеварительные ферменты 264
- секрет 260, 262, 264
- - величина рН 36, 262
Полиадениловая последовательность 240, 242
Полиакриламидный гель 84
Полимераза 210, 238, 240, 366
Полимеразная цепная реакция (ПЦР) 258
Полиморфизм 292
- генетический 282
- длин рестрикционных фрагментов ДНК (ПДРФ, англ. RFLP) 258
Полинуклеотидазы (3.1.3.n) 262
Полинуклеотиды 86-90
Полиовирус 390
Полиольный путь 302
Полипептидная цепь 72, 74
Полипротеин 370
Полисахариды 42, 46, 48, 266
- компоненты питания 348
- перечень 46
- в растениях 48
- резервные 46
- связывание воды 46, 336
- структура 46, 48
Полисома 246
Полиэтилгликоль 296
Половые признаки (вторичные) 362
4-Полуальдегидаспартат 400
5-Полуальдегидглутамат 403
Полуацеталь 18, 38
Полуконсервативная репликация 238
Поляриметрия 42
Полярность аминокислот 68
- мембран 216, 218
- молекул 32, 34, 308
Полярные группы 34
Полярные «головки» липидов 54, 216
Поперечно-полосатые мышцы 324
Поперечные трубочки 326
Порин 212, 222
Пориновый комплекс 210, 230
Порфирин 196
- биосинтез 140, 194
- деградация 196
Порфирия 194
Порфобилиген-синтаза (4.2.1.24) 194
Порфобилиноген 194
Порядок реакций 28
KDEL-Последовательность 232
RGD-Последовательность 336
SKL-Последовательность 232
Постсинаптическая мембрана 342, 344
Посттрансляционная модификация 64, 76, 224, 226, 334
Потенциал 22
- действия 326, 340, 342, 344
- покоя 340
- химический 22, 24
- электрический 32, 36
- электрохимический 128, 214, 220, 340
Почечные извитые канальцы и собирательные трубочки 314
Почечные клетки 318
Почечные клубочки 314
Почки 184, 230, 308, 314-322
- глюконеогенез 156
- гормоны 322, 362
- метаболизм 314
- процесс образования мочи 314, 316
- регуляция рН в плазме 280
- функции 314

Правило Q10 28
Праймаза (2.7.7.6) 238
Праймер 238, 258
Преальбумин 270
Прегненолон 364, 398
Предшественник плазменного тромбопластина (англ. РТА) (3.4.21.27) 282
Прекалликреин 282
Пренилирование белков 58, 144, 230
Препропептид 370
- - при биосинтезе гормонов 370
- инсулина 162
- коллагена 334
Пресинаптическая мембрана 344
Пресинаптический нейрон 344
Проакселерин 282
Провитамин 352
- А 352
- D2 266, 352
Прогестерон 62, 362, 364
- биосинтез 370, 398
- система гормональной регуляции 360
Прогормон 358
Программа развития (морфогенез) 392
Прогрессия опухоли 386
Проекции Хеуорса 40
Проинсулин 78, 162, 224
Прокариоты 198
Проколлаген 334
Проколлаген-лизин-5-диоксигеназа (1.14.11.4) 334
Проколлаген-пролин-4-диоксигеназа (1.14.11.2) 334
Проконвертин 282
Пролин 66, 76, 186
- биосинтез 186, 401
- гидроксилирование 334
- деградация 182, 403
- в коллагене 334
Пролиферация клеток 380, 384, 386
- опухолей 386
Промежуточные волокна 76, 206, 208
Промежуточный метаболизм 114, 298
- - механизм регуляции 116
- - переключение 300
Промотор 120
Промоторный участок 240, 242
Промоция опухоли 386
Проницаемость мембран 220, 340
Пропионил-КоА 156, 399, 402, 403
Пропионовая кислота (пропионат) 54, 150, 168, 332, 407
- брожение пропионовокислое 150
Простагландины 376
Простагландин-синтаза (1.14.99.1) 376
Простациклины 376
- аутокринное действие 376
Простетическая группа 108, 144
Протеазы (протеиназы) 178
Протеасомы 178
Протеиназы (3.4.21.n-3.4.99.n) 178
- в пищеварительном тракте 262
Протеинкиназы (2.7.1.n) 146, 372, 374, 380, 384
- классификация 384
- тип А 122, 374
- тип С 372, 386
Протеин-лизин-6-оксидаза (1.4.3.13) 334
Протеин-фосфатазы (3.1.3.16) 146, 372, 380, 384
Протеогликан 50, 332, 336
Протеолиз 178, 264, 232, 284
- при активации гормонов 162, 230
- - ферментов 264
- при инактивации гормонов 370
- ограниченный 322
- при свертывании крови 282
- при фибринолизе 284
Протондвижущая сила 128
Протонирование 20
Протонные насосы
- в лизосомах 228
- светоуправляемые 128, 130, 132
- электронуправляемые 128, 142, 144
Протоны (H+) 36, 280, 318
- баланс 280
- выведение (экскреция) 280, 314, 318
- градиент 128, 142, 146, 214, 280
- ионный канал 144, 146, 346, 372
- концентрация 280
- образование 280
- равновесие 280
- секреция 264, 318
- транспорт 144, 264
Протоонкоген 384
Проопиомеланоксортина ген 370
Протопорфирин 194
Протопорфириноген 194
Протофиламенты 206
Протромбин 270, 282
Проферменты 262, 264
Профилин 306

Псевдоуридин 244

Птеридин 110, 354

Пул метаболитов 114, 214
Пуриновые основания 86
- биосинтез 138, 190, 405, 406
- вторичное включение в метаболизм 188
- деградация 188
- как нейромедиаторы 342
Пуромицин 248, 250


Предметный указатель (Р)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Р)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Работа 22
- механическая 22
- химическая 22
- электрическая 22
Равновесие в химических реакциях 22
Равновесные условия 24
Радикалы 252, 278
Радиоизотопный анализ 296
Радиус атомный 14
Разветвляющий фермент 158
Развитие плодовой мушки 392
Разделение фаз 34
Раковые клетки 386
Ранозаживление 336
Растворимость жирных кислот 34
Растворитель 32
Рахит 332, 350, 352
Рацемат 16, 64

С-Реактивный белок 270
Реакционный центр 132, 134
- - фотосинтетический 134
Реакция антиген-антитело 296
- биотранформации 308
- переноса групп 24
- присоединения 20
Регулируемый экзоцитоз (секреция) 232
Регуляторные белки 116, 120
Регуляторные субъединицы 118, 374
Регуляторные ферменты 116
Регуляторные элементы 120, 242
Регуляция аллостерическая 116, 118, 278
- метаболизма углеводов 160
- метаболитами (по механизму обратной связи) 116
- метаболических процессов 114-122
- цитратного цикла 146
- энергетического обмена 146, 148
- экспрессии генов 116, 120, 366
Редокс-коферменты 108
Редокс-пары 38
Редокс-потенциал 38
Редокс-процессы 38
Редокс-реакции 24, 38, 108
Редокс-ряд 38
Редокс-системы 38, 132, 142, 144
- дыхательной цепи 144
- фотосинтеза 132
Резонанс (мезомерия) 12
Рекомбинация репарационная 252
- соматическая 290
Рилизинг-фактор 248
Ренин (3.4.23.15) 322
Рентгеновские лучи 386
Рентгеноструктурный анализ 78
Репарация ДНК 252
- эксцизионная 252
Репликация 210, 234, 236, 236
- механизм 238
- направление 238
- область начала репликации 238
- репликационная вилка 238
Репрессия 116
Репрессор 120
lac-Репрессор 120
Респираторный (дыхательный, газовый) ацидоз 280
Ретикулоэндотелиальная система (РЭС) 196
Ретиналь 134, 346, 352
Ретинальизомераза (5.2.1.3) 346
Ретиноевая кислота (ретиноат) 58, 352, 362
- механизм действия 366
Ретиноиды 352
Ретинол 346, 352
Ретинолдегидрогеназа (1.1.1.105) 346
Ретинолсвязывающий белок 270
Ретровирусы 390
Рецепторы 232, 236, 366, 372, 384
- β-адренэргический 122
- первого типа 372
- гормонов 358, 366, 372
- мембранные 372, 374
- нейромедиаторов 342
- пептидных гормонов 372
- постсинаптический 344
- стероидных гормонов 120, 242, 366
- третьего типа 346, 372
- фоторецептор 346

Рианодин 374
«Рубиско» см. Рибулозодифосфат-карбоксилаза
Рибоза 44
Рибозимы 30, 94, 242
Рибозо-5-фосфат 154, 395, 396, 405
Рибонуклеаза (3.1.27.5) 262
Рибонуклеаза H (3.1.26.4) 390
Рибонуклеиновая кислота (РНК) 86, 92, 200, 204
- биосинтез 240
- гяРНК (англ. hnRNA) 234, 240, 290
- в клеточном цикле 380
- мРНК 88, 120, 204, 210, 236, 240, 242, 246
- мяРНК (англ. snRNA) 88, 236, 240, 242
- рРНК 88, 200, 210, 236, 246
- созревание 88, 210, 236, 240, 242, 370
- структура 88
- типы 88
- транскрипция 240
- тРНК (англ. tRNA) 88, 92, 204, 210, 236, 244
- - вандерваальсова модель 92
- функции 88
Рибонуклеозиддифосфат-редуктаза (рибонуклеотид-редуктаза) (1.17.4.1 ) 188, 192, 388
Рибосомная РНК (рРНК) 88, 200, 210, 236, 246
Рибосомы 88, 198, 200, 204, 224, 236, 246, 246-248
- в белковом синтезе 246-248
- выделение 200
- молекулы-маркеры 200
- РНК 88
- свободные 232
- структура 204, 246
- субчастицы 246
- транслокация 248
- в ШЭР 224
Рибофлавин 354
Рибулоза 44
Рибулозо-1,5-дифосфат 132, 395
Рибулозо-5-фосфат 132, 154, 395, 396
Рибулозодифосфат-карбоксилаза (4.1.1.39) 132, 395
Риновирусы 390
Рифамицин 250

РНК-Полимераза 120, 204, 240, 366
- ДНК-зависимая (2.7.7.6) 240

Родопсин 346, 352
Рост (развитие)
- клеток 386
- нарушение 338
Ростовые факторы 338, 358, 364, 380, 384
- - вторичный мессенджер 374
- - механизм действия 372
Роторы (центрифуг) 202


Предметный указатель (С)

428-460 Следующая Содержание Предыдущая

Предметный указатель (С)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Салициловая кислота (салицилат) 376
Самопереваривание 228
Сапонин 62
Саркомер 324
Саркоплазматический ретикулум (СР) 326
Сахара 40-50, 332
- конформация 40
- метаболизм 152-162, 302, 332
- в питании 348
- производные сахаров 40, 42, 50
- транспорт, роль ретинола 352
Сахароза 44
- градиент 202
Сахароспирты 42

Свекловичный сахар 44
Свертывания крови каскад 282
Сверхэкспрессия белков 258, 384
Световые реакции 130
Свободная энергия 22
Связи(ь) химические(ая) 12
- - гликозидные 44
- - - N-гликозидные 48, 86
- - - О-гликозидные 48
- - длина 14
- - поляризуемость 14
- - карбоксамидная 72

Седиментация 202
- коэффициент 202
- скорость 202
Седогептулозо-1,7-дифосфат 395
Седогептулозо-7-фосфат 154, 395, 396
Секвенирование ДНК 256
Секостероид 62, 352, 362
Секрет 262
Секреторные везикулы 224
Секреторный путь 232
Секреты пищеварительного тракта 262
Секреция 314
- белков 232
- гормонов 370
Селекция клональная 286
Селен 350
Сера 10, 350
Сердечная мышца 214, 282, 328
Сердечные гликозиды 60
Серин 66, 76, 186, 407
- биосинтез 186, 401
- деградация 182, 402, 406
- остаток в активном центре фермента 158, 262, 282, 344
- предшественник глицина 401
- - цистеина 401, 406
- в фосфолипидах 56, 218
Сериновые протеиназы (3.4.21.n ) 178, 262, 282, 344
- тромбин (3.4.21.5) 282
- факторы свертывания крови 282
- химотрипсин (3.4.21.1) 262
Серная кислота 280
- образование конъюгатов 308, 316, 364
- образование в организме (в печени) 280
Сероводород 18
Серосодержащие аминокислоты 66
- роль в поддержании кислотно-основного баланса в плазме 280
Серотонин 182, 342, 368
- выведение (экскреция) 316
Сесквитерпены 58
Сетчатка глаза 346

Сиаловая кислота 44, 56, 270, 336
Сигмоидальная кривая насыщения 116, 118, 276
Сигнальная пептидаза (3.4.99.36) 224, 232
Сигнальные вещества 344, 358, 372
- витамины как предшественники 352
- гидрофильные 378, 372
- липофильные 362, 366
Сигнальный пептид 162, 224, 230, 232
- иммуноглобулина 290
- отщепление 226
- пептидного гормона 370
Сигнальный участок 232
Сигнал-узнающая частица (англ. SRP) 226
Силикагель 60
Симбиоз 186
Симпорт 214, 220
Синапс 338, 344, 346
Синаптическая щель 326, 342, 344
Синдром Леша-Найхана 188
- приобретенного иммунодефицита (СПИД) 390
- Рефсума 168
ALA-Синтаза (5-аминолевулинат-синтаза, 2.3.1.37) 158, 194
Синтазы 94
Синтетазы 94
Система гормональной регуляции 358
- защиты 268, 286
- комплемента 288, 294
- ренин-ангиотензин 322
sn-Система стереоспецифической нумерации атомов углерода 54
Ситостерин 62

Сквален 58, 174, 398
Скелетные мышцы 324
Скорбут 334, 356
Скорость колебания 202
- реакции 28
- - энзиматической 98

Следовые элементы 10, 348-350
Слизистая желудка 264
Сложные эфиры карбоновых кислот 18
Слюна 262, 288

Совместный транспорт 260
Соединения «макроэргические» 18
Соединительная ткань 332-336
Созревание белков 226, 230
- РНК 210, 234, 236, 240, 242
Сократительный элемент (саркомер) 324
Сократительные белки см. Двигательные белки
Сокращение мышечное 324, 326
Соленоид 236
Соли желчных кислот 260, 262, 266, 306
Соляная кислота (HCl) 260, 262, 368
- секреция 264
Соматические мутации 290
Соматические рекомбинации 290, 292
Соматостатин 342
Соотношение инсулин/глюкагон 300
Сопряжение электромеханическое 326
- энергетическое 22, 110, 114, 124, 146
Сорбит 42, 44, 302
Сортировка белков 230, 232

Спаривание (азотистых) оснований 90, 238, 244, 246, 248
Спектрин 206, 208
Спектроскопия 106
Специфичность ферментативных реакций 94
СПИД (синдром приобретенного иммунодефицита) 390
Спираль амфипатическая 82
- двойная спираль ДНК 90
- в крахмале 46
- коллагена 74, 334
- левозакрученная 74, 76
- правозакрученная 74
- α-спираль в белках 74, 82
- тройная 76, 334
- шаг 74, 90
Спирт(ы) 18, 312
- первичный 18
- вторичный 18
- из группы неомыляемых липидов 52
- метаболическая трансформация 312
Сплайсинг гяРНК (предшественника мРНК) 242, 290, 370
- - альтернативный 336
Сплайсома 242
7-Спиральный домен 346

Среда ГАТ (англ. HAT) 296
Сродство 98

Стандартные условия 38
Стандартный редокс-потенциал 38
Стартовый (инициирующий) кодон 244, 246
Статины 360
Стволовые клетки (костного мозга) 322
Стеарил-КоА 398
Стеариновая кислота (стеарат) 54
Стереохимия стероидов 60
- углеводов 42 Стерины 62
Стеркобилиноген 196
Стероидные алкалоиды 62
Стероидные гормоны 62, 308, 358, 362, 364
- биосинтез 364, 398
- инактивация 298, 364
- - в печени 298, 308
- метаболизм 308, 364
- механизм действия 366
- структура 62
Стероиды 52, 58-62
- биосинтез 174, 398
- выведение (экскреция) 316
- номенклатура 60
- общие сведения (обзор) 62
- пространственная структура 60
- структура 60
Стигмастерин 62
Стоп-кодон 244, 246
Стрептокиназа 282
Стрептомицин 250
Строение молекул 14
Структура белков 70-82
- первичная 78
- вторичная 78
- молекулярная 78
- третичная 78
- четвертичная 78
Структурные белки 74, 76, 332-336
«Стоп-транспорт-сигнал» (стоп-сигнальная последовательность) 230, 232

Субстрат 94, 98
- аналоги 100, 322
- кривая насыщения 98, 116, 276, 278
- специфичность 94
Субстратное фосфорилирование 126, 152
Субъединицы (белков) 78
- каталитические 118
- регуляторные 118
«Суицидный субстрат» 100, 250
Сукцинатдегидрогеназа (1.3.5.1) 138, 142, 148, 200
Сукцинат-СоА-лигаза (тиокиназа, 6.2.1.4) 138, 148
Сукцинил-КоА 138, 140, 146, 168, 182, 194, 399, 402, 403
- в деградации аминокислот 182
- - жирных кислот 168
- в синтезе гема 194
- в цитратном цикле 138, 140, 146
Сульфат(ы) 280
- выведение (экскреция) 316
- производные сахаров 336
- эфиры, биосинтез 308
Сульфатиазол 250
Сульфатиды 56
3-Сульфинилпируват 403
Сульфолипиды 56
Сульфониламиды 250, 354
Супернатант 200
Супероксид-дисмутаза (1.15.1.1) 278
Супероксид-радикал 278
Суперспираль 76
Сухожилия 334, 336

Сфингозин 56, 397
Сфинголипиды 56
Сфингомиелин 56, 218, 397
Сфингофосфолипиды 56, 172

Сыворотка (крови) 268
Сывороточный альбумин 70, 270


Предметный указатель (Т)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Т)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Табак 386
Таурин 306
Таурохолевая кислота (таурохолат) 306

Теплота реакций 22, 26
Терминация биосинтеза белка 248
Термодинамика 22-36
Терпены 58
Тестостерон 62, 362
- биосинтез 364, 398
- система гормональной регуляции 360
- функции 158, 330, 362
Тетрагидрокортизол 364
Тетрагидрофолат (ТГФ) 110, 190, 406
- метаболизм 406
- N5-метил- 110, 406
- Ν5, N10-метилен- 110, 406
- N10-формил- 110, 190, 406
Тетраиодтиронин см. Тироксин
Тетрациклин 250

Тиазольное кольцо 354
Тиамин 354
Тиаминдифосфат 102, 136, 354
Тиглил-КоА 402
Тилакоидная мембрана 130
Тимидилат-синтаза (2.1.1.45) 192, 388, 406
Тимидин 86, 296
Тимин 86, 188, 407
Тимус 286
Тиоинозинмонофосфат (тИМФ, англ. tIMP) 388
Тиокиназа см. Сукцинат-СоА-лигаза
Тиолитическое расщепление 166
Тиолсложноэфирная группа 18, 110
- - реакционноспособная 294
Тиолы 18, 200, 278
Тиопурин-метилтрансфераза (2.1.1.67) 388
Тиоредоксин 192
Тиреоглобулин 270, 350
Тирозин 66, 186, 342, 348
- биосинтез 186, 401
- деградация 182, 403
- предшественник катехоламинов 344
- - тироксина 362
Тирозинкиназы (рецепторы первого типа) 372
Тирозин-3-монооксигеназа (2.7.1.112) 372, 384
Тироксин 174, 270, 296, 358, 362
- система гормональной регуляции 360
- механизм действия 366
Тиролиберин (ТРФ, англ. TRH) 342, 368
Тиреотропин (ТТГ, англ. TSH) 368

Тканевой активатор плазминогена (ТАП) 282
Тканевые гормоны 258, 360

Токоферол 108, 278, 352
Токсические соединения (токсины) 298, 308
Тонкий кишечник, величина рН 36
- - секрет 262
Тонкослойная хроматография 60
Точковые мутации 252, 290

Трансальдолаза (2.2.1.2) 154, 396
Трансаминазы (2.6.1.n) 180, 184
Трансаминирование 110, 180, 182, 184, 302, 330
Трансдуцин 346
Транскетолаза (2.2.1.1) 110, 154, 395
Транскобаламин 270
Транскортин 270
Транскриптаза обратная (2.7.7.49) 390
Транскрипция 120, 234, 236, 240, 242
- в клеточном цикле 380
- контроль 120, 242
- направление считывания 240
Транслокаторы 214, 216, 230
Транслокация (перенос)
- белков 230, 232
- в белковом синтезе 226, 248
- через мембраны 214, 220, 222, 224
Транслокон 226
Трансляция 224, 230, 234, 236, 244-248
Трансмембранные спиральные домены 134, 216, 222
Трансмембранный белок 134, 216, 222, 372
H+ -Транспортирующая АТФ-синтаза (3.6.1.34) 128, 142
Транспортирующие АТФ-азы (3.6 1.n) 220, 222
Транспорт 208, 214, 218, 220, 222, 230, 232, 318, 320
- активный 220, 222, 314
- везикулы 224, 228-230
- вторичный активный 220, 320
- газов 268, 276
- через мембраны 214, 220, 230
- метаболитов или ионов 218, 220, 266, 340
- - белков 230
- - газов 276
- - диоксида углерода 276
- - жирных кислот 164, 214
- - кислорода 276
- - сахаров 222, 266
- - триацилглицеринов 272
- - холестерина 272
- - Ca2+ 214, 222, 326
- - Na+ и К+ 222, 340 см. также Na+/К+-Обменивающая АТФ-аза
- процессы 220
- - в митохондриях 214
- - глюкозы 222, 266
- - в почках 314, 320
- системы 214, 220, 222, 266, 314
- тепла 268
Транспортная РНК (тРНК, англ. tRNA) 88, 92, 204, 210, 236, 244
- - вандерваальсова модель 92
- - структура 88, 244
Транспортный белок 220, 222
Транстиретин 270
Трансферазы (2.n.n.n) 94, 308
Трансферрин 270
Трансформация 254, 258, 386
Трегалаза (3.2.1.28) 262
Треонин 66, 68, 186, 348
- биосинтез 186, 400
- деградация 182, 402
Третичная структура 78, 80
- инсулина 78
- коллагена 334
- формирование 80, 226
Триацилглицерины 52, 54, 56, 164, 172, 266, 272, 300, 304, 399
- биосинтез 164, 172, 300
- концентрация в плазме 268
- метаболизм 164
- переваривание 266
- транспорт 272
Триацилглицерин-липаза (3.1.1.3) 262, 266
Трииодтиронин (Т3) 362
Триозофосфат изомераза (5.3.1.1) 152, 395, 396
Триплет 244
Трипсин (3.4.27.4) 178, 262, 264
- ингибитор 264
- структура 178
Трипсиноген 264
- активация 178
Триптофан 66, 182, 186, 348, 403
- биосинтез 186, 400
- 5-гидрокситриптофан 182
- деградация 182, 403
- образование никотиновой кислоты 354
Тритерпены 58
Тройная спираль коллагенов 70, 74, 334
Тромбин (3.4.21.5) 282
Тромбоз 282
Тромбоксаны 376
Тромбопластин 282
Тромбоцитарный фактор 282
Тромбоциты 268, 376
Тропины 360
Тропомиозин 324, 326
Тропонин 326
Тростниковый сахар 44

Тубулин 206
Тучные клетки 368

Тяжелые цепи иммуноглобулинов 288
- миозина 324


Предметный указатель (У - Ф)

428-460 Следующая Содержание Предыдущая

Предметный указатель (У - Ф)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Убиквитин 178
Убихинол (кофермент Q, восстановленная форма) 58, 108, 138, 142, 144, 278
Убихинол-цитохром с-редуктаза (1.10.2.2) 142
Убихинон (кофермент Q, окисленная форма) 58, 108,138, 142, 144

Углеводороды 54
Углеводы 40, 40-50
- в мембранах 216
- метаболизм 152-158, 300, 405
- - в печени 298, 300
- - регуляция 160
- переваривание 260
- пищевые 348
Углерод 10
- электронная конфигурация 10
- фиксация 132

Удельное вращение 16, 42
УДФ-галактоза 302
УДФ-глюкоза 112, 122, 158, 302, 396
УДФ-глюкозо-4-эпимераза (5.1.3.2) 302
УДФ-глюкуронат 196, 308

Уксусная кислота см. Ацетат

Ультрафильтрация 314, 320
Ультрацентрифугирование 200, 202

Унипорт 220

Уравнение Гиббса-Гельмгольца 22
- Гендерсона-Хассельбалха 24
- Михаэлиса-Ментен 98
- Нернста 128
Урацил 86, 188, 407
Уреотелические организмы 184
Уридин 86
Уридиндифосфат (УДФ) 112, 158, 190, 308
Уридиндифосфат-глюкуроновая кислота (УДФ-глюкуронат) 112, 196, 308, 364
Уридинмонофосфат (УМФ) 188, 190, 192, 406
Уридинтрифосфат (УТФ) 112, 158, 190, 192, 240, 406
Уриказа (1.7.3.3) 188
Урикемия 188
Урикотелические организмы 184
Уробилиноген 196
Уроканат 402
Урокиназа (3.4.21.73) 282
Уропорфириноген 194
Уропорфириноген-III-синтаза (4.2.1.75) 194
Урохром 316

УТФ-глюкоза-1-фосфатуридилтрансфераза (2.7.7.9) 158

УФ-излучение как причина мутаций 252, 386
- - в синтезе кальциферола (витамина D) 352
- - в фотометрии 106

Фаги 256, 390
- М12 390
- Т4 390
Фагоцитоз 208, 228, 288
Фаза S 380
Фаза M см. Митоз
Фаза пострезорбции 280, 300
Фаза резорбции (абсорбции, всасывания) 280
G0- , G1- и G2-Фазы клеточного цикла 380
Фактор(ы)
- инициации 246
- основные 240, 242
- некроза опухолей (ФНО) 378, 382
- - - IXа («фактор Кристмаса») (3.4.21.22) 282
- свертывания (крови) 270, 282
- Стюарта-Πроуэра 282
- транскрипции 120, 236, 240, 366, 384, 392
- Хагемана (фактор свертывания крови XIIа) (3.4.21.38) 282
Фаллоидин 206
Фармацевтические препараты 298, 308
- выведение из организма 314
- индукция биодеградации и биотрансформации 308, 370
- метаболизм 308

Фенилаланин 66, 186, 348, 400
- биосинтез 186, 400
- вандерваальсова модель 92
- деградация 182, 403
- тРНКPhe 92
Фенилизотиоцианат 68
Фенилпируват 400
Фенилтиокарбамоиламинокислоты (ФТК-аминокислоты) 68
Фенилэтаноламин-N-метилтрансфераза (2.1.1.28) 342
Феофитин 132, 134
Фермент ветвления гликогена (разветвляющий фермент) 158

Филлохинон см. Витамины
Фитановая кислота 168
Фитиновая кислота 350
Фитол 58, 130

Форболовые эфиры 386
Фосфатаза
- контроль фосфорилазы 122
Фосфатаза кислая (3.1.3.2) 228, 386
Фосфатаза пируватдегидрогеназы (3.1.3.43) 146
Фосфатаза щелочная (3.1.3.1) 230
Фосфатидат см. Диацилглицеро-3-фосфат Фосфатидилинозит 172, 218, 230, 397
1-Фосфатидилинозит-4,5-дифосфат 56, 172, 372
1-Фосфатидилинозит-4-фосфат 372
Фосфатидилсерин 56, 172, 218, 397
Фосфатидилхолин 56, 172, 216, 218, 397
Фосфатидилхолин-стерин-ацилтрансфераза (2.3.1.43) (англ. LCAT) 272
Фосфатидилэтаноламин 56, 172, 218
Фосфатидовая кислота (фосфатидат) 56, 172, 397
Фосфатиды 56, 172
Фосфат кальция 316
Фосфатная группа, потенциал переноса 124
Фосфатный буфер 280
Фосфат (фосфорная кислота), рКа 280
- выведение (экскреция) 316, 320
- суточная норма 350
- транспорт 214
Фосфоаденозинфосфосульфат (ФАФС) 112, 308
Фосфоангидридная связь 124
3-Фосфогидроксипируват 401
2-Фосфоглицерат 152, 156, 396, 401
3-Фосфоглицерат 132, 152, 156, 395, 396
Фосфоглицераткиназа (2.7.2.3) 132, 148, 152, 395, 396
Фосфоглицериды (фосфолипиды производные глицерина) 56
Фосфоглюконатдегидрогеназа (декарбоксилирующая) (1.1.1.44) 154
6-Фосфоглюконат 154, 396
6-Фосфоглюконолактон 154
Фосфодиэстераза (3.1.4.n) 122, 200, 346, 372, 374
- цАМФ-специфичная (3.1.4.17) 122, 374
- цГМФ-специфичная (3.1.4.35) 346, 372
Фосфоенолпируват 140, 146, 152, 156, 160, 396, 400
Фосфоенолпируват-карбоксикиназа (ГТФ) (4.1.1.32) 156, 160, 396
Фосфолипаза 262, 372
- А2 (3.1.1.4) 262, 264, 372, 376
- С (3.1.4.3) 372, 374
Фосфолипиды 52, 56, 216, 218, 262, 266, 272, 282, 304, 376, 399
- биосинтез 172, 397
- в мембранах 216, 218
- молекулярные модели 216
- предшественник вторичного мессенджера 372, 376
- структура 56
7-Фосфо-2-оксо-3-дезокси-D-арабиногептулозонат 400
4-Фосфопантетеин 110, 170
Фосфопируват-гидратаза (4.2.1.11) 152
Фосфопротеин-фосфатаза (3.1.3.16) 122
Фосфорибозиламин 405
Фосфорибозил-5-аминоимидазол 405
Фосфорибозил-5-амино-4-имидазолкарбоксамид 405
N-(Фосфорибозил)-антранилат 400
Фосфорибозилглицинамид 405
5-Фосфорибозил-1-дифосфат (англ. PRPP) 188, 400, 405, 406
Фосфорибозил-4-карбокси-5-аминоимидазол 405
Фосфорибозил-5-формамидоимидазол-4-карбоксамид 405
Фосфорибозилформилглицинамид 405
Фосфорибулокиназа (2.7.1.19) 132
Фосфорилаза (2.4.1.1) 122, 158, 328
- взаимопревращение 122
- кофермент 356
- α-форма 122
- β-форма 122
Фосфорилирование 110, 122, 226, 236
- белков 122, 380, 384
- каскад 122, 372, 380
- окислительное 114, 142
- - контроль 146
- - локализация 212
- - в мышцах 328
- - общие сведения (обзор) 128, 142
- - перенос электронов 142
- - синтез АТФ 128, 142, 144
- - сопряжение 146
- субстратное 128, 152
Фосфорилирование/дефосфорилирование белков 122, 226, 370, 372, 380
Фосфор как компонент питания 350
Фосфорная кислота (фосфат) 12, 18, 124, 318, 320
- подавление всасывания кальция 350
Фосфоролиз гликогена 122, 158
Фосфосерин 400, 401
Фотоавтотрофные организмы 130
Фотолиаза (4.1.99.3) 252
Фотометрия 106
Фотореактивация 252
Фоторецептор 346
Фоторецепторные клетки 346
Фотосинтез 114, 130-134
- общие сведения 130
- реакционный центр 134
- редокс-ряды 132
- световые реакции 130
- темновые реакции 132
Фотосистемы 130-134
- ФС I 130, 132
- ФС II 130, 132

Фрагмент Оказаки 238

ФТК -аминокислоты 68


Предметный указатель (В)

428-460 Следующая Содержание Предыдущая

Предметный указатель (В)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Вазоконстрикция 322
Вазопрессин 320, 322
Вакуоль 48, 130, 198
Валериановая кислота (валерат) 54
Валин 66, 186, 330, 348
- биосинтез 186, 400
- деградация 182, 402
Ванадий 350
Вандерваальсова модель 14
Вандерваальсов радиус 14
Вариабельные области в иммуноглобулинах 288-292
Вариации аллотипические 290

Везикулы 34, 198, 200, 224, 232
- секреторные 224
- синаптические 344
- и транспорт 230, 232
Вектор (для клонирования) 254, 256
Величина рKа 36, 64
- аминокислот 64, 66
- фосфорной кислоты 280
Величина pH 36
- в межклеточных жидкостях 36
- в моче 316
- в плазме 280
- постоянство 280, 318
- снижение рН 280, 328
Величина Rf 60
Вещество P 342

Взаимодействие гидрофобное 34, 80
- электростатическое 80, 104, 278
Взаимопревращение 116, 122, 146, 160, 380

Виллин 206, 208
Виментин 206, 324
Винбластин 206
Винкристин 206
Вино 150, 312
Вирус(ы) 286, 390
- гриппа 390
- иммунодефицита человека (ВИЧ) 390
- табачной мозаики 390
Вирусный онкоген 384
Витамин(ы) 348, 352-356
- гидрофильные (водорастворимые) 354-356
- жиры как носители 348
- в желудке 348
- изопреноиды 58
- источники 348
- липофильные (жирорастворимые) 52, 260, 352
- в питании 348
- - реабсорбция 260
- А (ретинол) см. Ретиналь, Ретиноевая кислота
- роль печени 298
- B1 см. Тиамин
- В2 (фолат, никотиновая кислота и пантотенат) см. Рибофлавин
- В6 (пиридоксаль) 356
- B12 (кобаламин) 262, 350, 356
- С 278, 334, 342, 356 см. также Аскорбиновая кислота
- D (кальцитриол) 322, 352
- E см. Токоферол
- H см. Биотин
- К (филлохинон) 58, 108, 282, 352
ВИЧ см. Вирус(ы)

Внутренний фактор 262, 356
Внутренняя среда 218, 268

Вода 32, 34, 114, 142, 204, 350
- водный баланс 268
- выведение (экскреция) 314, 316, 320
- дипольный момент 32
- кислотно-основные свойства 36
- кластеры 32
- кругооборот в организме 320
- ионизация 36
- растворитель 32
- структура 32
- суточная норма 350
- температура кипения 32
- теплота испарения 32
- транспорт через мембраны 220
- физические свойства 32
Водорасщепляющий фермент 132
Водород, коферменты переноса 354
Водородные связи 14, 32, 48, 74, 80, 90
Водородный электрод 36
Волосы 76, 334
Воротная вена 260, 266, 298, 300
Воски 52
Восприятие клеточного сигнала 218, 346
Восстановители 38, 278, 356
Восстановительные эквиваленты 108
Восстановительный потенциал 38, 142, 144
- - пары НАДФ+/НАДФН 38, 108
Восстановление 20, 38

Всасывание (абсорбция) 260, 266
- желчных кислот 306
- липидов 266
- нарушение 350
- питательных веществ 260, 266
- углеводов 266
- этанола 312

Вторичная структура 74, 78
- коллагена 334
- инсулина 78
- образование 176, 224, 226
- полипептида 74
Вторичные желчные кислоты 306
Вторичный активный транспорт 220, 320
Вторичный мессенджер 358, 372, 374, 376
- - метаболизм 374
- - в механизме зрительного восприятия 346

Выведение (экскреция) 298
- аммиака 318
- мочи 316
- протонов 318
- электролитов 320
Высаливание 84
Высокоэффективная жидкостная хроматография (ВЭЖХ) 68

Вязкость 202


Предметный указатель (Х - Я)

428-460 Следующая Содержание Предыдущая

Предметный указатель (Х - Я)

А | Б | В | Г | Д | ЕЖЗИ | К | Л | М | Н | О | П | Р | С | Т | УФ | ХЦЧШЩЭЯ

Хартнупа болезнь 314

Т-Хелперы 286, 390
Хенодезоксихолевая кислота (хенодезоксихолат) 62, 306

Хиломикроны 260, 272, 300, 304
Химозин (3.4.23.4) 262
Химотрипсин (3.4.21.1) 262
Хиральность 64
Хиральный центр 42, 64
Хитин 46

Хлопок 46
Хлорамфеникол 248, 250
Хлоропласты 48,130, 198, 395
Хлорофилл 58, 130, 132, 134
Хлор 10, 264, 320, 350
- выведение (экскреция) 316
- дефицит 350
- ионные каналы 340, 372
- концентрация 340
- коэффициент проницаемости 340
- суточная норма 350
- транспорт 334
- электронная конфигурация 10
Холевая кислота (холат) 62, 306
Холекальциферол (кальциол, витамин D) 338, 352
Холестан 60
Холестерин 52, 58, 60, 62, 174, 216, 218, 262, 272, 298, 304, 306, 364, 398
- ацилхолестерин 272, 304, 364
- биосинтез 174, 298
- концентрация в плазме 268
- метаболизм 272, 298, 304, 306
- предшественник желчных кислот 306
- - стероидных гормонов 364
- стереохимия 60
- транспорт 272, 298
Холестериновые камни 62, 196, 306, 316
Холестеринэстераза (3.1.1.13) 262
Холецистокинин 342
Холин 56, 142, 218, 344, 397
Холин-О-ацетилтрансфераза (2.3.1.6) 344
Холинэргический синапс 344
Холинэстераза (3.1.1.8) 270
Хондроитин-6-сульфат 336
Хоризмовая кислота (хоризмат) 400
Хориогонадотропин человека (ХГ, англ. hCG) 316

Хром 350
Хроматин 210, 236, 382
- и клеточный цикл 380
Хроматография 60, 68
- ионообменная 68
- обращенно-фазовая 68
- распределительная 68
- тонкослойная 60
Хромоген 296
Хромосомы 210, 236
Хрящ 336

Цвиттер-ионы 64

ЦДФ-диацилглицерил 172, 407
ЦДФ-холин 112, 172, 407
ЦДФ-этаноламин 172, 407

Цезия хлорид 202
Целлюлоза 46, 48, 260
Центрифугирование 202
Центробежная сила 200, 202
Центросома 208
- образование в клеточном цикле 380
Церамид 56, 397
Цереброзиды 56, 397
Церулоплазмин 270

Циклин 380
Циклический 3',5'-АМФ см. цАМФ
Циклический 3',5'-ГМФ см. цГТФ
Циклический аденозин-3', 5' -монофосфат (цАМФ) 120, 122, 160, 358, 372, 374
- механизм действия 374
- фосфодиэстераза (3.1.4.17) 122, 374
Цикл Кальвина 132, 395
- Кори 302, 330
- Кребса см. Цитратный цикл
- Линена 304
Циклооксигеназа (1.14.99.1) 376
Циклофосфамид 388
Цинк 78, 118, 350, 366
- суточная норма 35
Цинковые кластеры 366
Цинксодержащие белки 350, 366
Цирроз печени 312
Цисплатин 388
Цистатионин 403, 401
Цистеамин 110, 182
Цистеин 66, 170, 186, 348
- биосинтез 166, 401
- деградация 182, 403
Цистеиновые протеиназы (3.4.22.n) 158, 382
Цистеинсульфат 403
Цистин 66, 316
Цистинурия 314
Цитидинмонофосфат (ЦМФ) 188
Цитидинтрифосфат (ЦТФ) 118
Цитозин 86
- 5-метилпроизводное 86
Цитозоль 200, 204
Цитокератин 206
Цитокинин 58
Цитокины 378
Цитоплазма 198, 200, 204
- биохимические функции 204
- и глюконеогенез 156
- величина рН 36
Цитоплазматический путь сортировки белков 232
Цитоскелет 198, 200, 206, 206-208, 324
- заякоривание 218
- в опухолевых клетках 386
- составные элементы 206
- структура 208
- функции 208
Цитостатики 192, 388
Цитотоксические клетки 286, 382
Цитохалазин 206
Цитохром с-оксидаза (1.9.3.1) 128, 142, 158, 200
Цитохром 108, 144, 196
- а 142
- - комплекс b/f 130
- с 108, 128, 142, 144, 194
- Р450 174, 308, 310
Цитрат-лиаза (4.1.3.8) 138-140, 146
Цитрат-синтаза (4.1.3.7) 138-140, 146
Цитратный цикл 138-140, 164, 182, 212, 184
- анаплеротические реакции 140
- и биосинтез аминокислот 186
- и всасывание кальция 350
- и метаболизм этанола 312
- метаболические функции 140
- реакционная цепь 138
- регуляция 146
Цитронеллол 58
Цитруллин 184, 404

ЦТФ-синтаза (6.3.4.2) 192, 406

Челночный механизм малат-оксалоацетат 214
Четвертичная структура 78

Шаг спирали 74, 90
Шапероны 226, 230
Шаро-стержневая модель 14

Шванновские клетки 338

Шелк 76
Шероховатый эндоплазматический ретикулум (ШЭР) 200, 224, 232
Шерсть 76

Шиффово основание 110, 180

Щавелевая кислота (оксалат)
- роль во всасывании кальция 350

Щелочная фосфатаза (3.1.3.1) 230
Щелочные металлы 10

Щитовидная железа 320, 362, 368

Экваториальное положение (химических групп) 42, 60

Электрофорез в ПААГ-геле
- - белков 84
- - ДНК 256, 258

Эмбриональный антиген 386

Эндокринные железы 358, 362, 368
Эндонуклеаза рестрикции (3.1.21.4) 254, 256, 258
Эндоцитоз, опосредованный рецепторами 272
Энергия активации 28, 30, 96
Leu-Энкефалин 342
Met-Энкефалин 342

Эпинефрин см. Адреналин

Эстран 60

Эффект Бора 278
Эффект масляных капель 34, 82

Ядро 198, 200, 210, 231, 236
- сигнальная последовательность 210, 232
- - - мембрана 210
- - - - поры 210
- импорт белков 210, 230, 232
- рецепторы 388, 384
Ядрышки 210

Яичники 362

Якорь липофильный 230

Янтарная кислота (сукцинат) 16, 138, 140, 142


Подробное содержание

461-469 Следующая Содержание Предыдущая

Содержание

Об авторах 5
Предисловие 7
Введение 9

Основы биохимии. Общая химия
Периодическая система элементов Д.И. Менделеева 10 ● Биологически важные химические элементы ● Электронные конфигурации
Химические связи 12 ● Гибридизация орбиталей и химические связи ● Мезомерия (резонанс)
Строение молекул 14 ● Длина связей ● Поляризация связей ● Водородные связи ● Эффективные атомные радиусы
Изомерия 16 ● цис-транс-Изомеры ● Конформеры ● Оптические изомеры ● Реакция, катализируемая аконитазой
Биомолекулы 18 ● Важнейшие классы соединений
Химические реакции 20 ● Типы реакций ● Гетеро- и гемолитическое расщепление связей

Основы биохимии. Физическая химия
Энергетика 22 ● Формы работы ● Энергетика биохимических процессов
Равновесие 24 ● Реакции переноса групп ● Окислительно-восстановительные реакции ● Кислотно-основные реакции
Энтальпия и энтропия 26 ● Теплота реакции и калометрия ● Энтальпия и энтропия
Кинетика химических реакций 28 ● Энергия активации ● Скорость реакции ● Порядок реакции
Катализ 30 ● Основы катализа ● Каталитический гидролиз сложных эфиров в присутствии имидазола
Вода как растворитель 32 ● Вода и метан ● Структура воды и льда ● Гидратация
Гидрофобные взаимодействия 34 ● Растворимость в воде жирных кислот ● Растворимость в воде метана ● Эффект «масляных капель» ● Растворимость соединений с амфифильными свойствами
Кислоты и основания 36 ● Кислоты и основания ● Значения рН в организме человека ● Буферные системы
Окислительно-восстановительные процессы 38 ● Окислительно-восстановительные реакции ● Определение окислительно-восстановительных потенциалов ● Биологические окислительно-восстановительные пары

Биомолекулы. Углеводы
Углеводы 40 ● Биологические функции углеводов ● Структура моносахаридов
Химия углеводов 42 ● Реакции моносахаридов ● Поляриметрия, мутаротация
Моно- и дисахариды 44 ● Важнейшие представители моносахаридов ● Дисахариды
Полисахариды 46 ● Структура полисахаридов ● Важнейшие представители полисахаридов
Растительные полисахариды 48 ● Целлюлоза ● Крахмал
Гликозаминогликаны и гликопротеины 50 ● Гиалуроновая кислота ● Олигосахарид из иммуноглобулина IgG ● Различные типы олигосахаридов в гликопротеинах

Биомолекулы. Липиды
Липиды 52 ● Классификация липидов ● Биологические функции липидов
Жирные кислоты и нейтральные жиры 54 ● Карбоновые кислоты ● Структура жиров
Фосфолипиды и гликолипиды 56 ● Структура жиров, фосфолипидов и гликолипидов
Изопреноиды 58 ● Ацетил-КоА как предшественник липидов ● Изопреноиды
Стероиды: структура 60 ● Базовая структура стероидов ● Пространственная структура стероидов ● Тонкослойная хроматография
Стероиды: классификация 62 ● Стерины ● Желчные кислоты ● Стероидные гормоны

Биомолекулы. Аминокислоты
Аминокислоты: физические и химические свойства 64 ● Биологические функции аминокислот ● Стереохимия аминокислот ● Кривая титрования гистидина
Протеиногенные аминокислоты 66 ● Протеиногенные аминокислоты
Аминокислотный анализ 68 ● Ионообменная хроматография свободных аминокислот ● Распределительная хроматография ФТЦ-производных аминокислот

Биомолекулы. Пептиды и белки
Пептиды и белки: общие сведения 70 ● Белки
Пептидная связь 72 ● Пептидный синтез ● Мезомерия пептидной связи ● Номенклатура пептидов ● Конформация полипептидной цепи
Вторичные структуры белков 74 ● α-Спираль ● Спираль коллагена ● Складчатые структуры ● β-Петля
Структурные белки 76 ● α-Кератин ● Коллаген ● Фиброин шелка
Глобулярные белки 78 ● Инсулин: первичная структура ● Вторичная структура ● Третичная структура ● Четвертичная структура
Свертывание белков 80 ● Свертывание белков ● Свертывание белков: примеры
Молекулярные модели: инсулин 82 ● Инсулин (мономер) ● Инсулин (гексамер)
Методы выделения и анализа белков 84 ● Высаливание ● Диализ ● Гель-фильтрация ● Электрофорез в полиакриламидном геле в присутствии додецилсульфата натрия

Биомолекулы. Нуклеиновые кислоты
Азотистые основания и нуклеотиды 86 ● Азотистые основания ● Нуклеозиды, нуклеотиды ● Олигонуклеотиды, полинуклеотиды
Рибонуклеиновые кислоты 88 ● Рибонуклеиновые кислоты ● Транспортные РНК (tRNAPhe)
Дезоксирибонуклеиновые кислоты 90 ● Спаривание оснований в ДНК ● Структура ДНК
Молекулярные модели ДНК и тРНК 92 ● B-ДНК ● Phe-тРНКPhe

Метаболизм. Ферменты
Ферменты: общие сведения 94 ● Ферментативная активность ● Реакционная и субстратная специфичность ● Классы ферментов
Ферментативный катализ 96 ● Некаталитическая реакция (в отсутствие фермента) ● Ферментативная реакция ● Основы ферментативного катализа
Кинетика ферментативных реакций 98 ● Модель Михаэлиса -Ментен ● Определение V и Km
Ингибиторы 100 ● Типы ингибирования ● Кинетика ингибирования
Лактатдегидрогеназа: структура 102 ● Лактатдегидрогеназа: структура ● Пиридиннуклеотидные ферменты
Лактатдегидрогеназа: механизм каталитической реакции 104 ● Лактатдегидрогеназа: каталитический цикл
Ферментативный анализ 106 ● Основы спектрофотометрии ● Определение активности лактатдегидрогеназы ● Ферментативное определение глюкозы
Окислительно-восстановительные коферменты 108 ● Коферменты: функции ● Окислительно-восстановительные коферменты
Коферменты переноса групп 110 ● Коферменты переноса групп
Активированные метаболиты 112 ● Активированный метаболит ● 1. Уридиндифосфат-глюкоза 2. Цитидиндифосфат-холин 3. Фосфоаденозинфосфо-сульфат 4. S-Аденозилметионин

Метаболизм. Регуляция
Промежуточный метаболизм 114 ● Промежуточный метаболизм: общие сведения
Механизмы регуляции метаболических процессов 116 ● Основные механизмы регуляции метаболических процессов
Аллостерическая регуляция 118 ● Аспартат-карбомоилтрансфераза; реакция ● Кинетика ● R- и Т-состояния ● Структура димера
Контроль транскрипции 120 ● Функции регуляторных белков ● Лактозный оперон
Гормональный контроль 122 ● Гормональный контроль расщепления гликогена ● Взаимопревращение гликоген-фосфорилазы

Метаболизм. Энергетика
АТФ 124 ● АТФ: структура ● фосфоангидридные связи ● Свободная энергия высокоэнергетических связей
Энергетическое сопряжение 126 ● Энергетическое сопряжение ● Способы синтеза АТФ ● Субстратное фосфорилирование
Сохранение энергии на мембранах 128 ● Электрохимический градиент ● Протондвижущая сила ● Поддержание протонного градиента
Фотосинтез: световые реакции 130 ● Фотосинтез: общие сведения ● Световые реакции
Фотосинтез: темновые реакции 132 ● Фотосистема II ● Окислительно-восстановительные ряды ● Цикл Кальвина
Молекулярные модели фотосистемы 134 ● Бактериородопсин ● Реакционный центрRhodopseudomonas viridis
Дегидрогеназы кетокислот 136 ● Пируватдегидрогеназа: реакция ● Пируватдегидрогеназный комплекс Escherichia coli
Цитратный цикл: реакции 138 ● Цитратный цикл
Цитратный цикл: метаболические функции 140 ● Цитратный цикл: функции ● Дополнительная информация
Дыхательная цепь 142 ● Компоненты дыхательной цепи ● Организация дыхательной цепи
Синтез АТФ 144 ● Окислительно-восстановительная система дыхательной цепи ● АТФ-синтаза
Регуляция энергетического обмена 146 ● Дыхательный контроль ● Разобщающие агенты ● Регуляция цитратного цикла
Дыхание и брожение 148 ● Аэробное и анаэробное окисление глюкозы
Ферментация 150 ● Молочнокислое и пропионовокислое брожение ● Спиртовое брожение ● Пивоварение

Метаболизм углеводов
Гликолиз 152 ● Гликолиз: баланс ● Реакция гликолиза ● Изменение свободной энергии
Гексозомонофосфатный путь 154 ● Гексозомонофосфатный путь: окисление ● Реакции ● Дополнительная информация
Глюконеогенез 156 ● Глюконеогенез
Метаболизм гликогена 158 ● Метаболизм гликогена ● Баланс гликогена
Регуляция углеводного обмена 160 ● Регуляция углеводного обмена ● Фруктозо-2,6-дифосфат
Сахарный диабет 162 ● Биосинтез инсулина ● Последствия дефицита инсулина

Метаболизм липидов
Метаболизм жиров 164 ● Метаболизм жиров: общие сведения ● Метаболизм жиров в жировой ткани ● Деградация жирных кислот
в печени ● Синтез жирных кислот в печени
Деградация жирных кислот: β-окисление 166 ● Деградация жирных кислот: β-окисление ● Энергетический баланс деградации жирных кислот
Побочные пути деградации жирных кислот 168 ● Деградация ненасыщенных жирных кислот ● Деградация жирных кислот с нечетным числом атомов углерода ● Дополнительная информация
Биосинтез жирных кислот 170 ● Синтаза жирных кислот ● Реакции синтазы жирных кислот
Биосинтез сложных липидов 172 ● Биосинтез жиров и фосфолипидов ● Биосинтез сложных липидов ● Биосинтез жиров и
фосфолипидов
Биосинтез холестерина 174 ● Биосинтез холестерина

Метаболизм белков
Белковый обмен: общие сведения 176 ● Белковый обмен: общие сведения
Протеолиз 178 ● Протеолитические ферменты ● Протеасомы ● Сериновые протеиназы
Трансаминирование и дезаминирование 180 ● Трансаминирование и дезаминирование ● Механизм трансаминирования ● Метаболизм NH3 в печени
Деградация аминокислот 182 ● Деградация аминокислот: общие сведения ● Биогенные амины
Цикл мочевины 184 ● Цикл мочевины
Биосинтез аминокислот 186 ● Симбиотическая фиксация азота ● Биосинтез аминокислот: общие сведения

Метаболизм нуклеотидов
Деградация нуклеотидов 188 ● Деградация нуклеотидов ● Гиперурикемия
Биосинтез пуринов и пиримидинов 190 ● Образование нуклеиновых оснований ● Биосинтез пиримидиновых и пуриновых нуклеотидов ● Дополнительная информация
Биосинтез нуклеотидов 192 ● Синтез нуклеотидов: общие сведения ● Восстановление рибонуклеотидов

Метаболизм порфиринов
Биосинтез гема 194 ● Биосинтез гема ● Дополнительная информация
Деградация порфиринов 196 ● Деградация гемоглобина ● Дополнительная информация

Организация клетки. Структура клеток
Структура клеток 198 ● Сравнение прокариот и эукариот ● Структура животной клетки
Фракционирование клеточных структур 200 ● Выделение клеточных органелл ● Молекулы-маркеры
Центрифугирование 202 ● Основы метода центрифугирования ● Центрифугирование в градиенте плотности
Клеточные компоненты и цитоплазма 204 ● Компоненты бактериальной клетки ● Содержимое бактериальной клетки ● Биохимические функции цитоплазмы

Организация клетки. Цитоскелет
Цитоскелет: состав 206 ● Актин ● Белки промежуточных волокон ● Тубулин
Структура и функции 208 ● Микрофиламенты и промежуточные волокна ● Микротрубочки ● Архитектура

Организация клетки. Ядро
Ядро 210 ● Ядро ● Импорт крупных ядерных белков ● Взаимодействие между ядром и цитоплазмой

Организация клетки. Митохондрии
Митохондрии: структура и функции 212 ● Структура митохондрий ● Метаболические функции
Транспортные системы 214 ● Транспортные системы ● Транспорт жирных кислот ● Малатный челнок ● Дополнительная информация

Организация клетки. Биомембраны
Биомембраны: структура и функции 216 ● Структура плазматической мембраны ● Мембранные липиды ● Мембранные белки ● Дополнительная информация
Функции и состав биомембран 218 ● Функции биомембран ● Состав биомембран
Транспортные процессы 220 ● Проницаемость биомембран ● Пассивный и активный транспорт ● Транспортные процессы
Транспортные белки 222 ● Порин ● Переносчик глюкозы ● Na+/К+-обменивающие АТФ-азы

Организация клетки. ЭР и аппарат Гольджи
Устройство и функционирование эндоплазматического ретикулума и аппарата Гольджи 224 ● Шероховатый эндоплазматический ретикулум и аппарат Гольджи ● Гладкий эндоплазматический ретикулум
Синтез белка и его созревание 226 ● Синтез белка в шероховатом эндоплазматическом ретикулуме ● Модификация белков

Организация клетки. Лизосомы
Лизосомы 228 ● Структура и состав ● Функции ● Биосинтез и транспорт лизосомных белков

Организация клетки. Внутриклеточный транспорт
Транслокация белков. Шапероны 230 ● Транслокация белков ● Шапероны ● Заякоривание белков в мембранах
Сортировка белков 232 ● Транспорт белков ● Сигналы для сортировки белков

Молекулярная генетика
Молекулярная генетика: общие сведения 234 ● Реализация и передача генетической информации
Геном 236 ● Хроматин ● Гистоны
Репликация 238 ● Механизм действия ДНК-полимеразы ● Репликация в Е. coli
Транскрипция 240 ● Транскрипция и созревание РНК: общие сведения ● Структура β-глобинового гена ● Процесс транскрипции
Созревание РНК 242 ● Контроль на уровне транскрипции ● Сплайсинг ● 5'- и 3'-Концевые модификации мРНК
Генетический код, активация аминокислот 244 ● Генетический код ● Активация аминокислот ● Asp-тРНК-лигаза (димер)
Рибосомы: инициация трансляции 246 ● Структура рибосом эукариот ● Полисома ● Инициация трансляции в E. coli
Рибосомы: элонгация, терминация 248 ● Элонгация и терминация биосинтеза белка в E. coli ● Дополнительная информация
Антибиотики 250 ● Антибиотики: общие сведения ● Интеркаляторы ● Пенициллин как «суицидный субстрат»
Мутация и репарация 252 ● Мутагенные агенты ● Результат действия мутагенов ● Механизмы репарации

Молекулярная генетика. Генная инженерия
Клонирование ДНК 254 ● Эндонуклеазы рестрикции ● Клонирование ДНК
Секвенирование ДНК 256 ● Библиотеки генов ● Секвенирование ДНК
Полимеразная цепная реакция 258 ● Полимеразная цепная реакция ● Анализ длины рестрикционных фрагментов ● Сверхэкспрессия белков

Ткани и органы. Пищеварение
Пищеварение: общие сведения 260 ● Гидролиз и всасывание пищевых веществ
Секреты пищеварительного тракта 262 ● Жидкости пищеварительного тракта
Процессы пищеварения 264 ● Образование соляной кислоты ● Активация пищеварительных ферментов поджелудочной железы
Всасывание 266 ● Моносахариды ● Аминокислоты ● Липиды

Ткани и органы. Кровь
Кровь: состав и функции 268 ● Функции крови ● Клетки крови ● Состав плазмы крови
Белки плазмы крови 270 ● Белки плазмы крови ● Электрофорез
Липопротеины 272 ● Состав липопротеиновых комплексов ● Транспорт триацилглицеринов и холестерина
Гемоглобин 274 ● Структура гемоглобина ● Аллостерические эффекты в гемоглобине ● Дополнительная информация
Транспорт газов 276 ● Регуляция транспорта О2 ● Гемоглобин и транспорт СО2
Эритроциты: обмен веществ 278 ● Активные формы кислорода ● Природные антиоксиданты ● Эритроциты и обмен веществ
Кислотно-основной баланс 280 ● Концентрация ионов водорода в плазме крови ● Кислотно-основной баланс ● Буферные системы плазмы
Свертывание крови 282 ● Свертывание крови
Фибринолиз. Группы крови 284 ● Фибринолиз ● Группы крови: система AB0

Ткани и органы. Иммунная система
Иммунный ответ 286 ● Упрощенная схема иммунного ответа
Антитела 288 ● Доменная структура иммуноглобулина G ● Классы иммуноглобулинов
Биосинтез антител 290 ● Вариабельность иммуноглобулинов ● Причины разнообразия антител ● Биосинтез легкой цепи
Белки главного комплекса гистосовместимости 292 ● Белки суперсемейства гена иммуноглобулинов ● Активация цитотоксических Т-клеток
Система комплемента 294 ● Активация комплемента
Моноклональные антитела, иммуноанализ 296 ● Моноклональные антитела ● Иммуноанализ

Ткани и органы. Печень
Печень: общие сведения 298 ● Схема гепатоцита ● Функции печени ● Обмен веществ в печени
Компенсаторные функции печени 300 ● Фаза резорбции ● Фаза пострезорбции
Метаболизм углеводов 302 ● Глюконеогенез: общие сведения ● Метаболизм фруктозы и галактозы
Метаболизм липидов 304 ● Метаболизм липидов ● Биосинтез кетоновых тел
Желчные кислоты 306 ● Холевая кислота ● Желчные кислоты и соли желчных кислот ● Мицеллы ● Метаболические превращения желчных кислот
Биохимическая трансформация 308 ● Биохимическая трансформация ● Дополнительная информация
Система цитохрома Р450 310 ● Реакции, катализируемые системой цитР450 ● Каталитический цикл
Метаболизм этанола 312 ● Содержание этанола в алкогольных напитках и в организме человека ● Метаболизм этанола ● Жировая дистрофия печени

Ткани и органы. Почки
Функция почек 314 ● Основное назначение почек ● Процесс мочеобразования ● Дополнительная информация
Моча 316 ● Общие сведения ● Органические составляющие мочи ● Неорганические составляющие мочи ● Дополнительная информация
Экскреция протонов и аммиака 318 ● Секреция протонов ● Экскреция аммиака
Реабсорбция электролитов и воды 320 ● Реабсорбция электролитов и воды ● Глюконеогенез и реабсорбция глюкозы
Эндокринная функция почек 322 ● Гормоны почек ● Система ренин-ангиотензин

Ткани и органы. Мышцы
Сократительная система 324 ● Организация скелетных мышц позвоночных ● Механизм сокращения мышечных волокон
Регуляция сокращения мышечных волокон 326 ● Электромеханическое сопряжение ● Саркоплазматический ретикулум ● Регуляция ионами кальция
Источники энергии 328 ● Энергетический обмен в мышечной ткани
Метаболическая регуляция мышечного сокращения 330 ● Циклы Кори и аланина ● Метаболизм белков и аминокислот

Ткани и органы. Соединительные ткани
Кости, зубы и соединительные ткани 332 ● Кости ● Зубы
Коллагены 334 ● Структура коллагенов ● Биосинтез коллагена
Состав межклеточного матрикса 336 ● Межклеточный матрикс ● Фибронектины ● Протеогликаны

Ткани и органы. Нервная ткань
Нервная ткань 338 ● Структура нервных клеток ● Энергетический обмен головного мозга ● Метаболизм аминокислот
Потенциал покоя и потенциал действия 340 ● Потенциал покоя ● Потенциал действия
Медиаторы нервной системы 342 ● Нейромедиаторы и нейрогормоны ● Химическое строение ● Биосинтез катехоламинов
Синапсы 344 ● Холинэргические синапсы ● Никотиновый холинэргический рецептор ● Метаболизм ацетилхолина
Механизм зрительного восприятия 346 ● Фоторецептор ● Сигнальный каскад

Питание. Питательные вещества
Питание. Органические вещества 348 ● Энергетические потребности ● Питательные вещества
Минеральные вещества и микроэлементы 350 ● Минеральные вещества

Питание. Витамины
Жирорастворимые витамины 352 ● Обеспечение организма витаминами ● Жирорастворимые витамины
Водорастворимые витамины. I 354 ● Водорастворимые витамины. I ● Дополнительная информация
Водорастворимые витамины. II 356 ● Водорастворимые витамины. II

Гормоны. Гормональная система
Гормоны 358 ● Система гормональной регуляции ● Принципы передачи гормонального сигнала в клетках-мишенях ● Дополнительная информация
Уровень и иерархия гормонов 360 ● Эндокринное, паракринное и аутокринное действие гормонов ● Динамика гормонов ● Механизм обратной связи ● Иерархическая система гормональной регуляции

Гормоны. Липофильные гормоны
Липофильные гормоны 362 ● Липофильные гормоны ● Стероидные гормоны
Метаболизм стероидных гормонов 364 ● Биосинтез стероидных гормонов ● Инактивация стероидных гормонов
Механизм действия липофильных гормонов 366 ● Механизм действия липофильных гормонов ● Рецепторы липофильных гормонов

Гормоны. Гидрофильные гормоны
Гидрофильные гормоны 368 ● Сигнальные вещества - производные аминокислот ● Примеры пептидных и белковых гормонов
Метаболизм пептидных гормонов 370 ● Биосинтез ● Инактивация и деградация ● Дополнительная информация
Механизм действия гидрофильных гормонов 372 ● Механизм действия гидрофильных гормонов ● Преобразование сигнала G-белками
Вторичные мессенджеры 374 ● Циклический АМФ ● Роль ионов кальция ● Инозит-1,4,5-трифосфат и диацилглицерин

Гормоны. Медиаторы
Эйкозаноиды 376 ● Эйкозаноиды ● Дополнительная информация
Цитокины 378 ● Цитокины ● Рецепторы цитокинов ● Дополнительная информация

Рост и развитие. Деление клеток
Клеточный цикл 380 ● Клеточный цикл ● Регуляция клеточного цикла
Апоптоз 382 ● Пролиферация клеток и апоптоз ● Регуляция апоптоза
Онкогены 384 ● Протоонкогены: биологическая роль ● Продукты онкогенов: биохимические функции
Канцерогенез 386 ● Особенности деления клеток ● Трансформация клеток
Цитостатики 388 ● Алкилирующие и интеркалирующие агенты ● Антиметаболиты

Рост и развитие. Вирусы
Вирусы 390 ● Примеры ● Капсид риновируса ● Жизненный цикл вируса иммунодефицита человека

Рост и развитие. Морфогенез
Морфогенез 392 ● Развитие плодовой мушки ● Роль генов - регуляторов развития

Метаболические карты 394

Список ферментов, упоминаемых в книге 408

Сокращения, используемые в книге 419

Величины и единицы 424

Дополнительная литература 425

Источники иллюстраций 427

Предметный указатель 428


Данные

Справочное издание

Ян Кольман, Клаус-Генрих Рем

Наглядная БИОХИМИЯ

Зав. редакцией канд. хим. наук Т. И. Почкаева
Ведущий редактор Г. Б. Шкляева
Художник Б. Л. Булинас
Художественный редактор Н. В. Зотова
Технический релактор Л. К. Васильева

Оригинал-макет изготовлен в пакете QuarkXPress Л. К. Васильевой
при участии В. В. Левтонова;
оператор Н. Е. Кизилова

Лицензия ЛР №010174 от 20.05.97 г.

Подписано к печати 26.06.2000. Формат 60 х 90 1/16 . Бумага офсетная.
Печать офсетная. Гарнитура ПрагматикаС. Объем 14,75 бум. л.
Усл. печ. л. 29,50. Уч.-изд. л. 39,93. Изд. № 3/9664. Тираж 7000 экз. Зак. 5948.

Издательство «Мир» Министерства РФ по делам печати,
телерадиовещания и средств массовых коммуникаций
129820, ГСП, Москва, И-110, 1-й Рижский пер., 2.

Диапозитивы изготовлены в издательстве «Мир»

АООТ «Тверской полиграфический комбинат»
170024, г. Тверь, пр-т Ленина, 5.


Издательство Мир предлагает отсканировать

Издательство «Мир» предлагает
отсканировать следующие книги:

Досон Р., Эллиот Д., Эллиот У., Джонс К. Справочник биохимика: Пер. с англ. - 543 с., ил.

Собраны и систематизированы сведения, представляющие интерес практически для любой биохимической лаборатории, каждого биохимика: физико-химические и биологические свойства биологически активных веществ, методические указания проведения стандартных аналитических процедур.
Для специалистов в области биохимии, химии природных соединений, биоорганической и медицинской химии, молекулярной биологии, а также для студентов и аспирантов химических, биологических и медицинских вузов.

Марри, Р., Греннер Д., Мейес П., Родуэлл В. Биохимия человека: в 2-х томах. Пер. с англ. Т. 1 - 381 с., ил., Т. 2 - 414 с., ил.

Классический учебник биологической и медицинской химии, широко известен в мире и переведен на многие языки
В книге рассматриваются структура и функция белков, метаболизм углеводов и липидов, а также вопросы регуляции генов, биохимии внутри- и межклеточных коммуникаций, проблемы свертывания крови и механизмы злокачественного роста.
Для биохимиков, клинических биохимиков, студентов и аспирантов биологов и медиков.

Геннис Р. Биомембраны: Молекулярная структура и функции. Пер. с англ. - 624 с., ил.

В книге изложены современные представления о структуре мембран и их отдельных компонентов, описаны подходы к анализу механизмов работы мембранных систем клетки.
Для специалистов - биохимиков, биофизиков, физиологов, фармакологов и студентов биологических факультетов,

Молекулярная клиническая диагностика. Методы. Пер. с англ. / Под ред. С. Херрингтона, Дж. Макги. - 558 с., ил.

В книге подробно описаны новейшие молекулярно-диагностические методы, которые находят все более широкое применение в клинических лабораториях. Среди них: иммуноцитохимическое генотипирование, гибридизация in situ, полимеразная цепная реакция. Описаны также методы определения отцовства и идентификации личности.
Для иммунологов, вирусологов, онкологов, молекулярных биологов.

Новинка 2000 г.

РойтА., Бростофф Дж., Мейл Д. Иммунология. Пер. с англ. - 592 с., ил.

Прекрасно иллюстрированное авторитетное руководство по иммунологии для студентов медиков и биологов. В сравнении с ранее выпущенной книгой того же автора. (Ройт А. Основы иммунологии — М., Мир, 1991) содержит много дополнительного материала, освещающего как вопросы теории иммунологии, так и ее клинические аспекты.
Для иммунологов, молекулярных биологов, студентов-медиков и врачей.


Содержание

Обложка

Подробное содержание

  • ОСНОВЫ БИОХИМИИ
    • Общая химия
      • Периодическая система элементов Д.И. Менделеева
      • Химические связи
      • Строение молекул
      • Изомерия
      • Биомолекулы
      • Химические реакции
    • Физическая химия
      • Энергетика
      • Равновесие
      • Энтальпия и энтропия
      • Кинетика химических реакций
      • Катализ
      • Вода как растворитель
      • Гидрофобные взаимодействия
      • Кислоты и основания
      • Окислительно-восстановительные процессы
  • БИОМОЛЕКУЛЫ
    • Углеводы
      • Функции и структура
      • Химия углеводов
      • Моно- и дисахариды
      • Полисахариды
      • Растительные полисахариды
      • Гликозаминогликаны и гликопротеины
    • Липиды
      • Классификация и функции
      • Жирные кислоты и нейтральные жиры
      • Фосфолипиды и гликолипиды
      • Изопреноиды
      • Стероиды: структура
      • Стероиды: классификация
    • Аминокислоты
      • Физические и химические свойства
      • Протеиногенные аминокислоты
      • Аминокислотный анализ
    • Пептиды и белки
      • Общие сведения
      • Пептидная связь
      • Вторичные структуры белков
      • Структурные белки
      • Глобулярные белки
      • Свертывание белков
      • Молекулярные модели: инсулин
      • Методы выделения и анализа белков
    • Нуклеиновые кислоты
      • Азотистые основания и нуклеотиды
      • Рибонуклеиновые кислоты
      • Дезоксирибонуклеиновые кислоты
      • Молекулярные модели ДНК и тРНК
  • МЕТАБОЛИЗМ
    • Ферменты
      • Общие сведения
      • Ферментативный катализ
      • Кинетика ферментативных реакций
      • Ингибиторы
      • Лактатдегидрогеназа: структура
      • Лактатдегидрогеназа: механизм каталитической реакции
      • Ферментативный анализ
      • Окислительно-восстановительные коферменты
      • Коферменты переноса групп
      • Активированные метаболиты
    • Регуляция
      • Промежуточный метаболизм
      • Механизмы регуляции метаболических процессов
      • Аллостерическая регуляция
      • Контроль транскрипции
      • Гормональный контроль
    • Энергетика
      • АТФ
      • Энергетическое сопряжение
      • Сохранение энергии на мембранах
      • Фотосинтез: световые реакции
      • Фотосинтез: темновые реакции
      • Молекулярные модели фотосистемы
      • Дегидрогеназы кетокислот
      • Цитратный цикл: реакции
      • Цитратный цикл: метаболические функции
      • Дыхательная цепь
      • Синтез АТФ
      • Регуляция энергетического обмена
      • Дыхание и брожение
      • Ферментация
    • Метаболизм углеводов
      • Гликолиз
      • Гексозомонофосфатный путь
      • Глюконеогенез
      • Метаболизм гликогена
      • Регуляция углеводного обмена
      • Сахарный диабет
    • Метаболизм липидов
      • Метаболизм жиров
      • Деградация жирных кислот: β-окисление
      • Побочные пути деградации жирных кислот
      • Биосинтез жирных кислот
      • Биосинтез сложных липидов
      • Биосинтез холестерина
    • Метаболизм белков
      • Белковый обмен: общие сведения
      • Протеолиз
      • Трансаминирование и дезаминирование
      • Деградация аминокислот
      • Цикл мочевины
      • Биосинтез аминокислот
    • Метаболизм нуклеотидов
      • Деградация нуклеотидов
      • Биосинтез пуринов и пиримидинов
      • Биосинтез нуклеотидов
    • Метаболизм порфиринов
      • Биосинтез гема
      • Деградация порфиринов
  • ОРГАНИЗАЦИЯ КЛЕТКИ
    • Структура клеток
      • Клетки прокариот и эукариот
      • Фракционирование клеточных структур
      • Центрифугирование
      • Клеточные компоненты и цитоплазма
    • Цитоскелет
      • Состав
      • Структура и функции
    • Ядро
      • Общие сведения
    • Митохондрии
      • Структура и функции
      • Транспортные системы
    • Биомембраны
      • Структура
      • Функции и состав
      • Транспортные процессы
      • Транспортные белки
    • ЭР и аппарат Гольджи
      • Устройство и функционирование
      • Синтез белка и его созревание
    • Лизосомы
      • Структура, состав и функции
    • Внутриклеточный транспорт
      • Транслокация белков. Шапероны
      • Сортировка белков
  • МОЛЕКУЛЯРНАЯ ГЕНЕТИКА
    • Реализация и передача генетической информации
      • Общие сведения
      • Геном
      • Репликация
      • Транскрипция
      • Созревание РНК
      • Генетический код. Активация аминокислот
      • Рибосомы: инициация трансляции
      • Рибосомы: элонгация, терминация
      • Антибиотики
      • Мутации и репарация
    • Генная инженерия
      • Клонирование ДНК
      • Секвенирование ДНК
      • Полимеразная цепная реакция
  • ТКАНИ И ОРГАНЫ
    • Пищеварение
      • Общие сведения
      • Секреты пищеварительного тракта
      • Процессы пищеварения
      • Всасывание
    • Кровь
      • Состав и функции
      • Белки плазмы крови
      • Липопротеины
      • Гемоглобин
      • Транспорт газов
      • Эритроциты: обмен веществ
      • Кислотно-основной баланс
      • Свертывание крови
      • Фибринолиз. Группы крови
    • Иммунная система
      • Иммунный ответ
      • Антитела
      • Биосинтез антител
      • Белки главного комплекса гистосовместимости
      • Система комплемента
      • Моноклональные антитела, иммуноанализ
    • Печень
      • Общие сведения
      • Компенсаторные функции печени
      • Метаболизм углеводов
      • Метаболизм липидов
      • Желчные кислоты
      • Биохимическая трансформация
      • Система цитохрома Р450
      • Метаболизм этанола
    • Почки
      • Функция почек
      • Моча
      • Экскреция протонов и аммиака
      • Реабсорбция электролитов и воды
      • Эндокринная функция почек
    • Мышцы
      • Сократительная система
      • Регуляция сокращения мышечных волокон
      • Источники энергии
      • Метаболическая регуляция мышечного сокращения
    • Соединительные ткани
      • Кости, зубы и соединительные ткани
      • Коллагены
      • Состав межклеточного матрикса
    • Нервная ткань
      • Общие сведения
      • Потенциал покоя и потенциал действия
      • Медиаторы нервной системы
      • Синапсы
      • Механизм зрительного восприятия
  • ПИТАНИЕ
    • Питательные вещества
      • Органические вещества и энергетические потребности
      • Минеральные вещества и микроэлементы
    • Витамины
      • Жирорастворимые витамины
      • Водорастворимые витамины. I
      • Водорастворимые витамины. II
  • ГОРМОНЫ
    • Гормональная система
      • Система гормональной регуляции
      • Уровень и иерархия гормонов
    • Липофильные гормоны
      • Общие сведения
      • Метаболизм стероидных гормонов
      • Механизм действия липофильных гормонов
    • Гидрофильные гормоны
      • Общие сведения
      • Метаболизм пептидных гормонов
      • Механизм действия гидрофильных гормонов
      • Вторичные мессенджеры
    • Медиаторы
      • Эйкозаноиды
      • Цитокины
  • РОСТ И РАЗВИТИЕ
    • Деление клеток
      • Клеточный цикл
      • Апоптоз
      • Онкогены
      • Канцерогенез
      • Цитостатики
    • Вирусы
      • Общие сведения
    • Морфогенез
      • Общие сведения

Обложка ● Титульный лист ● Аннотация
Об авторах ● Предисловие ● Введение
Метаболические карты ● Список ферментов ● Сокращения
Величины и единицы ● Дополнительная литература ● Источники иллюстраций
Предметный указатель ● Выходные данные ● Издательство "Мир" предлагает
Как пользоваться электронной версией